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Federal Communications Commission Statement 
NOTE: This equipment has been tested and found to comply with the limits for a Class A digital device, 
pursuant to part 15 of the FCC Rules. These limits are designed to provide reasonable protection 
against harmful interference when the equipment is operated in a commercial environment. This 
equipment generates, uses, and can radiate radiofrequency energy and, if not installed and used in 
accordance with the instruction manual, may cause harmful interference to radio communications. 
Operation of this equipment in a residential area is likely to cause harmful interference in which case 
the user will be required to correct the interference at his own expense. 
 
FCC Caution: Any changes or modifications not expressly approved by the party responsible for 
compliance could void the user's authority to operate this equipment. 
 
This device complies with part 15 of the FCC Rules.  
Operation is subject to the following two conditions: 
(1) This device may not cause harmful interference, and 
(2) this device must accept any interference received, including interference that may cause undesired 
operation. 
 
Warning: 
This is a class A product. In a domestic environment this product may cause radio interference in 
which case the user may be required to take adequate measures. 
 
This Class A digital apparatus complies with Canadian ICES-003. Cet appareil numérique de la classe 
A est conforme à la norme NMB-003 du Canada. 

DISCLAIMER 
No warranty or representation, either expressed or implied, is made with respect to the contents of this 
documentation, its quality, performance, merchantability, or fitness for a particular purpose. Information 
presented in this documentation has been carefully checked for reliability; however, no responsibility is 
assumed for inaccuracies. The information contained in this documentation is subject to change 
without notice. 
 
In no event will AVer Information Inc. be liable for direct, indirect, special, incidental, or consequential 
damages arising out of the use or inability to use this product or documentation, even if advised of the 
possibility of such damages. 

TRADEMARKS 
“AVer” is a trademark owned by AVer Information Inc. Other trademarks used herein for description 
purpose only belong to each of their companies. 



 

COPYRIGHT 
©2021 AVer Information Inc. All rights reserved. 
All rights of this object belong to AVer Information Inc. Reproduced or transmitted in any form or by any 
means without the prior written permission of AVer Information Inc. is prohibited. All information or 
specifications are subject to change without prior notice. 

NOTICE  
SPECIFICATIONS ARE SUBJECT TO CHANGE WITHOUT PRIOR NOTICE. THE INFORMATION 
CONTAINED HEREIN IS TO BE CONSIDERED FOR REFERENCE ONLY. 
 

WARNING 
 To reduce risk of fire or electric shock, do not expose this appliance to rain or moisture. 

Warranty will be void if any unauthorized modifications are done to the product. 

 Do not drop the camera or subject it to physical shock. 

 Use correct power supply voltage to avoid damaging camera. 

 Do not place the camera where the cord can be stepped on as this may result in fraying or 

damage to the lead or the plug. 

 Hold the bottom of the camera with both hands to move the camera. Do not grab the lens or 

lens holder to move the camera. 

Remote Control Battery Safety Information 
- Store batteries in a cool and dry place. 
- Do not throw away used batteries in the trash. Properly dispose of used batteries through 

specially approved disposal methods. 
- Remove the batteries if they are not in use for long periods of time. Battery leakage and 

corrosion can damage the remote control. Dispose of batteries safely and through approved 
disposal methods. 

- Do not use old batteries with new batteries. 
- Do not mix and use different types of batteries: alkaline, standard (carbon-zinc) or 

rechargeable (nickel-cadmium). 
- Do not dispose of batteries in a fire.  
- Do not attempt to short-circuit the battery terminals. 

CAUTION 
- Risk of explosion if battery is replaced by an incorrect type. 
- Dispose of used batteries in a safe and proper manner. 

 



 

MORE HELP 
For FAQs, technical support, software and user manual download, please visit: 
Global: https://www.aver.com/download-center 
USA: https://www.averusa.com/business/support/ 
Europe: https://www.avereurope.com/download-center/ 
 
Technical Support: 
Global: https://aver.com/technical-support  
USA: https://averusa.force.com/support/s/contactsupport 
Europe: https://www.avereurope.com/technical-support/ 
 

Contact Information 
Global 
AVer Information Inc. 
https://www.aver.com 
8F, No.157, Da-An Rd., 
Tucheng Dist.,  
New Taipei City 23673, 
Taiwan 
Tel: +886 (2) 2269 8535 

USA 
AVer Information Inc. 
https://www.averusa.com 
668 Mission Ct., 
Fremont, CA 94539, USA 
Tel: +1 (408) 263 3828 
Toll-free: +1 (877) 528 7824 
Technical support: 
support.usa@aver.com 

European Headquarters  
AVer Information Europe B.V. 
https://www.avereurope.com 
Westblaak 134, 3012KM, 
Rotterdam, The Netherlands 
Tel: +31 (0) 10 7600 550 
Technical support: 
eu.rma@aver.com 
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Package Contents                          
CAM130 Unit &  

Lens Cover Power Adapter*  Tripod Screw USB 3.1 Type-C to 
Type-A Cable (1.8m)** 

  
 

 

QR Code Card 

 

* The power cord will vary depending on the standard power outlet of the country where it is sold. 
* Power adapter will be required to support fill light function only when connecting CAM130 to PC USB   
 2.0 port.  

Optional Accessories 
USB 3.1 Extender 

10m/20m/30m Remote Control USB 2.0 Type-C to 
Type-A Cable (5m)** 

USB Type-A to 
Type-C Adapter 

 
 

 

 

** For Japan, USB 3.1 Type-C to Type-A Cable (1.8m) is optional and USB 2.0 Type-C to Type-A 
Cable (5m) is standard. 
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Product Introduction                       

Overview 
1 2 64 5 8 109 113 72

12

13  
(1) 
(2) 
(3) 
(4) 
(5) 
(6) 
(7) 

Fill Light 
Microphones*  
Color Sensor 
Lens 
Lens Cover  
LED Indicator 
Light Level Button 

(8) 
(9) 

(10) 
(11) 
(12) 
(13) 

 
 

Kensington Lock  
USB 3.1 Type-C Port 
DC 5V Power Jack  
Color Temperature Button 
TV Clip 
Tripod Screw Hole 
 

* The built-in microphone of CAM130 is disabled as default. 

LED Indicator  
Power on: Solid red 
Start-up: Solid red 
Power cable connected but USB cable unplugged: 
Solid orange 
Video mute: Solid white 
Video on: Solid blue 
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How to Control Fill Light 
Control Fill Light via Device Buttons 

 Hold either temperature button  or light level button  for 2~3 sec to switch on/off fill light 

function. 

 Hold both temperature button  and light level button  together for 2~3 sec to switch 

between auto/manual light adjustment. The message below will show on the image screen. 

 

 Whether under auto or manual light adjustment function, user can press the  button to 

slightly adjust color temperature or press the  button to adjust light level.  

[Note] The light brightness level in manual mode is much higher than auto mode. There are 12 
levels for adjustment. 

 The camera can memorize the last setting or back to default. Please do advanced settings of the 
fill light function via PTZApp 2. 

 The color temperature ranges from 2700k to 5700k. 

[Notes]  
1. The fill light function is set at auto mode as factory default. When video streaming is on, the fill 

light will be on and the lighting level will be automatically adjusted based on actual environment 
in the meeting room.  

2. Users can do advanced lighting behavior setting via AVer PTZApp 2. 
3. The fill light brightness level is much higher while connecting power adapter since the power 

voltage in power adapter is much higher than USB power. 
4. If you want to unplug the power adapter while USB video streaming is on, please turn off fill light 

first to avoid system shut down. 
5. Power adapter will be required to support fill light function only when connecting CAM130 to PC 

USB 2.0 port.  

Control Fill Light via Remote Control 

 Long press either  or  button for 1~2 sec to turn on/off the fill light function. 

[Note] If using remote control to turn on fill light, it will be manual light mode. 

 When fill light is on, press  or   button to increase/ decrease light level. 
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 Remote Control (Optional) 

 
Name Function 

1. SmartFrame One-click automatic FOV adjustment to fit all participants.  
Press for 1~2 second to switch the SmartFrame function among 
Manual Framing/Auto Framing/Preset Framing modes. A message 
(as figures shown) will display on the middle bottom of the screen 
to indicate the mode. 

   

 
While in Auto Framing mode, an icon message (as figure shown) 
will display on the upper left screen to indicate in SmartFrame 
status. The icon will appear 2~3 sec on the screen. Once the 
process is done, it will disappear. If you don’t want to see the icon 
display, please go to PTZApp 2, find “On Screen Menu” function 
and select “Off”. 

 

[Notes]  
 SmartFrame deploys face and body detection technology. 

People wearing masks and side facial profiles can still be 
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Name Function 
detected. The maximum detection distance is 5 meters. 

 Camera will track people while moving. It will start to focus and 
zoom in once people stop moving for 1~5 seconds, depending 
on the framing speed you choose via PTZApp 2. The default 
framing speed is “Middle” speed. “High” speed is more suitable 
for one person tracking. 

 Preset Framing: Set up preset points in advance (Only for 
Preset points 1~9. Preset 0 is for home position). Camera 
tracks one presenter and shoots the preset areas instead of 
focusing and zooming into presenter.  

 When changing to FOV 90 degree mode, SmartFrame function 
will be disabled. 

2. Audio AI Control Not supported. 

3. Bluetooth Not supported. 

4. Mute/Unmute Not supported. 

5. Camera Directional Control Use the directional button on the remote to control the direction of 
the camera. Press the directional button to move the camera or 
press and hold for continuous pan or tilt. 

6. Enter Press it to show the current AI function on screen such as Auto 
Framing. 

7. Call/Answer Answer a call or start a call.  

8. End Call End the call.  

9. OSD Menu Not supported. 

10. Load Preset Hotkey Press it to move to preset position as user has set in sequence. 

11. Zoom In/Zoom Out Increase/Decrease the camera zoom. 

12. Volume Up/Down Adjust volume up or down. 

13. Compound Key  When press this button, the following photo will show up. Then 
press the corresponding number key for setting up specific 
function. 

 

 FOV: Press  and then  to change field of view 
between 90 degree and 120 degree. 
[Note] When changing to FOV 90 degree mode, SmartFrame 
function will be disabled. 

 WDR: Press  and then  to enable/disable the WDR 
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Name Function 
function.  

 Microphone: Press  and then  to enable/disable 
microphone function. This setting will force system reboot. It 
will take 20 seconds for system reboot. 

14. Number Buttons/Preset 
Position 

 Long press the number button to set the preset point. 
 One-click the number button to load the preset point. 

15. Brightness -  Long press either  or  button for 1~2 sec to turn 
on/off the fill light function. 

 When fill light is off, press this button to decrease image 
brightness.  

 When fill light is on, press this button to decrease light level. 

16. Brightness +  Long press either  or  button for 1~2 sec to turn 
on/off the fill light function. 

 When fill light is off, press this button to increase image 
brightness.  

 When fill light is on, press this button to increase light level. 
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Installation                                        

Device Connection 
1. Install the CAM130 on top of TV or on a tripod. 

OR

 
2. Connect CAM130 to PC with provided USB cable. If you like to use type-C connector on newer 

PC, connect your adapter to USB cable, and then connect type-C side of adapter to PC. 

LaptopUSB 2.0

USB 3.1

USB 3.1

USB type-A to
type-C adapter

(optional)

or

or

USB 2.0 requires
power adapter

to support fill light power.  
 [Notes]  

 When you plug in power adapter to CAM130, it will show up the warning message  
for 2 seconds. If the USB streaming is in use, please turn off fill light before unplugging 
power adapter. 

 
 
 
 

 
 CAM130 has the USB 3.1 port which is USB 2.0 compatible. 

Maximum resolution/fps for USB 2.0 and USB 3.1 port are shown below. 

USB 2.0 USB 3.1 
YUV M-JPEG YUV M-JPEG 

- 640x480 or less resolution, up to 30fps 
- 720p, up to 10fps 

- Up to 4k/30fps 
- 1080p/60fps 

- Up to 
1080p/30fps 
- 720p/60fps 

- Up to 4k/30fps 
- 1080p/60fps 
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  Digital zoom ratio vs video resolution 

Resolution Zoom in/out ratio 
4K N/A 
1080p/60fps 2x 
Others 4x 

Since SmartFrame function requires zoom function, it won’t work under 4K resolution. 

3. Select CAM130 as the camera or video device in your app. If you want to use CAM130 
microphone, please use PTZApp 2 or remote controller to enable it first and then select CAM130 
as your microphone or audio device. For multi-person conferences, it is recommended to use an 
external professional microphone or to use with AVer Fone540 for the best conference results. 

USB cable

TV
Laptop

 
[Notes] 

1. The built-in microphone of CAM130 is disabled as default. 

2. To get good audio quality of the microphone, please enable ZOOM and Teams’ noise 
reduction setting. 

ZOOM app: 
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Microsoft Teams app: 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

4. Install PTZApp 2 on laptop or PC that is connected with CAM130. The app can be used to adjust 

and set up the parameters of the camera (refer to the section of PTZApp 2).  
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Operating the Camera                                                      

Make a Video Call 
1. Make sure all devices (CAM130, laptop/PC, TV/monitor) are well connected and powered on. 

2. Run your video application (Zoom, Microsoft® Teams, Skype for Business, Skype, Google Meet, 

Intel® Unite™, RingCentral, BlueJeans, V-Cube, LiveOn, CyberLink U Meeting®, TrueConf, 

Adobe Connect, Cisco WebEx®, Fuze, GoToMeeting™, Microsoft® Lync™, Vidyo, vMix, WebRTC, 

Wirecast, XSplit, etc.) on your PC or laptop. 

3. Set the CAM130 camera as the primary camera for your video application (refer to your video 

application user guide). You can now make your call. 

[Note] The CAM130 is a plug-and-play conference camera. The system requires no special drivers, 

but we do recommend installing the PTZApp 2 for a better user experience. For information on how to 

install and use the PTZApp 2, refer to the PTZApp 2 section in this user manual. 
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PTZApp 2                                          

In PTZApp 2, user can configure the parameters of the camera, set up AI tracking functions and some 
advanced image settings, pan, tilt, and zoom the camera.                                                               

Install PTZApp 2 
Please go to https://www.aver.com/download-center (Global & European Headquarters) or 
https://www.averusa.com/business/support/ (USA) to download the PTZApp 2. After downloading, 
double-click on the file and follow the on-screen instructions to complete the installation.  
After installing the PTZApp 2, double-click on the PTZApp 2 icon to run the application. 
[Note] PTZApp 2 runs on web browser. It doesn’t support IE browser. It is suggested to set up your 
browser to Chrome as default. 

Use PTZApp 2 with USB Devices 
1. Run your video application and make a video call. 
2. During your video call, you can use the PTZApp 2 to pan, tilt and zoom the camera in/out and 

enable/disable the true WDR, brightness, and sharpness feature. 

3. Launch PTZApp 2 ( ) and it will open in Chrome browser automatically. 

 

4. Choose “USB Devices” and connect CAM130 to PC/laptop with USB cable. When the camera is 
detected, the product card will show up. 

           

https://www.aver.com/download-center
https://www.averusa.com/business/support/
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5. Click the setting icon to change Language, Hotkey Control, and PTZApp 2 Version.  

 
 Language: Select desired language and click the check icon to confirm the selection.  

 
 Hotkey Control: User can control the camera by using keyboard. This is a general list for all Aver 

USB Cameras. Backlight control equals to WDR function in CAM130. 
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 PTZApp Update: Get current PTZApp 2’s version number and do auto update here. 

  

 

 

 

6. Information: Click the drop-down triangle icon to review the information of camera. To minimize 
the information, click the triangle or the bottom area of the information icon. 

  

7. Camera: Click the camera icon to view the camera live view. Click the X icon to close the camera 
live view. If the live video did not appear, please check the camera and the laptop/PC connection 
to make sure all are correct and well connected.  
The resolution of this small live view is 640x480 resolutions. 
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 Full Screen: PTZApp 2 can switch to full screen mode. Click “ ” icon and video screen  
  will switch to full screen mode. In full screen mode, user can use direction panel to control 

camera direction. Click “ ” icon to go back to normal screen view. 

 The resolution of full screen mode is 1080p. 
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 People Count and Stream Interval: Click the  icon to show people count number and  

 stream time interval. Click the  or  icon to hide the stream time interval. 

    

 Control Panel: To control the camera direction, and zoom in/out. 
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8. Setting: Click “Setting” button to set up parameters of the camera. Click arrow icon to leave the 
Setting page. 
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Set up the Preset 

User can set 10 preset positions. 

1. In live screen, click the preset number (0~9). 

2. Use ▲, ▼, ,  and zoom in/out buttons to adjust the camera screen view to desired position. 

3. Select “Set Preset” button to save the preset. The system will capture the preset screen view and 

display in preset number frame. 

 
4. To set another preset, repeat the above steps. 
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Select the Preset Position 
Preset positions need to be set. 

Select the preset. The live screen will move to the preset screen view.  

 

Camera Settings 
The video  icon is to turn on camera live view while doing any settings. 

 

 
 

Press the icon to hide people count number and the time interval 

of enabling the live streaming of the camera. 

Press X button to turn off live view. 

Press the icon to show/hide people count number & stream time interval. 

Live screen preview 
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Tracking Mode  
Select Setting > Camera > Tracking Mode > Off, Manual Frame, Auto Frame, or Preset Framing. 

 

 Off: Tracking mode is disabled. 
 Manual Frame: User one-click SmartFrame button and camera will adjust view angle to fit all 

participants in screen for once. 
 Auto Frame: Camera automatically adjusts view angle to frame all participants in screen every 

time when it detects people’s faces or bodies. While in Auto Framing mode, an icon message (as 

figure shown) will display on the upper left screen to indicate in SmartFrame status. The icon will 

appear 2~3 sec on the screen. Once the process is done, it will disappear. If you don’t want to see 

the icon display, please go to PTZApp 2, find “On Screen Menu” function and select “Off”. 

 

This action will be activated while people in the room sit or 

stand still for 1~5 seconds, depending on framing speed 

you select*. Once all the participants are in frame, the 

camera will keep the image stable by not completing any 

action until subjects move in or out of the screen. When 

people touch the sides of the screen or enter the 

120degree lens field of view, it will trigger the camera and automatically track, detect and frame all 

the participants again. 
*The default framing speed is “Middle” speed. “High” speed is more suitable for one person 
tracking. 

[Note] CAM130 frames people in masks or any facial 

profile up to 5 meters away! 
 
 
 
 
 

 Preset Framing: Set up preset points in advance. (Only for Preset points 1~9. Preset 0 is for 

home position). This is designed for requiring a specific zooming area with preferred image 

proportion. Camera tracks and frames all the participants in the screen if none of them touch any 
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preset area. When any of them touch a preset area, the camera will immediately shoot the preset 

zones instead of focusing and zooming into presenter. To keep the screen stable, whenever there 

is a person in the area, the camera won’t move any more until no one shows up. However, the 

camera can detect the direction where the last person goes. If the person goes to the next preset 

area with overlap section, the camera will directly move to the next preset area. Thus, to ensure 

smooth transition, please set up zones with overlapping presets.  
If the preset zones do not overlap and when the last person leave the preset area, camera will 

zoom out to wide to find people and frame them again.  

If more than 2 presets areas are touched by 2 persons, camera will go to preset 1. The priority is 

preset 1>preset2> preset 3….>preset 9 
 
 

 

Framing Speed 
Select Setting > Camera > Framing Speed > Slow Speed, Middle Speed (default), or High Speed.  

When in auto framing or preset framing mode, camera will automatically frame people if they stand still 

without moving for 1~5 seconds.  

 Slow Speed: camera starts to frame people if they don’t move for 5 seconds. 
 Middle Speed: camera starts to frame people if they don’t move for 3 seconds.  
 High Speed: camera starts to frame people if they don’t move for 1 second. 

[Note] High Speed is more suitable for one person tracking. 

 

Overlap beginning & end of each zone 
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Home Position 
Every time when powering on the camera, it will turn to this position. 
Select Setting > Camera > Home Position > Last Operating Position, Factory Center Position, or 
Preset 0. 

 
On Screen Menu 
Enable/disable on screen display status information. For instance, when it is at auto frame mode, it will 
appear “Auto framing” on the upper left corner of the screen. If you don’t want to see the words, please 
select Off. 
Select Setting > Camera > On Screen Menu > Off, On, or Load Preset Off. 

 
Save Preset 
Enable/disable “save preset” function. In some cases, in order not to let end-users change preset 
points, IT guys can lock “save preset” function by switching this function off.  
When it’s off, user can’t save preset points via IR remoter, Hot key, and PTZApp 2. 
Select Setting > Camera > Save Preset > Off or On. 
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Fill Light  
Select Setting > Camera > Fill Light > Intelligent Lighting or Manual Lighting. 
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Image Settings 

Field of View 
Two kinds of view angle to select for different types of rooms. 
Select Setting > Image > Field Of View > Depth Room (90 degree) or Wide Room (120 degree). 
[Note] To enable this option, please switch off AI functions. 

 
Image Flip 
If the CAM130 is installed in the upside down position, please enable the "Flip". 
Select Setting > Image > Image Flip > Off or On. 

 
Image Mirror 
To mirror the camera image. 
Select Setting > Image > Image Mirror > Off or On. 

 
True WDR 
In back light environment, enable WDR to improve the brightness of image. 
Select Setting > Image > True WDR > Off or On.  
The frame rate will be limited to 30fps while WDR is on.  
If user enables this function in a normal light condition, the image will become over exposure and 
encounter image blur.  
When WDR is enabled, camera has taken long exposure and user cannot manually adjust the 
brightness of image. 
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Frequency 
Select the frequency of the camera. 
Select Setting > Image > Frequency > Off, 50 HZ or 60 HZ.  

 
White Balance 
Select the white balance setting for various light conditions or color temperature. 
Select Setting > Image > White Balance > Auto or Manual. 

 
Noise Reduction 
To reduce the noise from the signal. 
Select Setting > Image > Noise Reduction > Off, Low, Middle, or High. 

 
Brightness 
Adjust the value of brightness. 
Select Setting > Image > Brightness > 1 ~ 9. 

 
Sharpness 
Adjust the value of sharpness. 
Select Setting > Image > Sharpness > Off, Low, Middle, or High. 

 
Saturation 
Adjust the value of saturation. 
Select Setting > Image > Saturation > 1 ~ 9. 

 



26 

Low Light Compensation 
Select Setting > Image > Low Light Compensation > Off or On. 
Please notice that the frame rate will drop to 10~15 fps. 

 
 



27 

System Settings 

 

Firmware Update 
Update the camera’s firmware. 

Select System > FW Update > Auto Update or Manual Update. 

 
 Auto Update: The system will check firmware version from AVer server and request to update.  

 Manual Update: To update the firmware from specific location. 
After updating, the camera will reboot and the connection will be lost. Please wait for few minutes and 
always keep the power cable and USB cable connected. If unplugging the power cable or USB cable 
during this process, it will cause damage of the device. 
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Factory Default 
Reset the camera back to factory default setting. 

1. Select System > Factory Default > Reset. 
2. Select Continue to reset back to factory default.  

 
 

 

 
Trouble Shooting 

Output log to save in local PC. 
1. Select System > Trouble Shooting > Start. 
2. Select Output. 

 
 
 
 

 

Information 
Display the information of Model Name, Firmware Version, Serial Number, and MAC Address. 

Select System > Information.  
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Audio Settings 

 

Microphone 
Enable/disable microphone function. The default setting is off. 

Select Audio > Microphone > Off or On. 

While changing the microphone status, the system requires 20 sec to reboot. 

 
9. PTZApp 2 Quit & Restore: To quit the application, right-click the icon on the system tray and 

select “Quit”. If you can’t launch PTZApp 2 right after installation, please right –click the icon and 
choose “Restore”. 
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EZLive                                        

Please go to https://www.aver.com/download-center to download the AVer EZLive software. After 
downloading, double-click on the file and follow the on-screen instructions to complete the installation.  

Use AVer EZLive 
During a video call, EZLive can help user to do: 
(1) Camera ePTZ 
(2) Volume control for the speaker connected 
(3) Capture camera’s still images 
(4) Record video 
(5) Live stream to YouTube, Livehouse.in, USTREAM, etc. 
(6) Camera Zoom in/out 
(7) Capture PC screen shot  
(8) Record PC screen video 
(9) Set up livestream 
(10) Open file management to retrieve photos and video files 
(11) Livestream setting 
(12) Drawing tool. 

(3)
(2)

(4) (5)

(7) (8) (9) (10)(11)(12)

(6)

(1)

 

 

https://www.aver.com/download-center
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