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Introduction
West Case Notebook is an electronic organizer and deposition tool for saving and working with 
important documents, research, and transcripts. With West Case Notebook you can
■ track key facts and their related issues

■ track the parties involved in the litigation

■ import and convert key documents to text searchable formats using optical character recognition 
(OCR) technology

■ send research documents from Westlaw to the case file

■ check KeyCite status

■ build issues databases by creating categories and highlighting text

■ summarize issues by running reports

■ copy text from a Westlaw document and paste the text along with the citation into a word-processing 
document

■ connect to a deposition transcript in real time

System Requirements

You will need the following to operate West Case Notebook, West LiveNote Administration, and West 
LiveNote Repository:

West Case Notebook
If you intend to view video with West Case Notebook, use the recommended configurations.

■ IBM PC or compatible computer with Pentium 4 processor

■ Windows Vista or Microsoft Windows XP Service Pack 2

■ 1 GB of RAM (2 GB recommended) for Microsoft Windows XP

■ 1 GB of RAM (2 GB recommended) for Windows Vista

■ 10 GB of available hard disk space (100 GB recommended)

■ Microsoft Internet Explorer 6 or later

■ Windows Media Player 9 or later

■ one free serial port for Realtime connection

Note: If you do not have a free serial port, you can connect to Realtime with a serial adapter connected 
to a USB port or through the Internet with LiveNote Stream. For more information on LiveNote 
Stream, see “Using LiveNote Stream” on page 55.

West LiveNote Administration
■ IBM PC or compatible computer with Pentium 4 processor

■ Windows Vista, Microsoft Windows XP Service Pack 2, or Windows Server 2003

■ 1 GB of RAM (2 GB recommended) for Microsoft Windows XP

■ 1 GB of RAM (2 GB recommended) for Windows Vista

■ 10 GB of available hard disk space
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Introduction
West LiveNote Repository
■ IBM PC or compatible computer with Pentium 4 processor

■ Windows Server 2003

■ 1 GB of RAM (2 GB recommended)

■ 10 GB of available hard disk space

File Types for Importing Transcripts

You can import the following types of transcript files into West Case Notebook:
■ E-Transcript (PTX or EXE) files

■ ASCII (text only) files

■ Portable Transcript (PTF) files 

■ LiveNote Evidence Format (LEF) files

■ Publisher Bundle (bundle.xml) files 

■ Extensible Markup Language (XML) files

■ CT Summation (TRN) files

■ Timaro Technologies Post-Production Time-Stamp (PTS) files 

File Types for Importing Documents and Pleadings

You can import the following types of files for documents and pleadings into West Case Notebook:

An administrator can designate who can access the case file documents.

■  Images

• TIF/TIFF (Tagged Image File Format)

• JPE/JPG/JPEG (Joint Photographic Experts 
Group)

• BMP (Bitmap)

• GIF (Graphic Interchange Format)

• JFX

■ PDF (Portable Document Format)

■ MSG (Microsoft Outlook file)

■ DOC/DOCX (Microsoft Word file)

■ WP/WPD (Corel WordPerfect file)

■ PEX (LiveNote document file)

■ HTM/HTML (Hypertext Markup Language)

■ TXT (plain text file)

■ RTF (Rich Text Format)

■ Document review load files

• CaseCentral ASCII Load File (TXT)

• Concordance ASCII Load File (DAT)

• IPRO ASCII Load File (LFP)

• Lextranet ASCII Load File (TXT)

• Opticon ASCII Load File (OPT)

• Summation ASCII Load File (TXT)

Note: If your load file is not one of the types 
listed, you still may be able to import it 
using the Custom options or by using 
conversion tools available for free on the 
Internet.
2
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Managing Cases 
Creating a New Local Case 

Cases in West Case Notebook can be created for one person to use (local cases), or they can be created 
through the West LiveNote Administration module to be available on a network so they can be shared 
(secure cases). Local cases can be imported through the West LiveNote Administration module to also 
make them shareable. 

To create a new case, follow these steps: 

1. Access West Case Notebook to display the Open Case dialog box. 

2. Click New to display the Save As dialog box. 

3. Select the location to use for storage of the case; type the file name, e.g., smithvjones; and click Save. The New 
Case Properties dialog box is displayed. 

4. Type the name of the case, e.g., Smith v Jones, in the Name text box.

5. Click OK. 

The case window, which lists all the documents for the case, is displayed. 

Creating a New Case from an Open Case
To create a new case from an open case, complete these steps:

Main Menu 
toolbar
3
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Managing Cases
1. Click the New arrow on the Main Menu toolbar and choose Case from the menu. The Save As dialog box is 
displayed. 

2. Complete steps 2 through 4 above. 

Opening a Local Case

To open a case, choose Open Case from the File menu to display the Open Case dialog box. Select your 
case from the list and click OK. 

Importing a Case

To import a case, complete these steps:

1. Click the New arrow, then choose Case (from File) from the menu. The Open dialog box is displayed.

2. Select your case and click Open. The Save As dialog box is displayed.

3. Type a name for the file in the File name dialog box.

4.  Click Save. The message Would you like to add the new case to your case list? is displayed. Click Yes. The 
case is displayed in the case window. 

Opening a RealLegal Binder Case

You can open a RealLegal Binder case, version 5 or later, in West Case Notebook version 1.1. To open a 
RealLegal Binder case, complete these steps:

1. Choose Open Case from the File menu to display the Open Case dialog box.

2. Click Add. The Open dialog box is displayed.

3. Select the RealLegal Binder Case (PXL) file you want to import and click Open.

4. The message This case was created with RealLegal Binder. It must be imported before it can be used. Do you 
want to continue? is displayed. Click Yes. The Save As dialog box is displayed.

5. Type a name for the file in the File name text box and click Save. The case is listed in the Open Case dialog box.

6. Select the case and click OK.

Note: The RealLegal Binder case opens as a local case with no assigned users. For further information on 
the conversion of RealLegal Binder cases to West Case Notebook version 1.1 cases, see Appendix 
B: Converting RealLegal Binder Cases to West Case Notebook Cases.

Accessing Secure Cases 

Notes
■ If you are working on a secure case with other users, all users must use the same version of West Case 

Notebook. For example, if a secure case is upgraded to West Case Notebook version 1.1, all users working 
on the case must use West Case Notebook version 1.1.

■ If you are working in a West Case Notebook version 1.1 case, then revert to using West Case Notebook 
version 1, you must manually rebuild the search index for the case. To rebuild the search index, choose 
Advanced, Rebuild Search Index from the Tools menu.
4

Download from Www.Somanuals.com. All Manuals Search And Download.



Managing Cases
To access a secured case, complete these steps:

1. Access West Case Notebook. Or in an open case, choose Open Case from the File menu. The Open Case 
dialog box is displayed.

2. Click Repositories in the Open Case dialog box. The Repositories dialog box is displayed.

3. Select the repository that you want to log on to and click Logon. The Logon to [Repository Name] dialog box 
is displayed. 

4. Type your username and the password that is assigned to you in West LiveNote Administration in the 
Username and Password text boxes. 

5. Select the Remember my logon settings check box if you want West Case Notebook to remember your 
username and password.

6. Click OK. The Repositories dialog box is redisplayed.
5
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Managing Cases
 

7. Click Close. The Open Case dialog box is redisplayed with a list of the cases to which you are assigned.

 

Note: Two types of folders may be displayed: 
• A brown folder indicates a local case or a secure case that is currently being accessed through the 

network. 

• A blue folder with a key indicates a secure case that was replicated offline and is currently being 
accessed locally. 

To view cases only secure cases, select List Cases by Repository from the drop-down list at the top 
of the dialog box, then click the plus symbol (+) next to the repository containing the cases you 
want to view. 

8. Select your case and click OK. 
6
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Managing Cases
Viewing a List of Favorite Secure Cases

When you access secure cases in West Case Notebook, all of the cases to which you are assigned are listed 
in the Open Case dialog box. You can add one or more of these cases to your list of favorite cases, then 
view only those cases when you access West Case Notebook. 

To view your list of favorite cases, complete these steps:

1. Access secure cases. The Open Case dialog box is displayed with the list of the cases to which you are assigned. 

2. Right-click the case you want to add to your list of favorite cases, e.g., Clelland v Anderson, and click Add 
to My Favorite Cases.

3. Select List My Favorite Cases from the drop-down list at the top of the dialog box. Your list of favorite cases 
is displayed.
7
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Managing Cases
Replicating Cases Offline and to the Network

Replicating a Case Offline
You can work on a secure case off the network by replicating the case offline in West Case Notebook. To 
replicate a secure case offline, complete these steps:

1. From the File menu, choose Replicate Case Offline. The Cases Replicated to Offline dialog box is displayed, 
informing you that the case was successfully replicated to offline. 

2. Click one of the following:

■ Open Case. The case is displayed in the left pane.

■ Close. The case is closed.

Replicating a Case to the Network
To replicate a case to the network, complete these steps:

1. From the File menu, choose Replicate Case Online. The Cases Replicated to Network dialog box is displayed.

2. Click one of the following:

■ Open Case. The case is displayed in the left pane.

■ Close. The case is closed. 

Changing Replication Options

West Case Notebook has replication options that prompt you to replicate the case offline when you close 
West Case Notebook or replicate the case to the network when you open West Case Notebook. To change 
these options, complete these steps:

1. From the Tools menu, choose Options. The Options dialog box is displayed.

2. Select the Replicate offline on closing West LiveNote check box, if desired.

3. Clear the Replicate to the network on opening West LiveNote check box, if desired.

4. Make your selection the default, if desired.

5. Click OK. 
8
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Managing Transcripts 
Importing a Transcript

To import a transcript, complete these steps:

1. Click the New arrow on the Main Menu toolbar and choose Transcript (from File) from the menu. The 
Import Wizard–Transcript File dialog box is displayed. 

2. Click Browse to display the Browse for Transcript Files dialog box. 

3. Select a file type from the Files of type drop-down list. Then select your transcript and click Open. The Import 
Wizard–Transcript File dialog box is redisplayed. 

4. Click Next. A message warning that the transcript has not been signed electronically may be displayed. Click 
Continue. The Import Wizard–Transcript Properties dialog box is displayed. 

5. Type a comment in the Comment text box, if desired.

6. Click Finish. The Import Wizard–Import Summary dialog box is displayed. To import another transcript, 
click Again. If you do not want to import another transcript, click Close. The text of the transcript is 
displayed in the right pane and listed under Transcripts in the left pane.

Note: If you see  next to the transcript, it indicates the transcript has been signed.
9
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Managing Transcripts
Opening an Existing Transcript 

To open a transcript, complete these steps:

1. If necessary, click Transcripts in the left pane to display a list of all transcripts in the case.

2. Double-click the transcript you want to open. The text of the transcript is displayed in the right pane. 

Closing a Transcript

To close a transcript so that it is no longer displayed in the right pane, click the Close button ( ) on the 
transcript’s tab.

Deleting a Transcript 

To delete a transcript, right-click the transcript in the left pane and choose Delete from the menu. The 
message Permanently delete the selected Transcript and all associated Annotations? is displayed. Click 
Yes.

Printing a Transcript with Annotations

You can display annotations, Quick Marks, and Issue Marks in printed transcripts. For condensed 
transcripts, you can also print annotations, including notes and author information, in the footer of the 
document. To print a transcript with annotations in the footer of the document, complete these steps:

1. Open the transcript you want to print.

2. Choose Page Setup, Transcript, Condensed from the File menu. The Page Setup–Condensed Transcript 
dialog box is displayed.

3. Click the Annotations tab.

4. Select the Display Annotations check box. 
10
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Managing Transcripts
5. To include or remove annotations associated with specific issues from the printed transcript, click Select 
Issues. The Select Issues dialog box is displayed. Issues will be listed in this dialog box only if they have 
previously been created. See “Working with Issues” on page 33.

6. Select or clear the check boxes next to the issues you want to include or remove and click OK. The Page 
Setup–Condensed Transcript dialog box is redisplayed.

7. Select the Include Quick Marks check box, if desired.

8. Select the Include Annotations with no Issues check box, if desired.

9. Select the Display Annotations in footer check box.

10. Select how you want the annotations displayed in the transcript text from the Display drop-down list.

11. Click OK.

12. To view the transcript and its annotations before printing, choose Print Preview, Transcript, Condensed 
from the File menu. The transcript with its annotations is displayed. 

13. Click the Print icon to print the transcript.

Click the Print 
icon to print 
the transcript 
from Print 
Preview.
11
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Updating Transcripts 
West Case Notebook transcripts can be updated using the following types of files: 
■ E-Transcript files (PTX or EXE)—files containing transcript text, and, if the transcript is signed, the 

signature details

■ ASCII (text only) files—files containing transcript text, usually received from the court reporter 

■ Portable Transcript (PTF) files—files containing transcript text and annotations, usually received from 
another West Case Notebook user 

■ LiveNote Evidence Format (LEF) files—files containing transcripts, exhibits, exhibit links, and possibly 
synchronized video 

Note: You can also import CT Summation (TRN) files and Timaro Technologies Post-Production Time-
Stamp (PTS) files. 

Any annotations, including Quick Marks and Issue Marks, are automatically transferred to the updated 
transcript. No work product will be lost because all annotations are linked to the transcript text, not to 
the page and line references. Therefore, annotations made in the old transcript are simply transferred to 
the same text location in the updated transcript. 

Starting the Updating Process

To update an transcript, you must first assign draft status to the transcript. To assign draft status to a 
transcript, complete these steps:

1. Click the Transcript Properties button ( ) on the toolbar above a displayed transcript in the right pane to 
display the Transcript Properties dialog box. 

2. Select Draft from the Status drop-down list.

3. Click OK. 

Updating with an E-Transcript File (PTX or EXE)
1. Click the Update Transcript button ( ) on the toolbar above a displayed transcript. The Update 

Transcript–Transcript File dialog box is displayed. 

2. Click Browse to display the Browse for Transcript Files dialog box. 

3. Select the PTX file that was sent to you and click Open. The Update Transcript–Transcript File dialog box is 
redisplayed. 

4. Click Next. A message warning that the transcript has not been signed electronically may be displayed. Click 
Continue. The Update Transcript–Transcript Properties dialog box is displayed.

5. Click Finish. The Update Transcript–Update Completed dialog box is displayed.

6. Click Close. 
13
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Updating Transcripts
Updating with an ASCII File 
1. Click the Update Transcript button ( ) on the toolbar above a displayed transcript. The Update 

Transcript–Transcript File dialog box is displayed. 

2. Click Browse to display the Browse for Transcript Files dialog box. 

3. Select the ASCII file that was sent to you and click Open. (Different CAT systems create different extensions 
on ASCII files.) The Update Transcript–Transcript File dialog box is redisplayed. 

4. Click Next. A message warning that the transcript has not been signed electronically may be displayed. Click 
Continue. The Update Transcript–Import Details dialog box is displayed.

5. Click Next. The Update Transcript–Import Confirm dialog box is displayed.

6. Click Next. The Update Transcript–Transcript Properties dialog box is displayed.

7. Click Finish. The Update Transcript–Update Completed dialog box is displayed.

8. Click Close.

Updating with a PTF File 

Use this method when you want to merge two sets of annotations into one transcript when replication is 
not available. 

1. Click the Update Transcript button ( ) on the toolbar above a displayed transcript. The Update 
Transcript–Transcript File dialog box is displayed. 

2. Click Browse to display the Browse for Transcript Files dialog box. 

3. Select the PTF file and click Open. The Update Transcript–Transcript File dialog box is displayed.

4. The Replace existing text with new text check box is automatically selected. If there are no changes to the 
text and you want to only merge annotations, clear the check box. 

5. The Import Annotations check box is automatically selected. If you want to only replace text and not merge 
annotations, clear the check box.

6. Under Import Annotations, Add to existing annotations is automatically selected. This is the correct selection 
for merging annotations. Select Replace existing Annotations if you want to replace one set of annotations 
with another set.

7. Click Next. A message warning that the transcript has not been signed electronically may be displayed. Click 
Continue. The Update Transcript–Transcript Properties dialog box is displayed. 

8. Click Finish. The Update Transcript–Update Completed dialog box is displayed.

9. Click Close. 
14
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Updating Transcripts
Updating with a LEF File 

LEF files may contain the transcript with exhibit files and links to exhibit references in the transcript, the 
transcript with exhibit files and links to exhibit references in the transcript and synchronized video, or 
the transcript with synchronized video but no exhibits or exhibit links. 

1. Click the Update Transcript button ( ) on the toolbar above a displayed transcript. The Update 
Transcript–Transcript File dialog box is displayed. 

2. Click Browse to display the Browse for Transcript Files dialog box. 

3. Select the LEF file and click Open. The Update Transcript–Transcript File dialog box is redisplayed. 

4. The Replace existing text with new text check box is automatically selected. If there are no changes to the 
transcript text, clear the check box. 

5. The Import exhibits check box is automatically selected. If you do not want to import exhibits, clear the check 
box. 

6. The Import Annotations check box is automatically selected. If you do not want to import annotations, clear 
the check box.

7. Under Import Annotations, Add to existing Annotations is automatically selected. This is the correct 
selection for merging the annotations. Select Replace existing Annotations if you want to replace one set of 
annotations with another set.

8. Click Next. A message warning that the transcript has not been signed electronically may be displayed. Click 
Continue. The Update Transcript–Transcript Properties dialog box is displayed. 

9. Click Finish. The Update Transcript–Update Completed dialog box is displayed.

10. Click Close.
15
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Managing Documents
You can add key documents to West Case Notebook to quickly categorize and search.

Importing a Document

To import a document, complete these steps:

1. Click the New arrow on the Main Menu toolbar and choose Document (from File) from the menu. The 
Data Import Wizard–Document Files dialog box is displayed. 

2. Click Add to display the Open dialog box. 

3. Select your document and click Open. The Data Import Wizard–Document Files dialog box is redisplayed. 

4. Click Next. The Data Import Wizard–Document Files dialog box is displayed. 

5. Type a name for the document, e.g., JobSummary_1005, in the Title text box.

6. Select a type from the Type drop-down list, if desired.

7. Type the author’s name in the Author text box or select the name from the drop-down list, if desired.

8. Type the recipient’s name in the Recipient text box or select the name from the drop-down list, if desired.

9. Type a number in the Bates range and Through text boxes, if desired. 

10. Select the Document Date check box, if desired. When you select this check box, the current day’s date is 
entered in the text box automatically. Click the arrow to select another date.

11. The OCR check box is automatically selected if the document is an image file or PDF file.
17
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Managing Documents
12. Click Finish. The document is displayed in the right pane and listed under Documents in the left pane. 

Importing Load Files

To import a load file, complete these steps:

1. Click the New arrow on the Main Menu toolbar and choose Document (from File) from the menu. The Data 
Import Wizard–Document Files dialog box is displayed. 

2. Click Load File to display the Open dialog box. 

3. Select your document and click Open. The Data Import Wizard–Document Files dialog box is redisplayed. 

4. Click Next. The Data Import Wizard–Load Files: Select the Load File Field Delimiter dialog box is displayed. 

5. Select the file type for the load file from the File Type drop-down list. The field delimiter, row delimiter, and 
text qualifier are automatically entered for you. The First row contains field names check box is selected, if 
appropriate. 

Note: If your load file is not listed in the File Type drop-down list, select Custom from the list. Then 
select the appropriate field delimiter, row delimiter, and text qualifier from the drop-down lists.
18
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Managing Documents
6. Click Next. The Data Import Wizard–Load Files: Select the Load File Field Mappings dialog box is 
displayed.

s

7. Assign a title to each field in the file by mapping the field. For example, to map the first field, which contains 
Bates Numbers, in the figure above, select the field by clicking [none] at the top of the first column. Then 
select Bates Number from the Mapping drop-down list. Repeat this process for each field you want to map.

 Note: You must map the File Path and Name field to import the file. If the file path and file name are 
not in the same field, map the File Path and File Name fields separately.

8. If you do not want to import a field, select the field and then select the Do not import field (Skip) check box.

9. If a field indicates that the load file contains a row for each page of a document, select the field. Then select 
the Field indicates start of a new document when check box and select an option from the drop-down list. 

10. Click Finish. The documents are listed under Documents in the left pane.

Opening an Existing Document 

To open a document, complete these steps:

1. If necessary, click Documents in the left pane to display a list of all documents in the case.

2. Double-click the document you want to open. The text of the document is displayed in the right pane. 

Deleting a Document 

To delete a document, right-click the document in the left pane and choose Delete from the menu. The 
message Permanently delete the selected Document and all associated Annotations? is displayed. Click 
Yes.

Closing a Document

To close a document so that it is no longer displayed in the right pane, click the Close button ( ) on the 
document’s tab.
19
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Managing Pleadings
West Case Notebook allows you to add pleadings to categorize and search.

Importing a Pleading

To import a pleading, complete these steps:

1. Click the New arrow on the Main Menu toolbar and choose Pleading (from File) from the menu. The Data 
Import Wizard–Pleading Files dialog box is displayed. 

2. Click Add to display the Open dialog box. 

3. Select your pleading and click Open. The Data Import Wizard–Pleading Files dialog box is redisplayed. 

4. Click Next. The Data Import Wizard–Pleading Properties dialog box is displayed.

 

5. Type a name for the pleading, e.g., Answer_BowerDC, in the Title text box.

6. Select a type from the Type drop-down list, if desired.

7. Type the author’s name in the Author text box or select the name from the drop-down list, if desired.

8. Type the recipient’s name in the Recipient text box or select the name from the drop-down list, if desired. 

9. Select the Document Date check box, if desired. When you select this check box, the current day’s date is 
entered in the text box automatically. Click the arrow to select another date.

10. The OCR check box is automatically selected if the pleading is an image file or PDF file.
21
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Managing Pleadings
11. Click Finish. The pleading is displayed in the right pane and listed under Pleadings in the left pane. 

Opening an Existing Pleading 

To open a pleading, complete these steps:

1. If necessary, click Pleadings in the left pane to display a list of all pleadings in the case.

2. Double-click the pleading you want to open. The text of the pleading is displayed in the right pane. 

Deleting a Pleading 

To delete a pleading, right-click the pleading in the left pane and choose Delete from the displayed menu. 
The message Permanently delete the selected Pleading and all associated Annotations? is displayed. Click 
Yes.

Closing a Pleading

To close a pleading so that it is no longer displayed in the right pane, click the Close button ( ) on the 
pleading’s tab.
22
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Managing Research
If you are conducting research on Westlaw, you can deliver your Westlaw search result to West Case 
Notebook. From West Case Notebook, you can quickly update KeyCite information and access Westlaw 
to conduct further research. For more information on using Westlaw, download a free copy of Using 
Westlaw at west.thomson.com/westlaw/guides.

Delivering a Westlaw Search Result to West Case Notebook

After conducting your research on Westlaw, you can deliver the result list or selected documents to West 
Case Notebook. To deliver the result list or selected documents to West Case Notebook, complete these 
steps:

1. To deliver the result list, click the Export to Case Notebook icon ( ) in the upper-right corner. To deliver 
specific documents in the result list, select the check box next to each document you want to deliver and then 
click the Export to Case Notebook icon ( ) in the upper-right corner. The Export to Case Notebook 
dialog box is displayed.

2. Make certain the matter number corresponds with the client-matter number for the case in West Case 
Notebook. (To view the client-matter number for the case, choose Case Properties from the File menu in West 
Case Notebook.)

3. Select an issue from the Category drop-down list, if desired.

4. Type a comment in the Comments text box, if desired.

5. Click Save. The Download Confirmation dialog box is displayed. 

6. Click Complete Download. The File Download dialog box is displayed. 

7. Click Open. The Research Files dialog box is displayed. 
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Managing Research
8. Click Finish. The Westlaw result list or documents you selected are displayed in the right pane and listed under 
Research in the left pane.

Updating KeyCite Information

You can quickly update KeyCite information for a Westlaw document in West Case Notebook. To 
update KeyCite information, complete these steps:

1. Choose Advanced, Update KeyCite Flags from the Tools menu in West Case Notebook. The Update 
KeyCite Login dialog box is displayed. 

2. Type your Westlaw password in the text box and click OK.

3. The Update KeyCite Report is displayed in the right pane and listed under Report in the left pane.

Note: Research items with a changed status will be highlighted with yellow. 
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Searching for Documents

To search for documents on Westlaw, complete these steps:

1. From the Search menu in West Case Notebook, choose Westlaw Search. The Search Westlaw dialog box is 
displayed.

2. Type your Terms and Connectors query, e.g., retaliat! wrongful! /5 terminat! discharg! /s work! /5 
compensat! & da(aft 2005), in the Terms text box.

3. Under Source, type a database identifier in the text box or select a database, e.g., All Federal Cases 
(ALLFEDS) from the drop-down list.

4. Click Search Westlaw. The Westlaw sign-on page is displayed.

5. Type your Westlaw password and client identifier in the text boxes.

6. Click Sign On. The result list for your search is displayed. 
Download from Www.Somanuals.com. All Manuals Search And Download.



Managing Research
Importing Research Documents

You can import other research documents into West Case Notebook.

To import a research document, complete these steps:

1. Click the New arrow on the Main Menu toolbar and choose Research (from File) from the menu. The Data 
Import Wizard–Research Files dialog box is displayed.

2. Click Add to display the Open dialog box.

3. Select your research document and click Open. The Data Import Wizard–Research Files dialog box is 
redisplayed.

4. Click Next. The Data Import Wizard–Research Files dialog box is displayed.

5. Type a name for the research document, e.g., 39 Cal.4th 260, in the Title text box.

6. Select a type from the Type drop-down list, if desired.

7.  Select an author from the Author drop-down list, if desired.

8. Select a category from the Category drop-down list, if desired.

9. Select the Research Date check box, if desired. When you select this check box, the current day’s date is 
entered in the text box automatically. Click the arrow to select another date.

10. The OCR check box is automatically selected if the document is an image file or PDF.

11. Click Finish. The research document is displayed in the right pane and listed under Research in the left pane.
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Managing Key Facts
West Case Notebook allows you to create key facts to quickly and easily organize, view, and share the 
most important facts in the litigation.

Creating a Key Fact

To create a key fact, complete these steps:

1. Click the New arrow on the Main Menu toolbar and choose Key Fact from the menu. The Key Fact Properties 
dialog box is displayed.

 

2. Type a name for the key fact, e.g., Investigation Report, in the Title text box.

3. Select the Start Date check box, if desired. If you have not previously created any key facts, the current day’s 
date is entered in the text box automatically. Otherwise, the start date of the last key fact you created is entered. 
Type a new start date or click the arrow to select another start date.

4. Select the Set Time check box, if desired. If you have not previously created any key facts, 12:00PM is entered 
in the text box automatically. Otherwise, the start time of the last key fact you created is entered. Type a 
different start time, if desired. 

5. Select the End Date check box, if desired. If you have not previously created any key facts, the current day’s 
date is entered in the text box automatically. Otherwise, the end date of the last key fact you created is entered. 
Type a new end date or click the arrow to select another end date.

6. Select the Set Time check box, if desired. If you have not previously created any key facts, 12:00PM is entered 
in the text box automatically. Otherwise, the end time of the last key fact you created is entered. Type a 
different end time, if desired. 

7. Type a description, e.g., Request for investigation made by supervisor, in the Description text box.

8. Select the Undisputed check box, if desired.

9. Click the Issues tab and select one or more issues, if desired. Issues will be listed on this tab only if they have 
previously been created. See “Working with Issues” on page 33.
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10. Click the Sources tab and select one or more sources, if desired. Sources will be listed on this tab only if 
annotations have previously been created. See “Working with Annotations” on page 35.

11. Click the Characters tab and select one or more characters, if desired. Characters will be listed on this tab 
only if they have previously been created. See “Managing Characters” on page 31.

12. Click OK. The key fact is displayed on the Key Facts tab in the right pane and listed under Key Facts in the 
left pane. 

Editing a Key Fact

To edit a key fact, right-click the key fact and choose Properties from the menu. The Key Fact Properties 
dialog box is displayed. Make the appropriate changes and click OK.

Deleting a Key Fact 

To delete a key fact, right-click the key fact y and choose Delete from the menu. The message Permanently 
delete the selected Key Fact? is displayed. Click Yes.

Closing the Key Facts Tab

To close the Key Facts tab so that it is no longer displayed in the right pane, click the Close button ( ) 
on the tab.
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Saving Key Facts As a West Case Timeline File

You can use West Case Timeline to create a chart of your key facts. To create a chart in West Case 
Timeline, you must first save your key facts as a West Case Timeline (TAB) file and then import the file 
into West Case Timeline. For more information on West Case Timeline, refer to Using West Case 
Timeline, which can be downloaded at west.thomson.com/support/user-guide/livenote-case-
notebook.aspx.

To create a West Case Timeline file, complete these steps:

1. Choose Save As, Key Facts from the File menu. The Save As dialog box is displayed.

2. Select a location for the West Case Timeline file.

3. Type a file name in the File name text box.

4. Select West Case Timeline (*.tab) from the Save as type drop-down list.

5. Click Save.
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Managing Characters
With West Case Notebook, you can easily keep track of all the characters in the litigation, such as 
parties, attorneys, experts, and witnesses, and their contact information.

Creating a Character

To create a character, complete these steps:

1. Click the New arrow on the Main Menu toolbar and choose Character from the menu. The Character 
Properties dialog box is displayed.

 

2. Fill in the text boxes as appropriate.

3. Click OK. The character is displayed on the Characters tab in the right pane and listed under Characters in the 
left pane. 
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Editing a Character

To edit the information for a character, right-click the character and choose Properties from the menu. 
The Character Properties dialog box is displayed. Make the appropriate changes and click OK.

Deleting a Character 

To delete a character, right-click the character and choose Delete from the menu. The message 
Permanently delete the selected Character? is displayed. Click Yes.

Closing the Characters Tab

To close the Characters tab so that it is no longer displayed in the right pane, click the Close button ( ) 
on the tab.
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Working with Issues 
An issue is a type of annotation that relates to a particular subject. For more information on annotations, 
see “Working with Annotations” on page 35. Categorizing annotations in a case by issue makes it easy 
to retrieve all information on a specific subject when you need it. Issues are created for each case and are 
the same for all users of that case. When creating new issues, it is important to not duplicate previous 
issues.

Although the issues in a case are the same for all users, each user can choose the issues to display on the 
Main Menu toolbar. The Main Menu toolbar enables you to access issues quickly when creating 
annotations. You can display up to 10 issues on the Main Menu toolbar. 

Creating Issues 

To create an issue, complete these steps: 

1. Click the Manage Issues button ( ) on the Main Menu toolbar. The Manage Issues dialog box is displayed.

2. Click New to display the New Issue dialog box.

3. Type the name of the issue, e.g., Employment history, in the Issue text box. 

4. Click the Color arrow to select a color for the issue, if desired.

5. Click Repeat if you are creating multiple issues. 

6. When you finish creating issues, click OK in the New Issue dialog box. The issues are listed under Other Issues 
in the Manage Issues dialog box.

Prioritizing Issues 

To prioritize an issue and add it to the Main Menu toolbar, complete these steps: 

1. Click the Manage Issues button on the Main Menu toolbar. The Manage Issues dialog box is displayed.

2. Select an issue under Other Issues, e.g., Work history. 

3. Click the left arrow to move the issue under My Top Issues.

4. Repeat steps 2 and 3 for each issue you want to prioritize and add to the Main Menu toolbar. You can 
prioritize up to 10 issues. 

Click New to 
display the New 
Issue dialog 
box.
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5. To reprioritize an issue and change its order on the Main Menu toolbar, select the issue under My Top Issues 
and click the up arrow or down arrow.

6. Click OK when you finish prioritizing the issues. 

Importing Issues

You can create a list of issues in any word-processing program that can save files as XML (Extensible 
Markup Language) files. To import issues from a file, complete these steps: 

1. Click the New arrow on the Main Menu toolbar, then choose Issues (from File) from the menu. The Open 
dialog box is displayed. 

2. Select the file containing the issues you want to import and click Open. 

3. The message Issues were successfully imported from the chosen file is displayed. Click OK. 

Exporting Issues

To export issues from a file, complete these steps: 

1. Choose Save As, Issues from the File menu. The Save As dialog box is displayed. 

2. Select a location for the file.

3. Type a name for the file in the File name text box. 

4. Select a file type from the Save as type drop-down list.

5. Click Save. 

To prioritize an issue 
and add it to the 
Main Menu toolbar, 
select the issue, 
then click the left 
arrow and click OK.
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Working with Annotations 
An annotation is a highlighted portion of the document text. It may be associated with an issue; a note (a 
comment associated with an annotation); or an attachment, e.g., a document or image. 

Adding an Issue Annotation Using the Main Menu Toolbar 

To add an annotation associated with an issue using the Main Menu toolbar, complete these steps: 

1. Make certain the Apply Issue Mode button ( ) is displayed on the toolbar above the document in the 
right pane. To display the Apply Issue Mode button, click the Annotate Mode button ( ) on the toolbar 
above the document and choose Apply Issue Mode from the menu. Note: The Annotate Mode button is the 
default button.

2. Click an issue button on the Main Menu toolbar to select the issue and assign it to the annotation you are 
adding. 

3. Select the text you want to annotate. The text is highlighted with the color of the issue you selected. The issue 
will be assigned to every annotation you create until you cancel its selection on the Main Menu toolbar. 

Note: You can select more than one issue on the Main Menu toolbar. Annotated text will be highlighted 
with the color of the last issue that you selected. 

Adding an Annotation Using the Annotation Properties Dialog Box

You can use the Annotation Properties dialog box to add an annotation associated with a note, issue, 
key fact, attachment, or a combination of these. To view the Annotation Properties dialog box, make 
certain the Annotate Mode button ( ) is displayed on the toolbar above the document in the right 
pane. Then select the text in document you want to annotate. The Annotation Properties dialog box is 
displayed. 

Apply Issue 
Mode button
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Working with Annotations
When you have finished associating a note, issue, key fact, or attachment with the annotation, click OK. 
If you did not select an issue, the text is highlighted with the default annotation color. 

Adding a Note to an Annotation
The Note tab is the default tab in the Annotation Properties dialog box. To add a note to the annotated 
text, type your note in the Note text box and click OK.

Adding an Issue to an Annotation
To associate an issue with an annotation, complete these steps: 

1. Click the Issues tab in the Annotation Properties dialog box. The list of prioritized issues (those that appear 
on the Main Menu toolbar) is displayed under My Top Issues and the list of non-prioritized issues is displayed 
under Other Issues. 

2. To assign one or more issues to the annotation, select the appropriate check boxes. Note that the check boxes 
for any issues you previously selected on the Main Menu toolbar are already selected. 

3. Click OK. The annotated text is highlighted with the color of the issue you selected.

Adding a Key Fact to an Annotation
To assign a key fact to an annotation, click the Key Facts tab in the Annotation Properties dialog box, 
select the key fact you want to assign to the annotation, and click OK.

Adding an Attachment to an Annotation
To add an attachment to an annotation, complete these steps:

1. Click the paper clip icon ( ) in the Annotation Properties dialog box. The Edit Attachment dialog box is 
displayed.

2. Click Browse to display the Open dialog box is. Select your document and click Open. The Edit Attachment 
dialog box is redisplayed.

3. Click OK.

4. Click OK again in the Annotations Properties dialog box.

Associating Video with an Annotation 
You can associate video with an annotation if the transcript has been synchronized with video footage. 
For further information, see “Working with Annotations and Video in Transcripts” on page 63.
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Transferring Annotations 

You can transfer an annotation to another application such as Microsoft Word, Corel WordPerfect, or 
TrialDirector using either of the following methods:
■ Click Send in the Annotation Properties dialog box, then choose the application from the menu. 

■ Right-click in the annotation and choose Send from the menu, then choose the application from the 
submenu.

To transfer an annotation that is associated with a video to PowerPoint, see “Transferring Annotations 
to Microsoft PowerPoint” on page 64.

Sending Annotations to Instant Messages

To send an annotation to a team member during an instant messaging session, complete these steps:

1. Click Send in the Annotation Properties dialog box, then choose Realtime Chat from the menu.

2. Click OK. The annotation is displayed in the Annotation text box under Stream in the left pane. 

3. Click Send to send the annotation to your chat group. Or select an individual from the Send To drop-down 
list and click Send. 

4. Repeat steps 1 through 3 for each annotation you want to send.

Editing Annotations 

To change the information associated with an annotation, right-click in the annotation and choose Edit 
Annotation from the menu. The Annotation Properties dialog box is displayed. Make the appropriate 
changes and click OK.

Deleting Annotations 

To delete an annotation, right-click in the annotation and choose Delete Annotation from the menu. The 
message Permanently delete the selected Annotation? is displayed. Click Yes. 

Viewing an Annotation Attachment 

To view an annotation attachment, right-click in the annotation and choose Open Attachment from the 
menu. 

Click Send to send the 
annotation to your 
chat group.
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Working with Full Text Search 
The Full Text Search feature enables you to search one or more documents in the open case for specific 
terms. 

Creating a Full Text Search 

You can enter a search that consists of key terms from your issue and connectors specifying the 
relationship between those terms. To create a search, complete these steps: 

1. From the Search menu, choose Full Text Search. The Full Text Search Properties dialog box is displayed.

2. Formulate your search by choosing search terms significant to your issue and deciding which connectors to 
place between your terms. To retrieve variations of terms, use the root expander (!) and the universal 
character (*). To retrieve a phrase, place quotations marks (“ ”) around the phrase. 

For more information on creating a search, see “Formatting a Full Text Search” on page 40.

3. Type your search, e.g., document /20 handwritten, in the Terms text box. Or select a search from the Recent 
drop-down list. 

4. Click the Data tab to display a all document types and data. By default, all document types and data are 
selected. To exclude a document type from the search, clear its check box. To exclude particular data from 
your search, click the document type containing the data, then clear the check boxes for the data you want to 
exclude.
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5. Click OK. Information about the search is displayed under Search Results in the left pane. 

Formatting a Full Text Search 

Using the Root Expander
Use the root expander (!) to retrieve words with 
variant endings. The root expander must always 
be placed at the end of a term. For example, 

Type To retrieve

contribut! contribute

contributed

contributor

contributing

contribution

contributory

Plurals and possessive forms are automatically 
retrieved without a root expander.

Using the Universal Character
Use the universal character (*) to represent one 
variable character. You can place the universal 
character anywhere in a term except at the 
beginning. For example,

Type To retrieve

gr*w grew

grow

Note: When you place one or more universal 
characters at the end of a term, you specify 
the maximum length of that term.

Using Connectors
Use connectors to specify the relationships that 
should exist between search terms in your 
retrieved documents. For example, 

Type To search for documents that 
contain

& (and) both terms

a space (or) either term or both terms

/n terms within n terms of each other      
(where n is a number)

+n the first term preceding the second 
by n terms (where n is a number)

“ ” terms appearing in the same order as 
in the quotation marks

Type To exclude documents that contain

% (but not) the terms following the percent 
symbol

Click Edit to edit 
your search.

Click Report to 
create a report for 
your search.

Click the Term 
arrows to view the 
next or previous 
search term in your 
result.
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Working with Auto Tags
Use Auto Tags to automatically highlight words or phrases as they appear in a document.

Creating Auto Tags 

To create an Auto Tag, complete these steps: 

1. Choose Auto Tags from the Annotate menu. The Auto Tags dialog box is displayed. 

2. Click New. Then type the word or phrase you want to add to the Auto Tags list. 

3. Select the Show Auto Tags check box to highlight Auto Tags in the document. 

4. Click the Color arrow to select a color, if desired. 

5. Click OK to save your changes. Your Auto Tags will be highlighted automatically throughout the document. 

Use Auto Tags to 
automatically highlight 
words or phrases as they 
appear in a document.
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Managing Auto Tags 

Showing and Hiding Auto Tags 
If you choose not to show Auto Tags when you create them, you can show them by choosing Auto Tags 
from the Annotate menu. The Auto Tags dialog box is displayed. Select the Show Auto Tags check box 
and click OK. To hide Auto Tags, clear the Show Auto Tags check box. 

Deleting Auto Tags 
To delete an Auto Tag, complete these steps: 

1. From the Annotate menu, choose Auto Tags to display the Auto Tags dialog box. 

2. Select the Auto Tag you want to remove and click Delete. 

3. Repeat step 2 for each Auto Tag you want to delete. 

4. Click OK to save your changes. 
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You can generate reports for all Quick Marks, annotations, issues, notes, cases, searches, and Auto Tags. 
While viewing an Annotations, Issues, or Quick Marks report, you can return to the location in the 
document where the annotation or mark appears by clicking its section in the report. To return to the 
report, click the Report tab. New annotations are automatically added to the report as you create them, 
so the report is always current.

Annotations Report 

You can generate a report that includes a list of all the annotations in a document, arranged in page and 
line order. It also includes the surrounding questions and answers. 

To create an Annotations report for the document you are viewing, right-click the Annotations folder in 
the left pane and click Report. The report is displayed on the Report tab in the right pane and listed 
under Report in the left pane. 

To create an Annotations report for one or more documents, complete these steps: 

1. Click the Report button ( ) on the Main Menu toolbar, then choose All Annotations from the 
menu. The All Annotations Report Properties dialog box is displayed. 

Right-click the 
Annotations folder, 
then click Report to 
create an Annotations 
report for the document 
you are viewing.

Click the Hit arrows to 
view the next or previous 
annotation in your report.

Click a heading next to an 
icon in the report to go to 
the location in the 
document where the 
annotation appears.
43

Download from Www.Somanuals.com. All Manuals Search And Download.



Working with Reports
2. All of the issues in the case are selected on the Issues tab by default. To exclude an issue from the report, clear 
its check box.

3. Clear the Include Quick Marks check box, if desired.

4. Clear the Include Annotations with no Issues check box, if desired.

5. Select the Only include Annotations with all selected issues (“Match all Issues”) check box, if desired.

6. Select the Only include Annotations that contain notes check box, if desired.

7. Click the Data tab to display a list of all document types and data. By default, all document types and data 
are selected. To exclude a document type from the report, clear its check box. To exclude particular data from 
the report, click the document type containing the data, then clear the check boxes for the data you want to 
exclude. 

8. Click the Display tab to view a list of display options. Type a title for the report in the Title text box, if 
desired. Then select or clear the appropriate check boxes. 

9. Click the Context tab to display a list of context options. Select or clear the appropriate check boxes. 

10. Click the Authors tab to display a list of annotation authors. If you are working in a secured case on the 
network, a list of all annotation authors is displayed. If you are working on the case off the network, just 
LocalUser is displayed. Select or clear the appropriate check boxes.

11. Click OK. The Annotations report, which includes the lines you marked and the surrounding questions and 
answers, is displayed on the Report tab in the right pane and listed under Report in the left pane. 

Verbatim Digest Report 
This is an Annotations report that includes only highlighted document text. To create a Verbatim Digest 
report, first create an Annotations report. Then click the Properties button ( ) on the toolbar 
above the report in the right pane to display the All Annotations Report Properties dialog box. Click the 
Display tab. Clear all check boxes except the Highlight check box under Annotations, then click OK. 
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Notes Report 
This report lists all of the annotations in a document that have a note, arranged in page and line order. 
To create a Notes report, first create an Annotations report. Then click the Properties button ( ) 
on the toolbar above the report in the right pane to display the All Annotations Report Properties dialog 
box. On the Issues tab, select the Only include Annotations that contain notes check box and click OK.

Attachments Report 
This report lists all of the annotations in a document that have an attachment, arranged in page and line 
order. To create an Attachments report, first create an Annotations report. Then click the Properties 
button ( ) on the toolbar above the report in the right pane to display the All Annotations Report 
Properties dialog box. On the Issues tab, clear the Include Quick Marks check box. Then click the 
Display tab. Clear all check boxes except the Attachments check box under Annotations, then click OK.

Issues Report 

This report lists all of the issues in a document, grouped by issue and then arranged in page and line 
order. To create an Issues report, complete these steps: 

1. Click the Report button ( ) on the Main Menu toolbar, then choose Issues from the menu. The Issues 
Report Properties dialog box is displayed. 

2. All of the issues in the case are selected on the Issues tab by default. To remove an issue from the report, clear 
its check box.

3. Select the Only include Annotations with all selected issues (“Match all Issues”) check box, if desired.

4. Select the Only include Annotations that contain notes check box, if desired.

5. Click the Data tab to display a list of all document types and data. By default, all document types and data are 
selected. To exclude a document type from the report, clear its check box. To exclude particular data from the 
report, click the document type containing the data, then clear the check boxes for the data you want to 
exclude. 
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6. Click the Display tab to view a list of display options. Type a title for the report in the Title text box, if desired. 
Then select or clear the appropriate check boxes. 

7. Click the Context tab to display a list of context options. Select or clear the appropriate check boxes. 

8. Click the Authors tab to display a list of annotation authors. If you are working in a secured case on the 
network, a list of all annotation authors is displayed. If you are working on the case off the network, just 
LocalUser is displayed. Select or clear the appropriate check boxes.

9. Click OK. The Issues report, which includes the lines you marked and the surrounding questions and answers, 
is displayed on the Report tab in the right pane and under Report in the left pane.

Case Report

This report includes the names of documents and any comments about the documents. To create a Case 
report, complete these steps:

1. Click the Report button ( ) on the Main 
Menu toolbar, then choose Case from the menu. 
The Case Report Properties dialog box is 
displayed. By default, all document types and 
data are selected on the Data tab. To exclude a 
document type from the report, clear its check 
box. To exclude particular data from the report, 
click the document type containing the data, then 
clear the check boxes for the data you want to 
exclude.

2.  Click Groups to include a data group in your 
report. Select the group you want to include in 
your report and click OK. For more information 
on data groups, see “Working with Data 
Groups” on page 49.

3. Click the Display tab to view a list of display options. Type a title for the report in the Title text box, if desired. 
Then select or clear the appropriate check boxes.

4. Clear the Include cover page when printing or saving check box, if desired.

5. Click OK. The Case report is displayed on the Report tab in the right pane and listed under Report in the 
left pane.

Search Report 

This report lists the result retrieved when you run a search using the Full Text Search feature. To create a 
Search report, the Report button ( ) on the Main Menu toolbar, then choose Full Text Search from 
the menu. See “Working with Full Text Search” on page 39 for information on running searches. 
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Auto Tag Report 

This report lists all occurrences of the words and phrases in a transcript for which Auto Tags were 
created, arranged in page and line order. To create an Auto Tag report, complete these steps:

1. Click the Report button ( ) on the Main Menu toolbar, then choose Auto Tags from the menu. The 
Auto Tag Report Properties dialog box is displayed. 

2. All Auto Tag terms are listed on the Terms tab by default. 

3. Click the Data tab to display a list of all document types and data. By default, all document types and data are 
selected. To exclude a document type from the report, clear its check box. To exclude particular data from the 
report, click the document type containing the data, then clear the check boxes for the data you want to 
exclude. 

4. Click the Display tab to view a list of display options. Type a title for the report in the Title text box, if desired. 
Then select or clear the appropriate check boxes. 

5. Click the Context tab to display a list of context options. Select or clear the appropriate check boxes. 

6. Click OK. The Auto Tag report, which includes the lines with the Auto Tags and the surrounding questions 
and answers, is displayed on the Report tab in the right pane and listed under Report in the left pane.

Transferring Reports

To transfer the report to another application, such as Microsoft Word, Corel WordPerfect, or 
TrialDirector, click Send on the toolbar above the report in the right pane, then choose an application 
from the menu. 
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Saving Reports

To save a report, complete these steps:

1. Click Save Report as on the toolbar above the report in the right pane. The Save As dialog box is displayed.

2. Select a location for the file.

3. Type a name for the file in the File name text box.

4. Select a file type from the Save as type drop-down list.

5. Click Save.
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Working with Data Groups 
Document types and data can be arranged in groups. For example, you could create groups based on the 
different types of witnesses in a case, such as defense witnesses, expert witnesses, and plaintiff witnesses. 
You can select a group when you are preparing reports or creating searches to ensure all document types 
and data you need are included. 

Creating a Data Group 

To create a data group, complete these steps: 

1. Click the New arrow on the Main Menu toolbar, then choose Data Group from the menu. The Data Group 
Properties dialog box is displayed. 

2. Type the name of the group, e.g., Defense Witnesses, in the Name text box.

3. By default, all document types and data are selected. To exclude a document type from the group, clear its 
check box. To exclude particular data from the group, click the document type containing the data, then clear 
the check boxes for the data you want to exclude.

4. Click OK. 

Editing Data Groups 

To add document types and data to a group or remove them from a group, complete these steps: 

1. From the Tools menu, choose Manage Data Groups. The Data Groups dialog box is displayed. 

2. Select the group you want to edit and click Edit. The Data Group Properties dialog box is displayed. 

3. Select or clear the appropriate check boxes and click OK. 

4. Click OK again in the Data Groups dialog box. 
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Working with Data Groups
Using Data Groups in Reports 

To create a report using data groups, complete these steps: 

1. Click the Report button ( ) on the Main Menu toolbar, then choose the type of report you want to 
create, e.g., Issues. 

2. In the dialog box that is displayed, click the Data tab, then click Groups. The Data Groups dialog box is 
displayed. 

3. Select the group or groups you want to include in the report and click OK. 

4. Click OK again to create the report. 

Using Data Groups in Full Text Searches 

You can run full text searches using data groups. To conduct a search using data groups, complete these 
steps: 

1. From the Search menu, choose Full Text Search. The Full Text Search Properties dialog box is displayed. 

2. Click the Data tab, then click Groups. The Data Groups dialog box is displayed.

3. Select the group or groups you want to include in the search and click OK. 

4. Click OK again in the Full Text Search Properties dialog box to run the search.

See “Working with Full Text Search” on page 39 for more information on using the Full Text Search 
feature
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Transferring Document Text
You can copy text or a portion of a document and paste it into other applications. For each document 
type, you will need to make certain that the appropriate button used for copying text is displayed. To 
display the button, click the Annotate Mode button ( ) on the toolbar above the document in the 
right pane, then choose the appropriate button from the menu, as discussed below. The menu choices 
will vary depending on the document type you are viewing.

Transferring Text of a Transcript

When viewing a transcript, you can transfer the following details with the text:
■ page number (or numbers if copied text spans more than one page) 

■ line numbers 

To transfer transcript text with page and line numbers, complete these steps: 

1. Make certain the Copy (with Page and Line) button ( ) is displayed. 

2. Select the text you want to copy. 

3. Open another application and paste the text you have copied. For example, to paste the text into Microsoft 
Word, press Ctrl+V or choose Paste from the Edit menu in Word. 

Transferring Text of a Document or Pleading

To transfer the text of a document or pleading that is a word-processing document, complete these steps:

1. Make certain the Copy button ( ) is displayed. 

2. Select the text you want to copy. 

3. Open another application and paste the text you have copied. For example, to paste the text into Microsoft 
Word, press Ctrl+V or choose Paste from the Edit menu in Word. 

If you are viewing a document or pleading that is an image file or PDF file, you can transfer a portion of 
the document or pleading. To transfer a portion of a document or pleading, complete the following 
steps:

1. Make certain the Select Mode button ( ) is displayed. 

2. Select the part of the document you want to copy. 

3. Choose Copy from the Edit menu.

4. Open another application and paste the text you have copied. For example, to paste the text into Microsoft 
Word, press Ctrl+V or choose Paste from the Edit menu in Word. 

To copy text from a 
document, click the 
Annotate Mode 
button and select 
the appropriate 
copy button.
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Transferring Document Text
Transferring Text of a Westlaw Document

If you are viewing a Westlaw document, you can transfer the citation with the text. To transfer text with 
its citation, complete these steps:

1. Make certain the Copy (with Citation) button ( ) is displayed. 

2. Select the text you want to copy. 

3. Open another application and paste the text you have copied. For example, to paste the text into Microsoft 
Word, press Ctrl+V or choose Paste from the Edit menu in Word. 
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Using the Word Index 
The Word Index contains an index of words and numbers in a document along with their corresponding 
page and line numbers. When you are connected to Realtime, the Word Index is updated every 15 
seconds. Use the Word Index to search for a word or number in the document. Type the word or number 
in the text box to the right of the document to display the pages and lines where the word or number is 
found in the document. 

To see the word or number in context, hold your pointer over the page and line reference. The question 
and answer in which the word or number appears is displayed. 

To display the word or number in the document, click the page and line reference. 

Selecting Word Index Display Options

To select Word Index display options, choose Display Options from the View menu to display the 
Display Options dialog box. Click the Word Index tab. You can specify 
■ whether you want to see your word in context when you hold your pointer over the page and line 

reference in the Word Index

■ how much document text you want displayed when viewing a word or number in context in the Word 
Index. If you select QA Pair, the entire question and answer in which the word or number appears is 
displayed. In the alternative, you can designate the number of lines to be displayed above and below 
the word or number 

■ the types of documents in which to display the Word Index 

Click OK to save the Word Index display options.

Click the page and line 
reference to view your 
word or number in the 
document.
.

Type the word or 
number you want to 
search for in the Word 
Index text box.

Hold your pointer over 
the page and line 
reference to see your 
word or number in 
context.
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Connecting to Realtime 
Connecting with a Serial Connection 

If you want to connect to Realtime using serial cables, your computer must have a serial port. If you have 
only a USB port available, you will need to provide a USB to serial adapter. (For information about serial 
adapters, download a free copy of Connecting to a Real-Time Session: West LiveNote/West Case 
Notebook at west.thomson.com/westlaw/guides/LiveNote.aspx.) If a USB to serial adapter is not 
available, you can connect to Realtime over the Internet via LiveNote Stream. Contact the court reporter 
to schedule the session.

To connect to Realtime using serial cables, complete these steps: 

1.  Click the New arrow on the Main Menu toolbar, then choose Realtime Transcript from the menu. The 
Connect to Realtime dialog box is displayed. 

2.  Select Serial. The court reporter will give you the necessary settings for connecting to the reporter’s CAT 
(computer–aided transcription) system. You will need to know the required serial port setting. 

3.  Click Connect to connect to Realtime. 

Using LiveNote Stream 

LiveNote Stream allows you to connect to Realtime via the Internet. You can access LiveNote Stream 
through West Case Notebook software or through Microsoft Internet Explorer. 

The court reporter must notify LiveNote 24 hours in advance if you want to use LiveNote Stream to 
view transcript text or 72 hours in advance to view video and text. LiveNote will send you an e-mail 
with the required username and password. 

Note: In order to view the video segment, you must use Internet Explorer and Windows Media Player 9 
or later. You must also unblock pop-up windows. 
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Connecting to Realtime
Accessing LiveNote Stream Through West Case Notebook 
To connect to Realtime using LiveNote Stream through West Case Notebook, complete these steps: 

1.  Click the New arrow on the Main Menu toolbar, then choose Realtime Transcript from the menu. The 
Connect to Realtime dialog box is displayed. 

2. Select LiveNote Stream. 

3. Select the check box next to Play live video (if available).

4. Click Connect to display the LiveNote Stream Login dialog box. 

5. Type the username and password sent to you by LiveNote and click OK to display the Connect to LiveNote 
Stream dialog box. 

6. Select the session you want to attend and click OK. 

Accessing LiveNote Stream Through Internet Explorer 
You do not need West Case Notebook software to access LiveNote Stream through Internet Explorer. 

To access LiveNote Stream on the Internet, 
complete these steps: 

1.  Go to www.livenote.com/stream.

2.  Type the username and password sent to you 
by LiveNote and click Go to display a list of 
your sessions. 

3.  Select the session you want to attend and click 
Go. The Realtime transcript text and video are 
displayed. 
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Connecting to Realtime
Access to Features in LiveNote Stream
When you view Realtime using Internet Explorer, you are able to hear the audio and see the video and 
streaming transcript text. You can also stop and start the transcript text. When you view Realtime using 
West Case Notebook software, you have access to all the tools in West Case Notebook. Below is a chart 
showing the features available with LiveNote Stream.

 West Case Notebook
Features

LiveNote Stream
Through Internet Explorer

LiveNote Stream
Through West Case Notebook

Audio ■ ■

Video ■ ■

Instant messaging ■ ■

Streaming transcript text ■ ■

Start and stop text ■ ■

Word Index ■ ■

Saved transcript ■

Quick Marks ■

Issue Marks ■

Annotations ■

Auto Tags ■

Full Text Search ■

Reports ■
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Working with a Transcript in 
Realtime 
West Case Notebook provides you with tools that are easy to use even when you are working with a 
transcript in Realtime. You can stop and start the scrolling text, annotate the text, and do quick word 
searches at the same time that you are listening to what the deponent or witness is saying. You can also 
annotate and search existing transcripts. 

Starting and Stopping Text 

To stop the scrolling transcript while in Realtime, click Pause on the toolbar above the transcript.

To browse the text of the transcript, you can use the scroll bar on the right or press the Page Up and Page 
Down keys or the arrow keys on your keyboard. Pressing Ctrl+Home will take you to the top of the text; 
pressing Ctrl+End will take you to the end of the text. 

To restart the scrolling transcript, click Pause again or click in the text of the transcript. 

Using Quick Marks 

Quick Marks are marks at the line number in the margin of a transcript. They are the simplest form of 
annotation in West Case Notebook and are displayed as a solid bar in the default Quick Mark color. 
You can use them as place markers in the text for which you can run searches and generate reports. To 
insert a Quick Mark, press the spacebar on your keyboard or click a line number. 

A complete list of all Quick Marks in a transcript is located in the Annotations folder under the 
transcript in the left pane. Click the plus symbol (+) next to the transcript to view the Annotations folder. 
Double-click a Quick Mark reference in the folder to jump to the Quick Mark in the transcript. 

To delete a Quick Mark, click it in the margin of the transcript. 

To stop the scrolling text, 
click Pause.

To restart the scrolling 
text, click Pause or click in 
the text of the transcript.

Use the scroll bar 
to browse the 
text of the 
transcript.

Press the spacebar or 
click a line number to 
place a Quick Mark in the 
margin of the transcript.

Double-click a Quick Mark 
reference to jump to its 
location in the transcript.
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Working with a Transcript in Realtime
Quick Marks Report 

This report lists all Quick Marks and Issue Marks in a transcript, arranged in page and line order. 

To create a Quick Marks report for the transcript you are viewing, click the Quick Mark Report button 
( ) on the toolbar above the transcript in the right pane. The report is displayed on the Report 
tab in the right pane. 

To create a Quick Marks report for one or more transcripts, complete these steps:

1. Click the Report button ( ) on the Main Menu toolbar, then choose Quick Marks. The Quick Mark 
Report Options dialog box is displayed.

2. All of the issues in the case are selected on the Issues tab by default. To exclude an issue from the report, clear 
its check box.

3. Click the Data tab to display a list of transcripts. By default, all transcripts are selected. To exclude a transcript 
from the report, clear its check box.

4. Click the Display tab to view a list of display options. Type a title for the report in the Title text box, if desired. 
Then select or clear the appropriate check boxes. 

5. Click the Context tab to display a list of context options. Select or clear the appropriate check boxes. 

6. Click the Authors tab to display a list of annotation authors. If you are working in a secured case on the 
network, a list of all annotation authors is displayed. If you are working on the case off the network, just 
LocalUser is displayed. Select or clear the appropriate check boxes.

7. Click OK. The Quick Marks report, which includes the lines you marked and the surrounding questions and 
answers, is displayed on the Report tab in the right pane. 
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Working with a Transcript in Realtime
Using Issue Marks 

An Issue Mark is a mark at the page and line number in the margin of a transcript that corresponds to a 
particular issue on the Main Menu toolbar. The Issue Mark color is the same as the color of the issue. To 
insert an Issue Mark, click an issue button on the Main Menu toolbar, then click a line number. 

A complete list of all Issue Marks is located in the Annotations folder in the left pane. Click the plus 
symbol (+) next to the transcript to view the Annotations folder. Double-click an Issue Mark reference in 
the folder to jump to the Issue Mark in the transcript. 

To delete an Issue Mark, click it in the margin of the transcript. 

Click an issue button on 
the Main Menu toolbar, 
then click a line number to 
place an Issue Mark in the 
margin of the transcript.

Double-click an Issue 
Mark reference to jump to 
its location in the 
transcript.
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Working with Annotations and 
Video in Transcripts
Playing Annotation Video Segments 

If the transcript you are viewing has a video associated with it, you can view the portion of the video that 
is synchronized with an annotation. To view the video, right-click anywhere in the annotation, then 
choose Play Video Segment from the menu. 

Transferring Annotation Video Segments 

If a transcript has been synchronized with video, you can convert the transcript text to a video segment 
and save it. You can create a single video segment from a single annotation or create multiple video 
segments from an Annotations report. 

Creating a Video Segment from a Single Annotation 
To create a single video segment from an annotation, complete these steps: 

1. Double-click an annotation in the left pane. The highlighted text of the annotation is displayed in the right 
pane. 

2. Right-click in the annotation. 

3. From the menu that is displayed, choose Send. Then choose Video File from the submenu. The Save As dialog 
box is displayed.

4. Select a location for the file. 

5. Type a different file name in the File name text box, if desired.

6. Click Save. The message Would you like to view the new video clip now? is displayed. 

7.  Click Yes to view the video segment. 

Creating Multiple Video Segments from an Annotations Report
To create multiple video segments from an Annotations report, complete these steps: 

1. In the left pane, right-click the Annotations folder, then click Report. The Annotations report is displayed on 
the Report tab in the right pane.

2. Click Send at the top of the report, then choose Video File from the menu. The Save As dialog box is displayed. 

3. Select a location for the file.

4. Type a different file name in the File name text box, if desired. 

5. Click Save. The message Video files saved successfully. Would you like to open the containing folder now? is 
displayed. 

6. Click Yes to open the folder in which the video segments are stored. The page and line ranges are added to the 
video segments. 
63

Download from Www.Somanuals.com. All Manuals Search And Download.



Working with Annotations and Video in Transcripts
Transferring Annotations to Microsoft PowerPoint 

You can transfer annotations and video segments to Microsoft PowerPoint and have them embedded in 
PowerPoint slides. Each annotation creates a separate slide. You can create a slide from a single 
annotation or multiple slides from an Annotations report. 

Note: It is recommended that you use short annotations for each PowerPoint slide. If you need a longer 
excerpt, transfer multiple annotations from a report to create a single PowerPoint presentation 
with a slide for each annotation. 

Also, when you transfer annotations to PowerPoint from transcripts with associated videos, you 
have the option of saving both the PowerPoint file (PPT) and the video clip (WMV). If you want to 
share the PowerPoint presentation with someone else, you must include the associated WMV file 
for the embedded video to play. 

Creating a PowerPoint Presentation from a Single Annotation 
To create a PowerPoint presentation from an annotation, complete these steps: 

1. Double-click an annotation in the left pane. The highlighted text of the annotation is displayed in the right 
pane. 

2. Right-click in the annotation and choose Send from the menu and PowerPoint from the submenu. The Save 
As dialog box is displayed. 

3. Select a location for the file.

4. Type a different file name in the File name text box, if desired. 

5. Click Save. The message Would you like to open the presentation now? is displayed. 

6. Click Yes to view the PowerPoint presentation. To create another PowerPoint presentation, close PowerPoint. 

Creating a PowerPoint Presentation from an Annotations Report 
To create a PowerPoint presentation from an Annotations report, complete these steps: 

1. In the left pane, right-click the Annotations folder, then click Report. The Annotations report is displayed on 
the Report tab in the right pane. 

2. Click Send at the top of the report, then choose PowerPoint from the menu. The Save As dialog box is 
displayed. 

3. Select a location for the file.

4. Type a different name for the file in the File name text box, if desired.

5. Click Save. The message Would you like to open the presentation now? is displayed. 

6. Click Yes to view the PowerPoint presentation. To create another PowerPoint presentation, close PowerPoint. 

Saving PowerPoint Files with the Same Name 
If you save a PowerPoint file with a name that already exists, the Existing PowerPoint File dialog box is 
displayed. Select Append slides to existing presentation to add slides to the existing presentation. 
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Appendix A: Using Issues to Create 
an Errata Report 
The deponent has the option of reviewing the transcript after the deposition. If the deponent finds errors 
in the transcript, you can easily mark those places in the transcript and create a report. To create an 
Errata report, complete these steps: 

1. Create an issue named Errata (see “Working with Issues” on page 33) and prioritize it to add it to the Main 
Menu toolbar.

2. Make certain the Annotate Mode button ( ) is displayed on the toolbar above the transcript in the right 

pane. 

3. Click the Errata button on the Main Menu toolbar to select it. 

4. Select the text in the transcript that the deponent reports is in error. The Annotation Properties dialog box is 
displayed. 

5. Type any information regarding the error in the Note text box, e.g., Witness says name should be Joan, 
not John. Click OK. 

6. Right-click the Annotations folder under the transcript in the left pane and click Report. The report is 
displayed on the Report tab in the right pane and listed under Report in the left pane. 

7. Click the Properties button ( ) on the toolbar above the report in the right pane to display the All 
Annotations Report Properties dialog box. 

8. On the Issues tab, select the Errata check box.

9. Select the Only include Annotations with all selected issues (“Match all Issues”) check box.

10. Click OK. The report is redisplayed on the Report tab in the right pane with only the Errata 
annotations. 
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Appendix B: Converting RealLegal 
Binder Cases to West Case 
Notebook Cases
When you open a RealLegal Binder case in West Case Notebook version 1.1, the properties for the case 
may or may not be converted. The following chart describes how the RealLegal Binder case properties are 
converted.

Items that are converted Items that are not converted
Transcripts Transcripts

■ transcript text 

■ transcript properties: Type, Status, Last, 
First, Volume, Date, Title, Taking Attorney, 
For, Comment

■ transcript properties: Time, Plaintiff, 
Defendant

■ links to documents from transcripts

■ signature for signed transcripts 
(version 7.0 and later)

■ video sync information

Documents Documents

■ document contents ■ document properties: Title

■ document properties: Type, Author, Recipient, 
Bates Range, Date, OCR information

■ exhibit check box data; exhibit number; 
exhibit prefix

Annotations Annotations

■ all annotations ■ chronology date

■ issues, including name and color ■ active issue properties

■ attachment URLs are preserved

■ comments converted to notes

■ annotations authors only converted when 
imported into a secure case

Search groups Search groups

■ search groups converted to data groups

■ search group name converted to data group title

■ preprogrammed search groups that come 
with RealLegal Binder

■ transcripts and documents from the search 
group converted to Data Group

■ saved reports
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Appendix C: Prompts and 
Messages for Video and PowerPoint
You may receive the following warnings and error messages when transferring files as video or to 
PowerPoint. 

The file [PowerPoint file name] already exists. Do you want to append slides to existing presentation [or] 
overwrite existing file? 

In most cases you will want to append or add slides to the existing PowerPoint presentation. Refer to 
“Transferring Annotations to Microsoft PowerPoint” on page 64 for more information. 

The file is open in PowerPoint. Please close PowerPoint and retry. 

PowerPoint needs to be closed when you are creating a presentation or appending slides to an existing 
presentation. 

The folder already contains file named [video file name]. Would you like to replace this file? 

This error usually occurs when you try to transfer the same annotation twice or when you try to save 
over an existing PowerPoint presentation. If you do not want to replace the file, you can cancel the 
transfer and review the annotation to make sure nothing has changed and then resave the file, or you can 
save the file to a different folder. 

Synchronized video is not associated with this transcript. 

The video has not been synchronized with the transcript. A synchronized video is a video that plays in 
sync with the transcript; i.e., as the person in the video speaks, the transcript scrolls and highlights the 
spoken text. A utility (e.g., RealLegal Publisher) must be used to synchronize the video with the 
transcript; otherwise, the video plays but the transcript does not scroll. 

Video does not exist for this transcript. 

No video is associated with the transcript. You can transfer an annotation to PowerPoint, but not video. 

Cannot create clip from annotation that spans more than one media file. 

This is a catchall error message designed for unsupported scenarios. Please contact Technical Support at 
1-800-290-WEST (1-800-290-9378) and describe what you were doing when this error occurred. 

Video clips can only be created from MPEG and WMV video files. 

West Case Notebook only supports specific types of video files. For example, you cannot create video 
clips from RM (RealMedia) or AVI (Audio Video Interleave) files. 

Failed to create temporary PowerPoint template file! Error code %d. 

This error may occur when your hard drive is full or if you do not have access rights to the hard drive 
where you are attempting to transfer the file. 

In order to create PowerPoint slides, you must first install PowerPoint on this computer. 

PowerPoint must be installed before you can transfer annotations to PowerPoint. 
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Appendix D: Connecting to a 
Simulated Realtime Transcript
When West Case Notebook is installed, it provides you with a demonstration case, which includes 
sample deposition transcripts, exhibits, preset issues, and simulation of a real-time deposition. You can 
use the simulated transcript to practice using the basic tools of West Case Notebook. 

To access the simulation, complete these steps: 

1.  Access West Case Notebook. 

2. When the Open Case dialog box is displayed, select Gil Bower v. DC Corporation and click OK. The case 
window is displayed. 

3. Click the New arrow on the Main Menu toolbar, then choose Realtime Transcript from the menu. The 
Connect to Realtime dialog box is displayed. 

4.  Select Simulation, then click Connect. The deposition automatically begins transcribing in the right pane.

Note: The transcript is titled Realtime by default and listed under Transcripts in the left pane. To change 
the title of the transcript, right-click it and choose Properties from the menu. The Transcript 
Properties dialog box is displayed. Type a different title for the transcript in the Title text box and 
click OK.
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Appendix E: Trial Version of West 
Case Notebook
West Case Notebook offers a trial version of its software. In the trial version, you can
■ connect to 15 Realtime sessions

■ add up to three transcripts, 10 documents, five pleadings, 10 research files, 25 key facts, and 10 
characters

■ create Issue Marks, Quick Marks, and annotations

■ use the Word Index, Auto Tags, and Full Text Search

■ generate reports

In the trial version, you cannot
■ update transcripts, documents, pleadings, and research files

■ delete transcripts, issues, or annotations

■ save transcripts as ASCII files

■ create a new case

■ close the current case and open another case

■ export cases

■ connect to the West LiveNote Repository

Note: A transcript printed from the trial version includes a Demo watermark.

System Requirements

You will need the following to run the trial version of West LiveNote (if you intend to view video, use 
the recommended configurations):

■ IBM PC or compatible computer with Pentium 4 processor

■ Windows Vista or Microsoft Windows XP Service Pack 2

■ 1 GB of RAM (2 GB recommended) for Microsoft Windows XP

■ 1 GB of RAM (2 GB recommended) for Windows Vista

■ 10 GB of available hard disk space (100 GB recommended)

■ Microsoft Internet Explorer 6 or later

■ Windows Media Player 9 or later

■ one free serial port for Realtime connection

If you do not have a free serial port, you can connect to Realtime with a serial adapter connected to a 
USB port or through the Internet with LiveNote Stream. For more information on LiveNote Stream, see 
“Using LiveNote Stream” on page 55.
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