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Preface

About This Manual

This manual explains how to install, operate and maintain the PA600 Rugged Enter-
prise PDA.
No part of this publication may be reproduced or used in any form, or by any electrical 
or mechanical means, without permission in writing from the manufacturer, which 
includes photocopying, recording, or information storage and retrieval systems. The 
material in this manual is subject to change without notice.
© Copyright 2009 Unitech Electronics Co., Ltd. All rights reserved.
Unitech Global Web site address: http:\\www.unitech-adc.com
Bluetooth is a registered trademark of Bluetooth SIG.

Microsoft, Windows and ActiveSync are either registered trade-
marks or trademarks of Microsoft Corporation. Other product 
names mentioned in this manual may be trademarks or Regis-
tered trademarks of their respective companies and are hereby 
acknowledged.
Unitech is a member of the Oracle Embedded Software Licens-
ing Program.

Regulatory Compliance Statements

FCC Warning Statement
This equipment has been tested and found to comply with the limits for a Class B dig-
ital device, pursuant to part 15 of the FCC rules. These limits are designed to provide 
reasonable protection against harmful interference in a residential installation.
This equipment generates, uses and can radiate radio frequency energy and if not 
installed and used in accordance with the instructions, may cause harmful interfer-
ence to radio communications. However, there is no guarantee that interference will 
not occur in a particular installation.
If this equipment does cause harmful interference to radio or television reception, 
which can be determined by turning the equipment off and on, the user is encouraged 
to try to correct the interference by one or more of the following:

– Relocate the receiving antenna.
– Increase the separation between the equipment and receiver.
– Connect the equipment into an outlet on a circuit that is different from the 

receiver.
– Consult the dealer or an experienced radio/television technician for help.
i
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1. This Transmitter must not cohabitate or operate in conjunction with any other 
antenna(s) or transmitter(s).

2. This equipment complies with FCC RF radiation exposure limits set forth for an 
uncontrolled environment. To maintain compliance with FCC RF exposure com-
pliance requirements, avoid direct contact to the transmitting antenna during 
transmission.

3. Any changes or modifications (including the antennas) made to this device that 
are not expressly approved by the manufacturer may void the user’s authority 
to operate the equipment.

FCC Label Statement
This device complies with part 15 of the FCC rules. Operation is subject to the follow-
ing two conditions:

1. This device may not cause harmful interference.
2. This device must accept any interference received, including interference that 

may cause undesired operation.

Canadian Compliance Statement
This Class B Digital apparatus meets all requirements of the Canadian Interference-
Causing Equipment Regulations.
Cet appareil numerique de la classe B respecte les exigences du Reglement sur le 
material broilleur du Canada.

European Conformity Statement
Declaration of Conformity with Regard to the R&TTE 1999/5/EC and EMC 89/336/ 
EEC directives.

RoHS Statement
This device conforms to RoHS (Reduction Of Hazardous Sub-
stances) European Union regulations that set maximum con-
centration limits on hazardous materials used in electrical and 
electronic equipment.

Laser Information

The Unitech PA600 series is certified in the U.S. to conform with DHHS/CDRH 21CFR 
Subchapter J and IEC 825-1 requirements. Please note that Class II and Class 2 
products are not considered to be hazardous. The PA600 series contains an internal 
Visible Laser Diode (VLD) whose emissions do not exceed the maximum limits as set 
forth in the above regulations. The scanner is designed so that there is no human 
access to harmful laser light during normal operation, user maintenance or service 
operation.
The laser safety warning label required by the DHHS/IEC is on the PA600’s back 
panel.
Download from Www.Somanuals.com. All Manuals Search And Download.



   About This Manual
CAUTION! Use of controls or adjustments or performance of procedures other 
than those specified herein may result in hazardous laser light. Use of 
optical instruments with the scanner will increase eye hazard. Optical 
instruments include binoculars, microscopes and magnifying glasses. 
However, this does not include eye glasses worn by the user.

Battery Notices

The PA600 is equipped with a Lithium-Ion Battery Pack and Backup Battery. Both bat-
teries will discharge power if not frequently used.
Recharge the PA600 for at least 16 hours in order to fully charge the main battery and 
backup battery. Recharge the PA600 through either of the following:

1. Plug the USB Charging Cable to the PA600 and insert the AC Adapter into the 
USB Charging Cable’s power jack.

2. Place the PA600 into the Docking Station and plug the AC Adapter to the Dock-
ing Station’s power jack.

The Backup Battery ensures data stored on SDRAM is safe for up to 2 hours, when 
the Main Battery disconnects from the P600. To prevent data loss, do not leave the 
PA600 uncharged without the Main Battery for an extended time period.

NOTE: Rechargeable batteries are advised to replace every year or when 500 
charge/discharge cycles occur to guarantee optimal performance. It is 
normal that the battery balloons or expands beyond one year or the 
maximum of 500 cycles. Although it does not cause harm, it can not be 
used again and must be disposed of according to the location's safe bat-
tery disposal procedures.
If the performance decrease of greater than 20% in a Lithium-Ion bat-
tery, the battery is at the end of its life cycle. Do not continue to use, and 
ensure the battery is disposed of properly.

The length of time that a battery power lasts depends on the battery type and how the 
device is used. Conserve battery life through the following:

• Avoid frequent full discharges because this places additional strain on the bat-
tery. Several partial discharges with frequent recharges are better than a deep 
one. Recharging a partially charged lithium-Ion battery does not cause harm 
because there is no memory.

• Keep the lithium-Ion battery cool. Avoid a hot car. For prolonged storage, keep 
the battery at a 40 percent charge level.

• Do not leave the lithium-Ion battery discharged and unused for an extended 
period because the battery will wear out and the longevity of the battery will be 
at least shorter than half of the one with frequent recharges.

Battery charge notice
It is important to consider the environmental temperature whenever the Lithium-Ion 
Battery Pack is charged. Charging is most efficient at room temperature or in a slightly 
cooler environment. It is essential that batteries are charged within the temperature 
range of 50°F - 113°F (10°C to 45°C). Charging batteries outside of this specified tem-
perature range could damage the batteries and shorten their charging life cycle.
iii
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CAUTION! Do not charge batteries at a temperature lower than 0°C, which will 
increase the internal resistance to cause heat and make the batteries 
unstable and unsafe. Please use a battery temperature detecting 
device for a charger to ensure a safe charging temperature range.

Storage and safety notice
Although charged Lithium-Ion batteries may be left unused for several months, their 
capacity may be depleted due to build up of internal resistance. If this happens they 
will require recharging prior to use. Lithium-Ion batteries may be stored at tempera-
tures between (-4° - 140°) -20°C to 60°C, however they may deplete more rapidly at 
the higher temperature ranges. It is recommended to store batteries within normal 
room temperature ranges.

Warranty

The following items covered under Unitech Limited Warranty are free from defects 
during normal use:

• PA600 – 1-year limited warranty.
• Lithium-Ion battery – 6-month limited warranty.

The warranty becomes void if the equipment is modified, improperly installed or used, 
damaged by accident or neglect, or if any parts are improperly installed or replaced by 
the user. Use only the AC Adapter supplied. Using the wrong AC Adapter may dam-
age the unit and will void the warranty.
Download from Www.Somanuals.com. All Manuals Search And Download.
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Chapter  1

Getting Started

Introducing the PA600 MCA

The PA600 MCA (Mobile Clinical Assistant) was designed for 
users who need a compact and rugged mobile computer for data 
collection in real time transactions. This compact and lightweight 
device incorporates a Windows CE 5.0 operating system, a laser 
bar code scanner and an RFID Reader. In addition, the PA600 
contains a 3.5-inch QVGA color touch-screen, keypad and wire-
less communication capability. 
To reduce total cost of ownership, the PA600 is sealed to meet 
IP64 standards and can withstand multiple 4-foot drops to con-
crete. Thanks for purchasing the PA600 Rugged Enterprise PDA. 

unitech 
unitech 
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Features

Internal System
• Microsoft Windows CE 5.0 Profes-

sional Plus Operating System.
• 520 Mhz Intel PXA270 Processor. 

System Memory
• 128 MB SDRAM.
• 320 MB Flash ROM.

Display
• 3.5” QVGA LCD Touch-screen.
• 240 x 320 Pixel Resolution.

Bar Code Scanner
• Built-in 2D Bar Code Scan Engine.
• Built-in Vibration.

RFID HF Reader
• Built-in RFID HF Reader.
• HF 13.56Mhz Supports ISO 15693 

and ISO 14443A/B.

Communication
• USB Host & Client.
• 802.11b/g.
• Bluetooth 1.2 Class 2

(Supports Bluetooth Printer, 
Bluetooth Modem and Bluetooth 
ActiveSync).

Audio
• Microphone.
• Speaker.
• Headset Connector.
• Receiver.

Wireless Connectivity
• IEEE 802.11b/g.
• Bluetooth.

Expansion Slot
• Accommodates Secure Digital 

(SD) Memory Cards and can Serve 
as an SDIO Port.

Battery System
• 3.7V 2200mAH Lithium-Ion Battery 

Pack.
• Charging Time: Less Than five-

Hours.
• Embedded Backup Battery Cell.

User-friendly Interface
• Quick Launch Hot Keys for 

Enabling Backlight, Calibration, 
Software Keyboard, and Other 
Device Management Tasks.

• Trigger Keys for Bar Code Scan-
ning.
Copyright 2008 unitech Electronics Co., Ltd. All rights reserved. unitech is a registered trademark of unitech Electronics Co., Ltd.Download from Www.Somanuals.com. All Manuals Search And Download.



Chapter 1   Getting Started
Package Contents

Ensure the following items are in the PA600 MCA box:

If anything appears missing or damaged, please contact a local Unitech representa-
tive.

PA600 Terminal AC Adapter with Universal 
Plugs

Battery Pack Stylus

    
USB Charging Cables Elastic Stylus String Unitech CD-ROM

unitech 
unitech 
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A Tour of the PA600

Front View

No. Component Description
1. Status Indicator. Indicates battery charging and bar code scanning status.

Green - Battery is fully charged, or bar code 
scanning is successful.
Red - Battery is charging, bar code scanner is 
operating.

2. Left Scanner 
Trigger Button.

Press to activate the Laser Bar Code Scanner.

3. Power Button. Press to start the PA600. Also, press this button down 
for at least three seconds to turn the PA600 off.

4. Microphone. Records audio.
5. Universal 

Connector.
Connects the PA600 to a USB Charging/ 
Communication Cable. This USB cable connects to 
the computer’s USB Port and accepts the 5V AC 
Adapter to provide power to the PA600.
This unit can simultaneously recharge and perform a 
Microsoft ActiveSync operation. In addition use it to 
connect peripheral hardware, such as a docking 
station. This port can also support USB and RS232 
hosting for devices such as a USB or RS232 scanner, 
keyboard or USB memory key.

6. Keypad. Keypad interface for controlling the PA600. See Keypads 
and Function Buttons on page 16 for more information.

7. LCD Touch-screen. Displays applications and data on the PA600. It is touch-
sensitive and responds to the Stylus or finger.

8. Speaker. Enables audio from the PA600.

1 

2 

4 

3 

5 

6 

7 

8 
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Chapter 1   Getting Started
Back View

No. Component Description
9. Battery 

Compartment.
Houses the removable and rechargeable 3.7V 2200 
mAH Battery Pack.

10. Battery 
Compartment 
Release Latch.

Opens the Battery Compartment.

11. Reset Button. Press the Stylus into the PA600’s Reset Button to 
Clean Boot the device.

12. Handstrap. Enables users to securely hold the PA600.
13. Speaker. Enables audio from the PA600.
14. Stylus. Enables users to interact with the operating system. To 

use the Stylus, remove it from its holder and hold it like a 
pen or pencil.

15. Strap Holder. Secures the handstrap.
16. Memory Card Slot. Accommodates Secure Digital (SD) memory cards 

and can serve as a SDIO port.
17. Bar Code Scanner 

Window.
Scans bar codes.

18. RFID Antenna. Receives the radio frequency signals.

9

10
11

13

15

14

12

16

1817
5
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Getting Started

Install and charge the battery, check the battery status, turn on the PA600 and cali-
brate the PA600’s screen through the following:

Installing the Battery

WARNING! If the Battery Pack is handled improperly there is risk of fire and/or 
burns. Do not disassemble, crush, puncture, short external contacts, 
or dispose the battery pack in fire or water. Do not attempt to open or 
service the battery pack. Dispose of used batteries according to local 
recycling guidelines.

A Backup Battery cell is embedded in the PA600 to prevent data loss when the remov-
able Battery Pack disconnects from the PA600. The Backup Battery will maintain data 
and system settings for up to 6 hours.

NOTE: Initially charge the Main Battery for at least 16 hours to provide the bat-
tery with enough power.

1. Access the Battery Compartment by pushing the Battery Compartment Cover 
Latch in the direction as shown below:

Components of the Battery Compartment are highlighted below:

NOTE: Do not remove the Plastic Battery Tab, it is useful for removing the Bat-
tery.

Compartment Contacts

Plastic Battery Tab

Battery Hook
Copyright 2008 unitech Electronics Co., Ltd. All rights reserved. unitech is a registered trademark of unitech Electronics Co., Ltd.Download from Www.Somanuals.com. All Manuals Search And Download.



Chapter 1   Getting Started
2. Locate the Backup Battery Switch in the Battery Compartment, and use a Sty-
lus to move it to the left in the ON position. 

3. Position the Battery so the Battery Contacts align with the Battery Compartment 
Contacts. Place the Battery on top of the Plastic Tab as shown below:

4. Simultaneously slide the Battery Pack into the Battery Compartment while pull-
ing the Battery Hook until the battery snaps into place as shown below:

5. Replace the Battery Compartment Cover.

Backup Battery 
Switch

Contacts

Plastic Tab

Battery Hook
7
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Charging the Battery
Charge the PA600 for at least 16 hours prior to initial use. After the initial charge, the 
PA600 will recharge to full capacity in about 4 hours. Only use the PA600 USB Charg-
ing Cable or the PA600 Cradle for charging the device.

CAUTION! Operating the PA600 for the first time without the AC Adapter, and 
without fully charging the Backup Battery may result in RAM memory 
data loss. When the Main Battery is removed, the Backup Battery 
retains RAM data for 2 hours. Charge the battery within this time 
period to avoid data loss

NOTE: Turn the Backup Battery switch to the ON position before charging the 
Battery. Data loss may occur if the Backup Battery is not properly 
charged.

Charging the Battery Using the USB Cable
1. Press and hold the USB Charging Cable’s Release Buttons while connecting to 

the PA600 (1).
2. Plug the AC Adapter Cable into the USB Charging Cable’s power jack (2).
3. Plug the other end of the AC Adapter Cable into an electrical outlet (3). 

3 2 

1 
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Chapter 1   Getting Started
Charging the Battery with the Docking Station
1. Plug the AC Adapter Cable into the Docking Station’s power jack, and connect 

the other end of the AC Adapter into an electrical outlet.

2. Slide the PA600 down into the Docking Station until it 
snaps into place.

3. The connection is secure when the PA600’s bottom 
edge aligns with the Cradle. (The PA600’s LED indica-
tor lights up red).

Checking the Battery Status

If the battery level becomes low during the course of normal use, a status icon 
appears on the PA600’s screen indicating low or very low battery status. In both 
cases, perform a Microsoft ActiveSync operation to backup data, and recharge the 
PA600 as soon as possible. If the battery level reaches low status, the device will 
enter a sleep mode and cannot power up until the battery is charged, or until the 
PA600 connects to an external power source. 

LED Status
LED Meaning

PA600 Solid Red Charging.
Solid Green Charging Complete.

Docking 
Station

Power LED Power is On.

Charging LED: Charging (For Spare Battery Only).

Sync LED Synchronization is Occurring.

unitechunitech
9
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Connecting the PA600 to a PC
Connect the PA600 to a PC with the USB Cable through the following:

NOTE: Connect the PA600 with an external power supply while synchronizing.
1. Press and hold the USB Charging Cable’s Release Buttons while connecting to 

the PA600 (1).
2. Connect the USB Charging Cable to the PC/Notebook’s USB Port and plug the 

AC Adapter Cable into the USB Charging Cable’s power jack (2).
3. Plug the other end of the AC Adapter into an electrical outlet (3).

3 

2 

1 
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Chapter 1   Getting Started
Turning PA600 on for the First Time
Charge the PA600 for at least 16 hours prior to initial use. Start the PA600, calibrate 
the display, learn some basic Stylus usage, and setup the date and time through the 
following:

Powering On
1. Start the PA600 by pressing the 

Power Button on the front panel.
NOTE: The PA600’s screen ships 

with a protective plastic film. 
Remove the plastic film by 
peeling from one corner to 
another. The screen will be 
more susceptible to scratch-
ing without the film, but it will 
be more legible.

2. The Unitech PA600 welcome 
screen appears for a moment fol-
lowed by the Windows Mobile 
screen.

Power Button
11
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Using the Stylus

CAUTION! Never use anything other than the PA600 Stylus on the PA600’s 
screen. Using an object other than the PA600 Stylus could cause per-
manent damage.

1. Remove the Stylus from its holder.

2. Hold the Stylus like a pencil.
3. Lightly tap the tip of the Stylus to make a menu choice.
4. Use the Stylus to print letters or numbers into a field or on a form.
Copyright 2008 unitech Electronics Co., Ltd. All rights reserved. unitech is a registered trademark of unitech Electronics Co., Ltd.Download from Www.Somanuals.com. All Manuals Search And Download.



Chapter 1   Getting Started
Calibrating the PA600 Screen

The calibration screen automatically appears when the PA600 powers on for the first 
time or after the system is reset. Calibrate the screen at any time through the 
following:

1. Tap Start → Settings → Control Panel.
2. Double-tap Stylus. The Stylus Properties win-

dow appears.

NOTE: Or, simultaneously press FUNC and 
ESC.

3. Tap the Calibration tab.

4. Tap Recalibrate to calibrate the screen. The 
align screen window appears.

5. Tap the target firmly and accurately.
13
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The target moves to the next location.

6. Continue tapping the target until calibration is 
complete.

7. Press ENTER to accept the new calibration 
settings or ESC to retain the old settings.
Download from Www.Somanuals.com. All Manuals Search And Download.



Chapter 1   Getting Started
Setting the Data and Time

Set Date and Time
In the Date/Time Properties window, use the 
stylus to select the current date and time, time 
zone, and daylight saving time option.

• Tap the left or right arrows to scroll 
through the year and month, or tap 
the year and month to select the set-
ting.

• Tap on the Hr/Min/Sec/AM/PM to 
input the Hr/Min/Sec and set the time.

• Tap the arrow and set the correct time 
zone from the drop down menu.

• Check the box to enable Windows to 
automatically adjust for daylight 
saving time.

• Tap OK to save the settings and exit 
the Date/Time Properties dialog or tap 
X to exit without saving.

To change the time and date at any time tap 
 → Settings → Control Panel → Double-

tap Date/Time.

Set Date

Set Time

Set Time
Zone

Set
Daylight

Saving
Time
15
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Chapter  2

Using the Hardware

Keypads and Function Buttons

The keypad enables users to enter data and interact with the operating system. The 
FUNC button activates secondary key functions. 
Press  and a Fn icon appears on the PA600’s 
taskbar.

The following table describes the keypad keys.

Key Main Function Secondary Function

Turns the PA600 on and off. —

Number 1.

Alphanumeric 2, a, b and c. Up navigation key.

Alphanumeric 3, d, e and f.

Enter key. OK.

Function Activated Icon
Copyright 2008 unitech Electronics Co., Ltd. All rights reserved. unitech is a registered trademark of unitech Electronics Co., Ltd.Copyright 2006 unitech Electronics Co., Ltd. All rights reserved. unitech is a registered trademark of unitech Electronics Co., Ltd.Download from Www.Somanuals.com. All Manuals Search And Download.



Chapter 2   Using the Hardware
Backspace. Escape key.

Alphanumeric 4, g, h and i. Left navigation key.

Alphanumeric 5, j, k and l. —

Alphanumeric 6, m, n and o. Right navigation key.

— Enables/disables secondary 
function keys.

Tab. Windows key opens Start menu.

Alphanumeric 7, p, q, r and s. Decreases screen brightness.

Alphanumeric 8, t, u and v. Down navigation key.

Alphanumeric 9, w, x, y and z. Increases screen brightness.

Alpha. —

Asterisk. Illuminates keypad.

Number 0 and space. —

Period. Pound and Slash.

Key Main Function Secondary Function
17
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Adjusting the Screen Brightness

Adjust the screen brightness by pressing 
FUNC to enable the secondary key func-
tion and press 7 (decrease brightness) or 
9 (increase brightness).

Using the SD/MMC memory card

The PA600’s expansion slot is compatible with a range of SD and MMC storage cards, 
which are primarily used to backup or transfer files and data. The expansion slot also 
supports SDIO cards for additional connectivity options.

Inserting a Storage Card
1. Remove the SD Compartment Cover by rotating the screws counterclockwise 

with a screwdriver as shown below:

2. Insert the SD Card with the notched end facing up and into the slot as shown 
below:

Function Button

Increase
Brightness

Decrease
Brightness
Copyright 2008 unitech Electronics Co., Ltd. All rights reserved. unitech is a registered trademark of unitech Electronics Co., Ltd.Download from Www.Somanuals.com. All Manuals Search And Download.



Chapter 2   Using the Hardware
3. Replace the SD Compartment Cover with the four compartment screws.

Removing a Storage Card
1. Remove the SD Compartment Cover by rotating the screws counterclockwise 

with a screwdriver.
2. Press the card in, and release. The card should automatically release.
3. Remove the SD Card from the slot.
4. Replace the SD compartment cover and the four compartment screws.

Using the Laser Scanner

The PA600 has an integrated laser scanner that reads all major bar code labels.
NOTE: Reading software must be enabled in order to operate the scanner. This 

can be a user loaded application or a preload utility such as Scanner 
Settings and Scan2Key.

Test the PA600’s bar code scanner through the 
following: unitech 

unitech Scan Button
19
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1. To launch the Scanner Settings, tap Start 
→ Settings → Control Panel → double-
tap Scanner.

2. The Scanner Control Panel opens.

In the Scanner Control Panel screen, it is possible to configure bar code scan-
ner parameters such as enabling or disabling bar code symbologies, set data 
transmission options, configure magnetic and proximity reading options and set 
power management options. 

3. To test the bar code scanner, tap the Test 
tab.

4. Tap Tools → Enable Scan.

5. To perform an auto-scan, tap Tools → Auto 
Scan → Start Auto-Scan.

6. Input an interval. The default value is three 
seconds. Tap Start. The laser scans every 
three seconds and the bar code automati-
cally scans.

7. To stop the auto-scan, tap Tools → Auto-
Scan → Stop Auto-Scan.
Copyright 2008 unitech Electronics Co., Ltd. All rights reserved. unitech is a registered trademark of unitech Electronics Co., Ltd.Download from Www.Somanuals.com. All Manuals Search And Download.



Chapter 2   Using the Hardware
8. Enable Scan2Key.exe to enable the scan-
ner outside of the test tab.
This can be done under the To Kpd tab.

Check the box labeled Start Scan2Key 
When Exit. Tap OK.

9. The scanner is enabled and each bar code 
scan will be directed to the keypad buffer, 
once the Scan2Key icon appears on the 
PA600’s taskbar.

Scan2Key Icon
21
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Using the RFID HF Reader

The PA600 has a built-in RFID High Frequency Reader that allows users to read vari-
ous types of RFID cards. The RFID scanning area is shown below:.

Execute an RFID card reading with the PA600 through the following:
Bring an RFID tag near the PA600’s RFID antenna.The RFID demo program is pre-
installed in the PA600.
Launch the RFID demo program through the fol-
lowing:

1. Tap Start → Programs → RFID_HF → 
RFID_HF.

unitech
unitech

RFID AntennaPA600 RFID HF

RFID Tag
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Chapter 2   Using the Hardware
2. Select a card type: 15693, 14443A or 
14443B. Tap Start to activate the RFID 
reader.

3.  Bring a tag close to the RFID antenna. 
The tag is read into the field.

Select the Beeper check box to enable a 
beeping sound when an RFID tag is read. 
Select the Inventory check box to limit an 
RFID tag to be read once.

4. Tap Stop, to stop the RFID tag readings.
23
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Chapter  3

Getting Connected

Establishing Device-PC Connection

Installing Microsoft ActiveSync
Microsoft ActiveSync must be installed on the computer in order to exchange information 
between the computer and the PA600. Microsoft ActiveSync is already installed on the 
PA600. Use the PA600’s USB Charging Cable or the docking station to connect the 
PA600 with a computer.

NOTE: If a previous version of Microsoft ActiveSync is installed on the computer, 
uninstall it first, before installing the latest version of Microsoft ActiveSync. 
The PA600 Rugged Enterprise PDA requires Mircosoft ActiveSync version 
4.2 or higher.

Install Microsoft ActiveSync on the computer through the following:
1. Close any open programs, including those that run during startup, and disable any 

antivirus software.
2. Download the ActiveSync software from the Microsoft ActiveSync Download 

page at: http://www.microsoft.com/windowsmobile/en-us/help/synchronize/
activesync45.mspx

3. Browse the location of the downloaded file, and double-click it.
The installation wizard begins.
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4. Click Next.

The End User License Agreement (EULA) appears.

5. Accept the license agreement terms and click Next.
25
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Fill out the information fields.

6. Type the user name and organization and click Next.
Select the folder destination.

7. Select a drive to install the program and click Next.
The installation wizard gathers all the information it needs to install Microsoft 
ActiveSync and prompts users to begin the installation.
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8. Click Install. 
The program begins the installation.

After the program finishes installing, the following screen appears.

9. Click Finish. 

Restart the computer after installing Microsoft ActiveSync. The Microsoft ActiveSync 
icon  appears in the computer's system tray and the Connection Wizard automati-
cally starts. For details on how to use Microsoft ActiveSync on the computer, start 
Microsoft ActiveSync then click Help → Microsoft ActiveSync Help.

Connecting the Device to the Computer
1. After Microsoft ActiveSync installs, connect the USB Charging Cable to the Uni-

versal Connector on the bottom of the device. If necessary, connect an Adapter. 
Refer to Connecting the PA600 to a PC on page 10.

2. Plug the other end of the USB Charging Cable into the computer’s USB Port.
3. Start the PA600.
4. Microsoft ActiveSync starts automatically and configures the USB Port to work 

with the PA600. The New Partnership setup wizard automatically starts.
27
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NOTE: If Microsoft ActiveSync doesn’t start automatically, click Start → Pro-
grams → ActiveSync.

NOTE: If a message appears indicating that it is unable to detect a connection, 
click Cancel and manually configure the communication settings on the 
PC by clicking MAS → File → Connection Setting → Connect Device.

5. Follow the onscreen instructions.
6. The Microsoft ActiveSync win-

dow appears once the configura-
tion process is complete.

7. Synchronization will initiate, and it will synchronize periodically or upon connec-
tion.

NOTE: A PC can partner with multiple PA600’s. But, a PA600 can only partner 
with up to two computers.
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Synchronizing with the Computer

Synchronization occurs according to the options setup in Microsoft ActiveSync via the 
computer. Accepting the default (On Connect) synchronization option in the Microsoft 
ActiveSync Setup Wizard enables users to simply connect the PA600 to the desktop 
computer and synchronization will automatically occur.
If the On Connect feature in Microsoft ActiveSync is not selected, start Microsoft 
ActiveSync through either of the following:

• On the computer, double-click My Computer → Mobile Devices folder.
• Connect the USB Cable between the computer and PA600.

Connection Options
Set remote synchronization with the computer through following connection options:

• USB connection.
• Bluetooth connection.
• Wi-Fi connection.

USB Connection
Synchronize the computer via a USB connection through the following:

1. Connect the PA600 to a computer using the USB Charging Cable.
2. Initiate the connection by tapping Start → Set-

tings → Control Panel → double-tap PC 
Connection.
29
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3. Check Enable direct connections to the 
desktop computer.

4. Tap OK.

5. Tap Start → Programs → Communication 
→ PC Link. The USB Status window appears. 
Tap Hide to hide the window. Tap Cancel to 
disconnect.
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Bluetooth Connection
The PA600 is equipped with Bluetooth wireless technology that can synchronize infor-
mation with a computer equipped with a Bluetooth adapter or access point. Bluetooth 
wireless technology communicates with the computer whenever it is within range.
Setup a Bluetooth connection through the following:

1. Tap Start  → Programs → Bluetooth → 
BTPowerON.

2. Check Bluetooth Module Power On. 
Tab OK.

3. Tap Start  → Settings → Control Panel → 
double-tap Bluetooth Device Properties.
31
Download from Www.Somanuals.com. All Manuals Search And Download.



32
4. Tab Scan Device. Choose a device from the 
list and select Trusted.

5. Users are prompted for a passkey. Enter the 
Passkey.

6. On the PC screen, enter the Bluetooth PIN 
Code Request. Enter the same Bluetooth PIN 
Code that was entered in the last step.
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7. On the PA600 select a device from the list and 
select Active.

8. On the PC, double-click Microsoft 
ActiveSync. Click File → Connec-
tion Settings. Select a BT COM 
port, and click OK.

9. On the PA600, tap Start → Pro-
grams → Bluetooth → BTActiveSync.
33
Download from Www.Somanuals.com. All Manuals Search And Download.



34
10. The BTActiveSync icon appears on the 
taskbar. Tap the icon, and the Bluetooth 
ActiveSync window appears.

11.  Tap More.

12. Tap Inquiry, select the desired Bluetooth 
device to sync. Tap OK.

13. Tap the BTActiveSync icon again. Tap 
Sync. Bluetooth ActiveSync begins.

BTAciveSync Icon
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Wi-Fi Connection
Unitech terminals come with a built-in RF facility. Setup an RF facility through the fol-
lowing:

1. Double-tap the RF icon on the taskbar.

2. Under the Wireless Information tab, double-
tap Add New....

3. Enter the SSID. For example, UTE.

RF Icon
35
Download from Www.Somanuals.com. All Manuals Search And Download.



36
4. Select Open, in the Authentication: drop 
down menu.

5. Select WEP, in the Encryption: drop down 
menu.

6. Uncheck The key is provided automati-
cally. Enter the Network Key. Tap OK.
Start to search for an RF signal once the net-
work is connected.
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Synchronizing Information

Every file created on the PA600 is stored in the My Document/PA600 My Document 
folder (only if the device name is PA600). View files by double-clicking the PA600 My 
Documents icon on the computer.

The PA600 files are automatically synchronized in the My Documents folder on the 
computer, but only if the file synchronization is enabled. (Unless a different name is 
chosen for the PA600.)

Synchronization Options
Synchronization options can modify, including when and what gets synchronized. In 
the Mobile Device window on the PC, click Tools → Sync Options.
For every type of information, synchronization can slow down by restricting the 
amount of synchronized data. To do this, select a service and click Settings. After 
enabling a service, close and reopen Microsoft ActiveSync.

Use Microsoft ActiveSync to Exchange Files
Use Microsoft ActiveSync to exchange information from the PA600 to the computer 
and vice versa. Information changes made in one location will not impact information 
in the other. Synchronize the information to automatically update information on both 
the PA600 and the computer.
It is possible to copy two types of information to the PA600: Files and Pocket Access 
Windows CE Store information.
The following procedure only applies to copying files. Refer to the computer’s Micro-
soft ActiveSync Help menu for instructions on how to copy Pocket Access Windows 
CE Store information.

NOTE: Files created on the computer may need to convert via Microsoft Active-
Sync, so that they can be viewed and edited on the PA600 and vice 
versa.

Copy files through the following:
1. Connect the PA600 to a computer.
2. In Microsoft ActiveSync on the 

computer, click Explore
37
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Windows Explorer opens the PA600’s Mobile Device window.

3. Locate the desired file to copy on the PA600 or computer.
4. Do one of the following: 

– To copy the file to the PA600, right-click the file and click Copy. Place the cur-
sor in the desired folder for the device, right-click, then click Paste.
– To copy the file to the computer, right-click the file and click Copy. Place the 
cursor in the desired computer folder, right click, then click Paste.
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Bar Code Scanner Programs

Scanner Setting

When it is necessary for the user to change the default bar code symbology for a dif-
ferent application, the Scanner Control Panel provides the ability to change the default 
symbology, place delimiter characters behind scanned data and save scanner set-
tings.
Tap Start → Settings → Control Panel → Scanner. 
The Scanner Control Panel appears.

NOTE: Alternatively, Press Func and 7 to 
access the Scanner Control Panel.

Scan2Key

User’s can populate bar code scan data into any program of choice with the 
Scan2Key application. Scan2Key routes input from a scanner port to a keypad buffer, 
making all input from the scanner emulate input from the keypad. Using Scan2Key, 
scanned data will move from the scanner port to any waiting (active/focused) text edi-
tor such as MS Mobile Word or a text box application.
39
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Bar Code Symbologies (1D Bar Code)

Bar Code Symbologies (2D Bar Code)

Bar Code 
Symbology

Enable/
Disable

Check 
Char/Digit 
verification

Transmit 
Check 
Char/digit

Max/Min 
Length Other

Codabar YES YES YES YES Transmit STSP, STSP 
Caps

Code 128 YES YES
Code 39 YES YES YES YES For ASCII, Transmit Start 

& Stop Bits
Code 93 YES YES
EAN 128 YES YES Transmit GS
Interleaved 2 of 5 YES YES YES YES
JAN/EAN/UPC YES YES YES Transmit Short Check Char/

Digit, Transmit UPCA Check 
Char/Digit, Transmit UPCA 
Number, Transmit UPCE 
Check Char/Digit, Transmit 
UPCE Number, Convert 
UPCE to UPCA, Zero 
Expansion

RSS YES YES RSS Expanded, RSS 
Stacked, RSS Limited, 
RSS14, RSS14 Stacked

Bar Code 
Symbology

Enable/
Disable

Check 
Char/Digit 
verification

Transmit 
Check 
Char/digit

Max/Min 
Length Other

Composite YES YES UPC Composite,
RSS Composite,
Only linear Code,
EAN 128 EM Mode

Data Matrix YES YES Rectangle,
Negative

MaxiCode YES YES Mode 0 ~ 5,
Not Only Primary

PDF-417 YES YES
Postal Code YES YES Australian post, Japan 

post, KIX, Planet, Postnet, 
Royal Mail, UPU, 
USPS4CB, Decode 
Postnet with B and B’ 
Fields, Issue Zero FCC 
Australia Post Codes

QR Code YES YES Negative
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Chapter  5

Advanced Settings

Adjusting Settings

Adjust the PA600 settings to accommodate personal work habits through the follow-
ing: 
To access Settings, tap Start → Settings → Con-
trol Panel.

The Control Panel screen appears where users 
can adjust the backlight, auto power off timer, sys-
tem volume and processor speed. In addition, 
users can assign button functions, configure 
menus, enter owner information and setup connec-
tions.
41
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Checking Main and Backup Battery Status

Check the main and backup battery status through the following:
1. Access the Properties Window through the following:

– The Plug or Battery icon appears on the 
PA600’s taskbar when the device is charg-
ing, or when the Battery reaches below 10 
percent capacity. Double-tap the icon to 
access the Power Properties window.

– Tap Start → Settings → Control Panel → 
double-tap Power.

NOTE: Alternatively, press Func and 8 to 
access the Power Properties window.

Battery Icon
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The Power Properties window appears.
2. The Battery tab displays the External (Main) 

and Backup battery capacity status.
For example, the screenshot on the right 
shows both batteries are in “Good” condi-
tion.

NOTE: Charge the Backup Battery when it 
reaches “Low” or “Very Low” battery 
status. If the battery does not accept 
a charge, contact Unitech Technical 
Support.

Extending Battery Life

Extend the PA600’s battery life by doing either of the following:
• Change the automatic power settings.
• Minimize backlight use.

Changing the Automatic Power Settings
The PA600 enters idle mode when there is no task, or all tasks are waiting for input. In 
the default setting, the PA600 automatically turns off when it remains idle for three 
minutes without an external power source. Pressing the power button returns the 
PA600 to the same point at the time of automatic shutdown.
Change the automatic power settings through the following:

1. In the Power Properties window tap the Schemes tab.
2. Tap the arrows from the drop down menus to 

select time periods for Switch state to User 
Idle:, Switch state to System Idle: or 
Switch state to Suspend:. The available 
time periods are 1, 2, 3, 4, 5, 10, 30 minutes 
and never.

3. This function can also activate when the 
PA600 is plugged into the AC Adapter or 
placed in its docking station. Select AC 
Power from the Power Scheme: drop down 
menu, and select a time period from the 
drop down menus. The available time peri-
ods are 1, 2, 5,10, 15, 30 minutes and never.
43
Download from Www.Somanuals.com. All Manuals Search And Download.



44
Adjusting Backlight Setting
The PA600’s LCD backlight consumes a large amount of battery power, only use this 
function if it is necessary.
If a backlight is required, set “automatically turn off the backlight” function.
Change the backlight settings through the following:

1. Tap Start → Settings → Control Panel.
2. Double-tap Backlight, and the Backlight 

screen appears.

3. Do any of the following:
– Select Battery Power, tap the Dim Back-

light if device is not used for: check box 
and select the amount of time from the 
drop down menu before the backlight dims 
while running in battery power mode.

– Select External Power, tap the Dim 
Backlight if device is not used for: 
check box and select the amount of time 
from the drop down menu before the back-
light dims while running in external power 
mode.

– Tap the Turn on Backlight when... check-
box to activate the backlight when the key-
pad is pressed or the screen is tapped.
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– To set the intensity, tap and drag the slider 
to set the backlight On Intensity and Dim 
Intensity.

Viewing Flash Memory Files

The Flash Storage folder is a rewritable location for programs or data files. The benefit 
of this feature is that files and programs saved in Flash Storage are unaffected by the 
PA600 power status.
Access Flash Memory files through the following:

1. On the PA600, double-tap My Device, double-tap Flash Storage.

Transfer files to the Device’s Flash Memory through the following:
1. Connect the PA600 to the computer. See Synchronizing with the Computer on 

page 29.
2. In Microsoft ActiveSync window on the computer, click Explore. To copy the file 

to the PA600, right-click the file and click Copy. Place the cursor in the PA600’s 
flash storage folder, right-click, and click Paste.
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Download from Www.Somanuals.com. All Manuals Search And Download.



46
Performing a hardware reset

Perform a reset if the PA600 freezes (i.e., no longer responds).

Performing a Warm Boot
A Warm Boot allows the PA600 to get a fresh start, similar to rebooting a computer. 
This will restart the PA600 and adjust memory allocation. All records and entries are 
retained after a Warm Boot. However, unsaved data in open programs may be lost in 
some cases.

1. Remove the stylus from its holder.
2. Lightly press the tip of the Stylus into the Reset Button on the PA600’s back 

panel.

Reset Button
Download from Www.Somanuals.com. All Manuals Search And Download.



Chapter 5   Advanced Settings
Performing a Cold Boot
A cold boot cuts off power from the PA600, erasing all records and entries, deleting all 
added programs, and restoring the PA600 to default factory settings.
Data and time settings are not retained in a cold boot while formats, preferences and 
other settings restore to their default factory settings. Not even data stored in Flash 
Storage is retained.

NOTE: Only perform a hard reset unless a soft reset does not correct the prob-
lem. Data can restore through the next Microsoft ActiveSync operation, 
or it can transfer from a storage card.

Perform a cold boot through the following:
1. Press and hold the FUNC and TAB.

2. While holding FUNC and TAB, insert 
the tip of the Stylus into the Reset But-
ton on the PA600’s back panel. Press 
and hold the Reset Button until the 
Unitech logo appears onscreen. Wait 
five seconds and then release FUNC 
and TAB.

NOTE: The system returns to the default settings. All registry settings and all 
files (including hidden files) return to their original factory defaults.
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Appendix

System Specification

Processor/Memory CPU 520Mhz Intel PXA270 
Memory SDRAM: 128 MB

Flash ROM: 320 MB
OS Windows CE 5.0 Professional Plus
Keypad 18-Key (Including Numeric Key, Alpha Key 

and Function Key)
Display 240 x 320 Pixel QVGA, Color Transflective 

TFT, with Touch-screen & Backlight
Scanner 2D Bar Code Scanner
RFID HF reader HF 13.56Mhz

ISO 15693, ISO 14443A/B
Indicator LED, Vibration
Communication USB Host & Client

802.11b/g
Bluetooth 1.2
Bluetooth Supports Bluetooth Printer, 
Bluetooth Modem, Bluetooth ActiveSync

Audio MIC, Speaker, Headset Connector, Receiver
Expansion Slot SDIO Slot
Power Source Main 3.7V 2200mAH Lithium-Ion Battery 

Pack
Backup Rechargeable Ni-MH Backup Battery

Enclosure Weight 11.1 oz. (315g) with Battery
Dimension 5.8”L x 1.3”H x 3.3”W

(149.5mmL x 35.5mmH x 85mmW)
Environmental Operating Temperature 14° F - 122° F (-10° C - 50° C)

Storage Temperature -4° F - 140° F (-20° C - 60° C)
Charging Temperature  50° F - 133° F (10° C - 45° C) 
Relative Humidity 5% - 95% (non-condensing)
Drop Test to Concrete 4’
Environmental Sealing IP64

Antimicrobial Casting/Protection
Models RFID HF + 802.11b/g + BT

802.11b/g + BT
Certification CE, FCC, BSMI, VCCI, CCC, RoHS 

Compliant
Accessories Battery Charger, Desktop Cradle, Modem 

Cradle, Multi-bay, Holster
Software Unitech Software Development Kit

Oracle Database Lite
Wave Link Avalanche
Microsoft BizTalk Server 2006 R2
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Appendix

Worldwide Support

Region Web site

Global Operation Center www.unitech-adc.com

Unitech Taiwan adc-utt.unitech.com.tw

Unitech Asia Pacific & Middle www.unitech-utp.com.tw

Unitech China www.ute.com.cn

Unitech Japan www.unitech-japan.co.jp

Unitech America www.ute.com

Unitech Latin America latin.ute.com

Unitech Europe www.unitech-europe.nl
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