
  
  

 
Welcome to NeatWorks
Welcome to version 4.0 of NeatWorks software. We're happy to announce the 
following new or enhanced features with this release:  

•  New User Interface: The menus and toolbars have been redesigned to make 
the application faster and easier to use.  

•  Quick Scan Center: Using a batch-type scanning process, you can quickly and 
easily scan documents, receipts, business cards, and even create PDF files 
without first launching the NeatWorks application.  

• Inbox: The Inbox is where your scanned items display so that you can verify, 
edit and/or add notes before filing them in the appropriate organizer folder.  

• Filmstrip View: The Filmstrip is used for viewing multi-image items in the 
image viewer of each organizer. If an item includes multiple images, the 
filmstrip displays at the bottom of the image viewer, allowing you to quickly 
scan through pages. If you click on a thumbnail in the filmstrip, it becomes the 
main image displayed.  

• Keyword Search and Advanced Search: Use keyword search to find information 
by typing in words in the search box or use Advanced Search by selecting 
multiple criteria to drill down and find the receipt, business card, and document 
information you need.  

• Archive: The new Archive feature enables you to zip and save information 
outside of the NeatWorks application for future retrieval. This will improve 
application speed as you archive old data sets outside the NeatWorks 
database.  

• PDF: A new workflow makes scanning to PDF faster and easier, while the 
image quality of scans has been improved.  

  

Before getting started, we recommend taking a moment to familiarize yourself with 
our help system. Even seasoned NeatWorks users may benefit from reviewing 
information about our new features and how the software works. We appreciate your 
support, and are committed to providing solutions that organize your paper and 
simplify your life.  

 
© 2008 The Neat Company
  

 
Getting Started: What do I need to know?
NeatWorks is a scanner and software solution that helps you organize your paper. 
Receipts, bills, medical forms, business cards...everything. It scans, analyzes and 
organizes your paper and stores it all in a database on your computer. There are a 
few basic concepts that will help you better understand how to use NeatWorks.  
Before getting started, it may be helpful to review our answers to the following 
questions about folders, scanning, and finding your information:  

• Where can I get support and updates? 

• What are folders and why do I need them? 
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Using the Quick Scan Center
  

The Quick Scan Center enables you to quickly and easily scan documents, receipts, 
business cards, and even create PDF files without first launching the NeatWorks 
application. To do so, perform these steps: 

1. Start the Quick Scan Center by selecting Start > All Programs > 
NeatWorks>Neat Quick Scan Center, as shown below: 

  

 
2. Once the Neat Quick Scan Center is started, you can easily access it whenever 

you wish by double clicking the NeatWorks icon in the system tray on the 
bottom right side of your screen. 

 
  

3. The Neat Quick Scan Center displays, as shown in the following illustration: 
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4. The system will detect the document type for you automatically, or you can 

select the document type in the Document Type field.  
5. Choose whether you want to scan in black & white or in color by selecting the 

appropriate option in the Color Options area. 
6. If you are using the NeatDesk ADF scanner, which can scan two-sided images, you'll be able to select single-sided or 

double-sided scanning in the Scan Options field. Otherwise, the default setting is one-sided. 

7. If you are scanning a PDF, you can specify that the PDF opens automatically 
upon completion of scanning. To do so, click Open when done in the PDF 
Options field. 

8. Click Scan to scan an item; the item displays in your queue. Scanned items 
will automatically load into the Inbox and be available for viewing and editing 
the next time you open NeatWorks.  

  
Note: If you scanned to PDF, the scanned item is not sent to the NeatWorks Inbox. 
You can save the PDF directly to My Documents or another location on your 
computer. 
  
  

 
Using the Inbox
The Inbox is where your scanned items display so that you can verify their accuracy, 
make edits or add notes before filing them in the appropriate organizer. The Inbox 
consist of three bins: Receipts, Business Cards, and Documents. A scanned item 
displays in the appropriate bin, which is highlighted with an orange upper border to 
show it is active. For example, in the following illustration, a scanned business card 
displays in the highlighted Business Card bin:  
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Note: You can drag and drop misclassified items between bins if desired. For 
example, if a document accidently scanned as a receipt, you can drag it from the 
receipt bin into the document bin. NeatWorks will now recognize it as a document 
instead of as a receipt.  
  

 
  
You can click the + sign to maximize your view of a bin, as shown below: 
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1. To review and modify any item in an Inbox bin, double click on that item, or 
click Review & File. This opens the Review screen, as illustrated below. The 
Review screen enables you to adjust or delete the scanned image. In addition, 
you can modify the scanned data (e.g., for a business card, you might change 
the name of the contact, company name, phone number etc.). You can also 
choose to file the item now or later. 

  
Note: You can file a Receipt or Document from the review screen, or you can file 
the contents of an entire bin from within that bin in the Inbox. 
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2. If you've scanned a receipt or a document, you will have several filing options 
after completing your review. (Business cards are automatically filed in the 
Business Card organizer.) You can create a new folder, or choose an existing 
folder for an item. 

 
Creating a New Folder
  

1. To create a new folder, click New, as shown below: 
  

 
  

2. The following screen displays:  
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3. Type in a folder name. 
4. Select a folder type by clicking the down arrow and choosing from the list that 

displays, or type in the desired folder type. 
5. Select a folder label by clicking the down arrow and choosing from the list that 

displays, or type in the desired folder label. 
6. Click Save. 
7. Click File Selected to save the scanned item into the folder you created. 

  
Choosing an Existing Folder
  

1. You can also choose an existing folder, as shown below: 
  

 
  

2. The following screen displays:  
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3. Choose the desired folder by clicking on it. The selected folder will be 

highlighted in orange. You can sort by Folder Name, Folder Type, and Folder 
Label. 

4. If only one item is in the bin, click Review and File. If you have multiple 
items in the bin, select those you want to file by highlighting them and click 
File Selected. 

5. You can now scan additional items if desired by clicking the Scan or PDF 
buttons on the upper right side of the screen.  

 
Using NeatWorks Folders
When you think about a folder on your computer, you might think of a typical file 
folder or the icon associated with it, but in NeatWorks, a folder is actually 
represented by a row of information.  
Folders are used in the Document Organizer and the Receipt Organizer in 
NeatWorks. The Business Card Organizer does not use folders.  

To learn more about folders, see Working with Folders. 

 

 
  
  

 
Working with Folders
  
The goal of this section is to help you better understand how folders work in 
NeatWorks, as well as how to work with folders in what is called the Folders 
Grid, or the upper grid of the Receipt Organizer. In the Folders Grid, each row 
corresponds to a folder. That is, when you think about a typical folder on your 
computer, you might think of those file folder icons associated with them, but in 
NeatWorks, a folder is represented by a row of information. Each row is actually a 
folder, and all the information you scan gets filed into an existing or new folder.  

You will find the following topics addressed here: 

• What is a folder? 

• What can I do with folders? 

• How can I find my folders? 

• How do I import and export folders? 

• How do I run a folder report? 

• Can I personalize columns and fields? 

 

  
 

What is a folder?
  
In NeatWorks, a folder is where your information is organized and stored and 
is represented by a row of information. Each row is a folder, and all the 
information you scan gets saved in that folder. You can think of a folder as 
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an electronic version of a physical filing receptacle for receipts, like a drawer 
in a filing cabinet, for example. You can use folders to organize receipts into 
any type of group you like. For example, you can create a folder to track 
business expenses or a home improvement project. Three Folder Types have 
been included to help you get started:  
• Business Expenses (e.g., office supplies) 
• Expense Report (e.g., sales trips) 
• Personal Expenses (e.g., groceries) 

Categorizing Folders
NeatWorks lets you assign categories and subcategories using the Folder 
Type, Folder Label, and Folder Detail columns.  
• The Folder Type category provides a general classification for a folder. 

(Think of this as a drawer in a filing cabinet.) For example, you could 
have an "expense report" drawer and a "personal expenses" drawer.   

• The Folder Label category provides a secondary level of classification 
for a folder. (Think of this as a hanging file folder within the drawer.) 
For example, you could have a hanging file folder for "vacation" receipts 
within your "personal expenses" drawer. 

• The Folder Name category (hidden by default) provides an even more 
specific classification for a folder. (Think of this as a manila envelope 
within the hanging file folder.) For example, you could have a manila 
envelope full of receipts from "Disney-2005" within your "vacation" 
hanging file folder.   

For example, if you wanted to track receipts chronologically by month, you 
could organize your folders by month (such as Folder Type: Personal 
Expenses, Folder Label: January 2005). Then you can use the columns in the 
lower grid to further classify receipts by theme or event (i.e. use the Project 
column to label a group of receipts as office supplies). Doing this will enable 
you to search for your receipts by either month or by party theme.  
Likewise, if you are organizing receipts for business, you might start with a 
Folder Type called Customers and add Folder Labels such as North-East 
Territory, Western Territory, etc. As you scan invoices in from your 
customers, you could use the Client column to record a customer name and 
the Project column to track development. By consistently taking advantage of 
the categories and subcategories within these columns, you will later be able 
to search for and locate virtually any information contained within your 
folders.  

 
 
 

 
What can I do with folders?
  
  
In NeatWorks, every receipt lives in a folder. Each time a new folder is created, a 
new row is added to the Folders Grid. You can edit information in the Folders Grid 
row, such as the Folder Type and Folder Label. You can also add comments to a 
folder using the Information Tabs at the bottom of the screen. You will find the 
following topics addressed in this section:  
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• Creating a New Folder 
• Selecting Grid Rows 
• Viewing Multiple Folders Simultaneously 
• Editing Cells in a Folder 
• Adding Comments to a Folder 
• Deleting a Folder 
• Clearing Folder Rows 
• Creating Expense Reports 
• Splitting a Receipt Across Multiple Folders 
• Moving a Split Receipt Row to Another Folder 

 

  
  
  
  
 
 

 
Creating a New Folder

T n do so in two ways: 
  
o get started, you will need to create a new folder. You ca

• Click New while in the appropriate bin of the Inbox 

• Select New > Folder from the organizer toolbar.   

 

  
 

Selecting Grid Rows

ing rows 
o selecting rows in other programs that use 

s a

• t, then 

• lect, 
then hold down the Ctrl key and click in each row you want to select.   

  
Each time a new folder is created, a new row appears in the top grid. Select
within this grid is very similar t
pre dsheet-type layouts: 
• To select a single row, click any cell in the row.   

To select multiple adjacent rows, click in the first row you want to selec
hold down the Shift key and click in the last row you want to select.   

To select multiple non-adjacent rows, click in the first row you want to se

   

 
 

  
  

 
  

 
Viewing Multiple Folders Simultaneously
You can view receipts in multiple folders simultaneously by "pinning" those folders. 
This is useful when you want to quickly total receipts from different folders. Click the 
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pin icon in the Pin column to "pin" multiple folders (or choose Pin All Folders from the 
Edit menu to quickly pin all folders). 
 
 

 
  

 
 
 

 
Editing Cells in a Folder

You can edit folder cells anytime you need to modify the information in them. To do 
so: 

1. Click the cell you want to modify.   
2. Edit the cell information as needed, keeping in mind the following:   

• Information in the Number, Date Created, Last Modified, User 
and all Total columns (such as Total Amount) is generated 
automatically and cannot be edited.  To modify the contents of a cell 
using a dropdown menu, click on the down arrow on the right side of the 
selected cell and choose an entry from the list or a date from the 
calendar.   

• To modify the contents of a cell manually, click in the cell and start 
typing. The first time you type a new entry into a cell, it will 
automatically be added to the dropdown list for that column, so you will 
never have to type it again!   

NeatWorks automatically saves every receipt you scan as well as any text added 
automatically during the scan or typed manually by you. 

 
  

 
   
 
 
 

 
Adding Comments to a Folder
  
Information Tabs (located under the Receipts Grid), allow you to add additional 
information to cells in the Folders Grid. 

1. In the Folders Grid, click in the cell where you want to add information.  

• In the Additional Field Info area, the name of the selected cell appears in 
the heading. For example, if you've clicked in a cell in the Folder Type 
column, the tab reads Folder - Folder Type.   

2. Edit the info as needed, keeping in mind the following:   
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• To add information to a field, click in the field and begin typing, use the 
dropdown menus, or click the radio buttons.   

• Cells containing comments will display a small red triangle in the upper 
right corner of the cell.   

  
 

  
  

 
Deleting a Folder

You can delete a folder whenever you no longer need it. To do so: 

1. Select the folder(s) you want to delete.   

2. Click the Delete link on the upper right side of the Folder grid. 

3. When prompted, click on Yes to confirm the deletion.   

  

 
 

  
  
Working with deleted folders
• To view the Deleted Folders window, choose Tools > Go To Deleted 

Items > Folders.   

• To restore deleted folders, first view the Deleted Folders window (as described 
above), then select the folder(s) and click on Restore. 

• To close the Deleted Folders window, click on the Close button.   

• To permanently erase deleted folders, choose Tools > Empty Deleted 
Items > Folders. Click Yes to confirm.   

 
  
  

 
Clearing Folder Rows
  
If you were finished reviewing a set of folders and wanted to "clear the slate" to work 
with a different set of reports, you could do so by clearing your folder rows. Just go 
to Edit &gt; Clear All Grids to clear all rows in both the folder and receipts grids.  
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Creating Expense Reports
  
Creating an Expense Report in NeatWorks is easy. In NeatWorks, an Expense Report 
is a folder whose Folder Type has been assigned to the Expense Report category. If 
you've already scanned the receipts that you want to use in an Expense Report, just 
choose Expense Report in the Folder Type column.  
To add additional receipts to an expense report, be sure to select that folder when 
filing them.  
  
Creating a New Expense Report
To create an expense report, choose New Folder from the toolbar and then assign 
a folder type of Expense Report.  
 Now you can simply start scanning receipts. Each receipt you file will be added to 
the Receipts Grid of the selected Expense Report. Some helpful hints:  
• Use the Reimbursable column to check off receipts that your company or client 
needs to reimburse you for. 
 • Use the Personal column to check off expenses that do not require reimbursement.  
• Use the Bill Paid column to track expenses as you are compensated for them.  
  
When you are ready to create and send the Expense Report to someone, simply 
select the folder containing the expense report receipts and Click on Export > 
Expense Report (PDF) You can save the report anywhere on your hard drive and the 
email it as an attachment.  

 
 
 

 
Splitting a Receipt Across Multiple Folders
  
A single receipt may contain multiple items that need to be expensed to more than 
one client or project. NeatWorks makes it easy for you to split a receipt across 
multiple Folders. First you will split the receipt into the appropriate number of items, 
which in turn creates a new row for each item. Then you will use the Cut and Paste 
commands to move a row to a different Folder. 
  

1.  In the Receipts Grid, select the receipt you want to split.   

2. Click Split Receipt on the upper right side of the Receipts Grid.   

3. In the Step 1 area of the Split Receipts dialog box, indicate the number of 
transactions to split the receipt into. You can:   

• type a number, OR   
• use the up/down arrows to change the current number.   
• Note: The maximum number of transactions is 10. The number 

indicated here dictates the number of items listed in the Step 2 area.   

4. In the Step 2 area of the Split Receipts dialog box, do one of the following:   
• Click Split Equally to split the amount total equally among the items.   
• Type a number or use the up/down arrows to change the current number 

in the Amount field.   
• Type a number or use the up/down arrows to change the current number 

in the Percentage field.   
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5. Click on the OK button. The receipt will be split into the designated number of 
items and each item will be shown in its own row. An identifying number will 
automatically be generated in the Split ID column of the Receipts Grid so you 
can easily identify which items belong to the split receipt. 

 
  

 
  
  

 
   

 
  

 
  

 
   

 
  

 
  

 
Moving a Split Receipt to Another Folder
You can also move a split receipt to a different folder.  To do so: 

1. Select the receipt row(s) you want to move.   

2. Select the Move link on the upper right side of the Receipt grid. 

3. Select the folder you want to move the receipt row(s) to.   

4. Click Select.   

 
 

What are Scan To PDF and Export To PDF?

You can use Export To PDF to create searchable or non-searchable PDFs from items 
you already have in NeatWorks. Export To PDF has two options that are discussed in 
this topic: Export To PDF (Report), and Export To PDF (Searchable); these options 
are accessed via the Export To button on the toolbar, as shown below.  

This topic answers some common questions about these PDF features. To learn more 
about the Export To PDF options, see Using Export To PDF. To learn more about 
Scan To PDF, see Using Scan to PDF.  

What are the advantages to using Export To PDF (Searchable) and Scan To 
PDF?

Export To PDF (Searchable) and Scan To PDF  both produce what is referred 
to as a "living" PDF. There are several advantages to creating a living PDF: 

• The PDF is searchable, which means you can search anywhere within the text 
of the PDF. 
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• The PDF is selectable, which means you can select, copy, and paste text from 
the PDF into a text editor such as Microsoft Word or Notepad. 

• You can save the PDF as other document types. 

• Finally, the PDF creation process is quick and easy--you don't have to choose 
from various print options, and the PDF always prints one image per page. 

How do Export To PDF (Searchable) and Scan To PDF differ from Export To 
PDF (Report)?

The more traditional Export to PDF (Report) feature produces what is referred to as a 
"static" PDF. Simply put, a static PDF is in many ways the opposite of a living PDF; it 
is not searchable or selectable, and you cannot save it as another document type. 

Why would I use one method of PDF creation versus the other?

You should use Export > PDF (Report) when you are fairly certain you won’t 
need to search, select, copy, or paste text from the PDF. For example, many people 
would choose this option for emailing a contract to someone. And in fact, NeatWorks  
requires you to use Export > PDF (Report) for creating expense reports; this 
way, the expense report you create is easy to send to someone for quick viewing and 
cannot be edited, which makes it more secure.  

On the other hand, you'll want to use Export To PDF (Searchable) or Scan To 
PDF whenever you think you'll need to search, select, copy, or paste text from the 
scanned image.  

You are most likely to use Export > PDF (Searchable) while working in the 
Document Organizer to create living PDFs for already-existing documents that need 
to be selectable or searchable. You might also use Export To PDF (Searchable) 
while working with already-existing items in the Receipt Organizer, but only when 
you want the resulting PDF to be selectable--something that should be carefully 
considered, especially when creating PDFs related to receipt information. 

  

Are there any drawbacks to using Scan To PDF or Export To PDF 
(Searchable)?

We wouldn't really call it a drawback, but you should be aware of the fact that the 
accuracy of any text that you select, copy, and paste is subject to the accuracy of 
the Optical Character Recognition (OCR) engine. That is, your PDF image may look 
fine, but when you select, copy, and paste text from a living PDF into a text editor, 
you may, on occasion, notice that the pasted text contains an error that is not visible 
in the PDF. 

This reflects a limitation of the OCR engine that helped produce the PDF. Because 
OCR is not an exact science, the best thing to do when selecting, copying, and 
pasting text is to be diligent in re-reading the pasted text and always check that it is 
accurate. If it is not accurate, you can try cleaning and/or recalibrating the scanner 
to improve scanning results. Then, rescan the material and recreate the PDF. 

Taking these measures may increase the quality of the PDF, and subsequently 
increase the quality of any text you then choose to select, copy, and paste from the 
PDF into a text editor.

For more information, see the following:

• Using Export To PDF 
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• Using Scan To PDF 

 

  
 

Using Scan To PDF

As mentioned in How do I use Export To PDF and Scan To PDF?, you can use Scan 
To PDF to create PDFs. "on the fly" as you scan. This option is accessed by 
selecting the PDF button on the upper right side of any organizer screen; by 
selecting Scan > Scan To PDF; or by clicking the PDF button in the Neat Quick 
Scan screen. 

To scan using Scan To PDF, do the following:

1. Feed an item into the scanner. 

2. Either click the PDF button, or select Scan > Scan To PDF. 

3. A dialog box will open, prompting you to name and save the PDF in the 
location you choose.  

Note: Be sure to remember where you save this item so you can find it 
easily, later. 

  
4. When this process is complete, your new PDF will open in Adobe Acrobat. 

For more information about Scan To PDF, see the following topics: 

• How do I use Export To PDF and Scan To PDF? 

• Using Export To PDF  

 
  

 
Using Export To PDF

As mentioned in How do I use Export To PDF and Scan To PDF?, you can use 
Export To PDF to create searchable or non-searchable PDFs from already-existing 
documents, as this topic describes.  

Click a link below to move to the following location in this topic: 

• Using Export To PDF (Searchable) 

• Using Export To PDF (Report) for Receipts and Documents 

• Using Export To PDF (Report) for Contacts 

The Export feature is accessed via the Export  button on the toolbar. You have 
two options: Searchable PDF , and Expense Report (PDF). Both of these options are 
described in more detail, below.  

Using Export To PDF (Searchable)

This feature allows you to export either Folder records, or Receipt, Document, or 
Contact records directly to a living PDF. To do so: 

1. To export a Folder record, select the row within the Folder Grid that contains 
the material you wish to export. To export a receipt, document, or contact, 
simply select the row containing the items you wish to export. Please note that 
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you can export single or multiple records within the same grid but you cannot 
export records from different grids (e.g. Folders and Receipts) at the same 
time.  

2. Click Export > PDF (Searchable) on the toolbar  

3. A dialog box will open, prompting you make or confirm your selection of all 
visible receipts in the selected folder(s) or the selected receipt(s).   

Note: Be sure to remember where you save this item so you can find it 
easily, later. 

  
4. When this process is complete, the window above will disappear and your new 

PDF will open in Adobe Acrobat. 

Using Expense Report (PDF) for Receipts and Documents 

  

Expense Report (PDF) allows you to create non-editable, non-searchable, 
"static" PDFs. You should use this feature when you are pretty sure you won’t need 
to search, select, copy, or paste text from the PDF. You must use this option when 
creating an expense report. Selecting Expense Report (PDF) will open the 
Export Choices dialog box, shown below.  

 

1. In the Receipt or Document Organizer, select the receipts(s), document(s), or 
folder(s) that you want to export.  

2. On the toolbar, click Click Export > PDF (Report) . 
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3. The Export Choices dialog box will open, as shown below. 

 

4. Under the Select Range heading, click the Selected Receipts button to 
export only those rows selected in the Receipts Grid or leave Selected 
Folder (All Receipts) selected to export the entire folder.   

5. Under the Select Output heading, choose whether you want Columns and 
Images, Columns Only, or Images Only to be exported. (The default is 
Columns and Images.)   

6. If you've selected Columns and Images or Columns in step 5, make 
additional column selections under the Column Options heading and skip to 
step 8.   

7. If you've selected Columns and Images or Columns in step 5, make 
additional image selections under the Image Options heading.   

Note: See Printing a Receipt Row (previously in this section), for details on Column, 
Image, and Formatting Options.   

8. Under the Select Formatting heading, choose whether to include a cover 
page (with user profile, folder, and receipt summary information), folder and 
receipt comments, paper size, page numbers, and/or image captions (that 
reference images to receipt rows). By default, all options are checked to be 
included.   
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9. Under Image Scaling, choose either Scale To Fit or Crop To Fit. 

10. Click Preview to preview the exported data file.   

11. Click Export to export the data file.   

12. Use the Save In dropdown list to navigate to the folder in which you want to 
save the exported file.   

13. In the File name field, type a name for the exported file.   

14. In the Save as type dropdown list, leave the default file type suggested.   

15. Click Save.   

Using Export to PDF (Report) for Contacts

To use Export to PDF (Report) for contacts, do the following:

1. In the Business Card Organizer, select the contact(s) that you want to export.  

2. Click Export > PDF > PDF (Report) 

3. The Export Choices dialog box will open, shown below. 

 

4. Under the Select Range heading, click the Selected Contacts button to 
export only those rows selected in the Contacts Grid or leave All Contacts in 
Grid selected to export all of your contacts.    
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5. Under the Set Orientation heading, choose a page orientation.   

6. Under the Set Output heading, select your output options.   

7. Click Preview to preview the exported data file.   

8. Click Export to export the data file.   

9. Use the Save In dropdown list to navigate to the folder in which you want to 
save the exported file.   

10. In the Save As dialog box, type a file name.   

11. In the Save as type dropdown list, leave the default file type suggested.   

12. Click Save.   

For more information about these PDF features, see the following topics:  

• How do I use Export To PDF and Scan To PDF?  

• Using Scan To PDF  

 
  

 
How do I import and export folders?
NeatWorks allows you to share a folder of receipts by emailing it as a NeatWorks file 
or by exporting it in a variety of other formats: PDF, Excel, Word, HTML, QuickBooks, 
Quicken, MS Money, OFX and CSV (comma separated values). 

You will find the following, related topics addressed in this section: 

• Importing Folders 

• Emailing a Folder 

• Exporting to a NeatWorks File 

• Exporting to Excel 

• Exporting to CSV (Comma Separated Values) 

• Exporting to RTF (Word), PDF, or HTML 

• Exporting QIF Files to Quicken (2004 and Earlier) 

• Exporting QIF Files to Quicken (2005 and Later) 

• Exporting OFX Files to MS Money 

• Exporting to QuickBooks 

 
 
 

 
Importing Folders
 
It's easy to import a folder that has been emailed to you from another NeatWorks 
user. To do so:

1. Download the .nrx (or .zip) file, taking note of where you are storing it.   

2. Do one of the following:   
• Navigate to the folder containing the .nrx file and double-click on the 

file's icon. NeatWorks will start automatically and import the file.   
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• If NeatWorks is already running, choose Import > Receipt Folder File 

from the toolbar, navigate to the folder containing the .nrx file 
and select it.   

3. The imported folder row(s) appears in the upper grid (.nrx file can contain one 
or more folders of receipts). The receipts contained in those folders will be 
visible in the lower grid.   

 
 

  
  
  

 
   

 
Emailing a Folder
The Email Folder link is the fastest way to send a NeatWorks folder to another 
NeatWorks user. The link automatically opens an email message containing the 
attached NeatWorks folder file. All that's left to do is address the message, add a 
subject line, and click send. 

To email a folder:
1. In the top grid, select the folder(s) you want to email.   

2. Click the Email Folder link on the upper right side of the grid. The 
Contact List dialog box opens (shown below).    

 
  

3. Click the checkbox next to each contact you want to send the receipt to (or use 
Check All to select all of the contacts). Contacts are added to this list by 
marking them as Quick Contacts in the Business Card Organizer (see Section 
5: Using the Business Card Organizer). If the contact is not yet listed, just click 
on the Continue button. When the email message box opens, type an 
address in the To: field. (Contacts entered in this manner will not be added as 
Quick Contacts.)   

4. Click Continue.   
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5. Type a file name in the Provide a File Name dialog box or confirm or edit 
the file name already in the field (if applicable) and choose whether to 
compress file.    

 
  

 
  

6. Click Continue.   

7. Complete the email message and click Send.   
 
Your default email program will launch and a new message opens. The To field of the 
new message will be populated with the contacts selected in the previous step; if you 
did not choose any Quick contacts, you can simply type an email address. The 
selected Folder(s) will automatically be attached to the message.  
  

 
  
  

 
Exporting to a NeatWorks File
 
You can export data to a NeatWorks file. Note, though, that multiple folders will be 
saved together as a single file. 

To export to a NeatWorks file: 

1. Select the folder(s) you want to export.   

2. From the Toolbar, choose Export > Receipt (or Document) Folder 
File.   

3. Choose whether to compress the file and then click Continue.    
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4. Use the Save In dropdown list to navigate to the folder in which you want to 
save the exported file.   

5. In the File Name dialog box, type a new file name, or accept the default 
name suggested.   

6. Leave Receipt or Document Folder Files (*.nrx or *.nrf) or Zip 
Files (*.zip) as the file type in the Save as type dropdown list and click on 
Save.   

 
  
 
  
 

 
Exporting to Excel
  
  
Before exporting to Excel, you must first create a plan that describes how your 
NeatWorks data will flow into the Excel program. This plan is called a map. Mapping 
is the process of associating one set of values or format (in this case, NeatWorks 
data) to a different set of values or format, such as Excel. Once a map is created, 
you can use it whenever you like. You can create as many maps as you need to 
accommodate your data.
To learn more, see the following topics: 

• Creating an Excel Map 

• Updating an Excel Map Name 

• Exporting to an Excel Map 

 
 
 
  

 
Creating an Excel Map

To create an Excel map, do the following: 

1. From the Tools menu or the Toolbar, choose Personalize and then select 
the Export Maps tab on the Personalize screen that displays (pictured at the 
very bottom of this page).   

2. Under the Step 1 heading, click the New button. The New Excel Map dialog 
box opens.    

 
  

3. Type a name in the Excel Map Name field and click Create.   
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4. Under the Step 2 heading, specify an MS Excel Template. The template can be 
blank or it can contain information (such as a company logo or column header 
names). The file can have either a .xlt or .xls file extension.    

 
  
To specify an existing template file:
If an Excel Template file already exists, specify its location by typing the 
explicit path or by using the Browse button to navigate to the .xlt or .xls 
file, and select it.   

To create a new template file in MS Office 2003: 
If you do not already have an Excel Template file, you can quickly create a 
new one by following these steps:  

1. Launch MS Excel.  

 2. If using a NeatWorks sample Excel map, label three worksheets with the 
following titles: Folder, Receipt Images, and Comments.  

 3. Type template values (such as an employee name) or simply leave the 
sheets blank.  

4. Under File, choose Save As.  

5. From the Save type as drop down menu, choose Template (*.xlt).  

6. Navigate to the desired location on your hard drive.  

7. Click Save.  

To create a new template file in MS Office 2007: 
1. Follow steps 1-3 above.  

2. Click the MS Office button, select Save As, and choose Excel 97-
2003 Workbook.  

3. Navigate to the desired location on your hard drive.  

4. Click Save.  

5. NeatWorks will automatically separate the exported data into three separate 
sheets in Excel, segregating receipt data, receipt images and receipt 
comments. Under the Step 3 heading, specify the destination sheet for each of 
these data types by entering its corresponding Excel sheet name.   

  
6. Optionally, under the Step 3 heading, click the Details button to specify a 

starting row for receipt data.   
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Click the Include Receipt Header Row checkbox to export NeatWorks 
column header names to Excel.   

Click the Image Details tab to choose a preferred image size (small, 
medium, or large). The Images Per Row field will adjust automatically. 

7. Under the Step 4 heading, define a column-to-column map between 
NeatWorks and MS Excel. Unmapped columns appear on the left, mapped 
columns appear on the right.   

Use the Map: dropdown list to choose among Receipt columns (default), 
Folder columns, or User Profile fields.   
  

 
  
Under the Unmapped Fields heading, select a field and then click on the 
Map button. In the Select Excel Column dialog box, specify an Excel 
column destination.   
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Under the Unmapped Fields heading, the Amount (by category) 
field allows for cross mapping by category. For example, you can map the 
total amount for all receipts that are tagged as "airline."   
  

 
  
Under the Mapped Fields heading, both the Amount and Category 
fields require mapping.   
To view a summary of all mapping values, click the View Summary of 
All Mappings button.   
  

 
  

8. Click OK to save the map and close the dialog box. You are now ready to 
export NeatWorks data into an Excel worksheet.   
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Updating an Excel Map Name

You can update an Excel map name whenever you like. To do so:

1. Click the Excel Map dropdown box.   

2. Tap any key on the keyboard to open the Update Excel Map dialog box.  
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3. Edit the name in the Excel Map Name field and click Update.   
 

  
  
 
     
 
 

 
Exporting to an Excel Map

Once you have created an Excel map, you can export your data to Excel. To do so: 

1. Select the receipt(s) or folder(s) you want to export.   

2. From the Toolbar, choose Export > Excel. The Export Setup dialog box 
opens (shown below).    

 
  

3. Under the Step 1 heading, select the information to export. 

4. Under the Step 2 heading, select an Excel map to use. (If you have not 
created a map yet, click on Create or Manage Maps and refer to steps 2-5 
under the Creating an Excel Map heading found previously in this chapter.)   

5. Click on Continue. An Excel worksheet opens, containing your NeatWorks 
data. Modify and save the worksheet in the usual manner.    
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Exporting to CSV (Comma Separated Values)

Exporting to CSV is a good way to get your data into an easy to use format. For 
example, you could export to CSV if you wanted an easy way to get your data into a 
simple Excel format that you could then manipulate without building an Excel map. 
Or, you could export your data to CSV and then import those contacts or receipts 
into programs not directly supported through other export processes.  

To export to CSV, do the following: 

1. Select the receipt(s) or folder(s) you want to export.   

2. From the Toolbar, choose Export > CSV (Access, Excel). The Export 
Choices dialog box opens.   

3. Under the Select Range heading, click the appropriate radio button. 

4. Click on Export. The Save As dialog box opens.   

5. Navigate to the folder where you want to save the .csv file, type a name for 
the file, and click Save.   

 
  

 
Exporting to RTF (Word), PDF, or HTML

NeatWorks allows you to export your data to MS Word, PDF, or HTML formats. To do 
so: 

1. Select the receipts or folders you want to export.   

2. From the Toolbar, choose Export.   

3. From the submenu, choose an export format. The Export Choices dialog box 
opens (pictured below).  Note: For PDF, choose Export > PDF > PDF 
(Report). 

4. Under the Select Range heading, leave Selected Folder (All Receipts) 
selected to export the entire folder or click the Selected Receipts button to 
export only those rows selected in the Receipts Grid.   

5. Under the Select Output heading, choose whether you want Columns and 
Images, Columns Only, or Images Only to be exported. (The default is 
Columns and Images.)   
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6. If you've selected Columns and Images or Columns in step 5, make 
additional column selections under the Column Options heading and skip to 
step 8.   

7. If you've selected Columns and Images or Images Only in step 5, make 
additional image selections under the Image Options heading.   

8. Under the Select Formatting heading, choose whether to include a cover 
page, comments, or page numbers. (By default, all options are checked to be 
included.)    

 
9. Under Image Scaling, choose either Scale To Fit or Crop To Fit. 

10. Click Preview to preview the exported data file.   

11. Click Export to export the data file.   

12. Use the Save In dropdown list to navigate to the folder in which you want to 
save the exported file.   

13. In the File name field, type a name for the exported file.   

14. In the Save as type dropdown list, leave the default file type suggested.   

15. Click on Save.   
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Exporting QIF Files to Quicken 2004 (and Earlier)
 
If you work with Quicken and want to export your information to there, as QIF 
file(s), just do the following: 

1. Select the receipt(s) or folder(s) you want to export.  

2. From the toolbar, Choose Export > QIF (Quicken).   

3. Do one of the following:   

• To export all of the receipts in the selected folder, click the Selected 
Folder (All Receipts) radio button.   

• To export only the receipts that are currently selected, click the 
Selected Receipts radio button.   

4. Click Continue.   

5. Navigate to the desired destination location on your computer, type a name for 
the file, and then click on Save. The exported file will be saved with the .qif 
extension.   

6. Start Quicken and choose File > Import > QIF. 

7. Navigate to the folder containing the file you exported in step 5.   

8. Choose the Account into which you want to import the transactions. When 
the import is complete, the transactions will be in the Transactions to be 
Approved section of the Quicken register.   

For more information, see the following topics: 

• Setting Up a Cash Account in Quicken  

• Exporting a QIF File from NeatWorks 

• Tips for Working with QIF Files 

 
  
  

 
   

 
Exporting QIF Files to Quicken 2005 (and Later)
  
NeatWorks uses a modified version of the .QIF export that will allow transactions to 
be added to account types that are not normally available through .QIF imports. In 
order to use the Quicken export in 3.0 SP1 to its fullest potential, you must "teach" 
NeatWorks about your Quicken accounts. The easiest way to do that is to generate a 
.QIF file from your copy of Quicken, and make sure it includes an account list. Import 
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that .QIF file into NeatWorks using the File -> Import menu, and you'll be able to 
display a list of your Quicken accounts inside the NeatWorks software. 

After you have imported those Quicken accounts, you may use the export option 
inside NeatWorks, and choose a destination account for your transactions inside 
Quicken. This will create a modified version of our standard .QIF output, which will 
allow you to bring transactions into checking, credit card or savings accounts. 

When you import this .QIF into Quicken, select the "All Accounts" option during the 
import process - the .QIF file will tell Quicken where to put the transactions without 
any work on your part.  

Note: Quicken only permits OFX/QFX files for importing transactions from financial 
institutions. 
After setting up a cash account in Quicken, you would then export the QIF file from 
NeatWorks. 

For more information, see the following topics:

• Setting Up a Cash Account in Quicken 

• Exporting a QIF File from NeatWorks 

• Tips for Working with QIF Files 

 

 
  

 
Setting Up a Cash Account in Quicken

You need to set up a cash account in Quicken if you want to use the QIF export 
feature in Quicken 2005 or later. To set up a cash account: 

1. To set up a cash account in Quicken for importing, choose New > New 
Quicken Account.   

2. Choose This account is not held in a financial institution.   

3. Select Cash as the account type. Be sure that you DO NOT choose checking, 
savings, or credit card. 

4. Type a name for the account. 

 
  

 
Exporting a QIF File from NeatWorks
  
Before exporting the QIF, read this quick tip. 

1. Select the receipt(s) or folder(s) you want to export.  

2. From the Toolbar, choose the Export > QIF (Quicken).   

3. Do one of the following:   
• To export all of the receipts in the selected folder, click the Selected 

Folder (All Receipts) radio button.   

• To export only the receipts that are currently selected, click the 
Selected Receipts radio button.   
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4. Click on Continue.   

5. Navigate to the desired destination location on your computer, type a name for 
the file, and then click on Save. The exported file will be saved with the .qif 
extension.   

6. Start Quicken and select the newly created Quicken Cash Account from 
the Cash Flow Center.   

7. Choose File > Import > QIF.   

8. Navigate to the folder containing the file you exported in step 5. When the 
import is complete, you can move the transactions into any other Quicken 
account you wish. 

 
  
  
  

 
   

 
Tips for Working with QIF Files
  
Be sure that your Category names in NeatWorks match the Category names in 
Quicken EXACTLY. For example, consider adding an "Auto: Fuel" category in 
NeatWorks and assigning that category to all of your fuel receipts. That way, when 
you import those receipts into Quicken, they will automatically be assigned to the 
"Auto: Fuel" category in Quicken.   

 
  

 
Exporting OFX Files to MS Money

If you work with MS Money and want to export your information there, as OFX 
file(s), just do the following:

  

 
  

1. Select the receipt(s) or folder(s) you want to export.   

2. From the Toolbar, choose Export > OFX (MS Money).   

3. In Step 1, do one of the following:   
• To export all of the receipts in the selected folder, click the Selected 

Folder (All Receipts) radio button.   
• To export only the receipts that are currently selected, click the 

Selected Receipts radio button.   

4. In Step 2, provide the requested information and then click Continue. 
 Navigate to the desired destination location on your computer, type a name 
for the file, and then click on Save. The exported file will be saved with the 
.ofx extension.   
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Exporting to QuickBooks
  
You can quickly export multiple types of receipts into multiple accounts in 
one simple step. These exports appear in your Quick Books ‘Bills’ section. 
NeatWorks makes it quick and easy to connect ‘Category’ and “Payment’ type 
to your QuickBooks Chart of Accounts. 
 
Note for Vista users only: In order to use QuickBooks 2007 with Windows Vista, 
you must have the latest QuickBooks updates installed.  

Note for Windows XP users running QuickBooks 2007 only: In order to export to 
QuickBooks 2007 with Windows XP Basic, you must first visit the Intuit website and 
follow the instructions in this article. 

To export to QuickBooks, do the following:
1. Be sure that every receipt has a valid Transaction Date, a Vendor Name, and a 

non-negative account. 

2. Open the Receipts Organizer and select the folder, folders or selected receipts 
you want to export.  

3. From the Toolbar, click Export and choose the desired export format.   
• Choose QuickBooks (Direct)if the QuickBooks program is already 

running on your computer. 
• Choose QuickBooks (iif) if the QuickBooks program is not already 

running on your computer.   
  

4. The Confirm Your Selection screen displays: 
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• To export all of the receipts in the selected folder, click the All visible 

receipts in the selected folder(s) radio button.   
• To export only the receipts that are currently selected, click the Selected 

Receipts radio button.   

3. Click Next. 

  

If you chose QuickBooks (Direct): 

4. The QuickBooks Direct Export Wizard screen displays and shows you a 
summary of the data you selected. You must then select a Company file to 
export to. 

  

 
  

5. Click Browse, and NeatWorks will locate the company file.  
• Be sure that QuickBooks is running and the desired QuickBooks Data File 

is open. (NeatWorks will select this file automatically.) The QuickBooks 
Account fields will then be filled in for you. Click Next.   

  

6. You can switch to the QuickBooks program to work with the exported file.   
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If you chose QuickBooks (iif):

1. The Export Setup screen displays: 

 
  

2. Complete the Debt Account and Credit Account fields. 
3. Click the appropriate radio dial (Receipt Vendor or User Name). 
4. Click Continue.   
5.  Navigate to the desired location on your computer, type a name for the file, 

and then click on Save. The exported file will be saved with the appropriate 
extension. 

 
  
   

 
Running Folder Reports
 
You can run folder reports whenever you want to see your information organized to 
highlight certain relationships. For example, the Reports > Folder Reports 
submenu offers a variety of summary reports you can run: Spending by Location, 
Project, Purpose, Period End, and Client (Business & Personal view only). Reports are 
run on all folders in the database. Use the options in the Reporting Wizard to narrow 
the focus of the report by Folder Type and Period End date. 

You will find the following topics addressed in this section: 
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• Using the Report Window Toolbar 

• Running a Report 

• Saving a Report 

 

 
 

 
Using the Report Window Toolbar
 
The report window provides a toolbar for easy navigation, printing, and copying. The 
toolbar is pictured below. 
  

 
  
There are several ways to navigate within a report:   
• Use the Previous Page and Next Page buttons to move consecutively 

between pages.   

• Type a number in the Current Page Number field and press Enter.   

• Use the Backward and Forward buttons to move between the currently 
viewed page and the previously viewed page.   

 
  

 
Running a Report

To run a folder report, do the following: 

1. From the toolbar, go to to Reports >Folder Reports.   

2. From the Folder Reports submenu, select a report type. The Reporting 
Wizard dialog box opens (shown at the bottom of this page).   

3. Under the Step 1 heading, select the Folder Type(s) to include in the 
report.    
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4. Under the Step 2 heading, define the Period End date criteria to narrow the 
scope of the report. (Type dates in MM/DD/YYYY format, or click on the 
dropdown menu to select from a calendar.)   

5. Under the Step 3 heading, select the preferred detail level (summary or 
detailed). Detailed reports provide line item information for each receipt. 

6. Click on Run Report to close the Reporting Wizard dialog box and run the 
report. After you run a report, it opens in its own separate window.    
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Saving a Report
  
To save a report, do the following: 

1. Select a file type from the Save/Export Report As dropdown list.   

2. Click Go.   

3. Navigate to the folder you want to save the file in.   

4. Type a name in the File name field.   

5. Click Save.   

 
  
  
  

 
  
  
  

 
 

 
Can I personalize columns and fields?
  
NeatWorks allows you the flexibility of being able to modify column headings in the 
folder and receipts grids as well as field names on the User Profiles tab (Information 
Tabs).  

You will find the following topics addressed in this section: 

• Showing / Hiding Grid Columns 

• Information Tabs 

• Moving Columns 

• Resizing Column Widths 

• Modifying a Column or Field Name 

• Understanding and Modifying the User Profile 

 
 

Showing and Hiding Grid Columns
 
By default, not all columns are displayed in the Folders grid. You can choose to show 
or hide columns as needed. 

1. From the Tools menu, choose Show/Hide Columns > Folder 
Columns.   

2. Select an unchecked item in the menu to add it to the grid, or 

3. Select a checked item in the menu to remove it from the grid. You can always 
add it back later.   
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Information Tabs
  
Information tabs include the User Profile, FolderComments, and 
ReceiptComments. Information tabs allow you to add comments to any of your 
folders or receipts, and the comments section will actually change depending on the 
folder or receipt selected. In other words, the fields on the tabs change, depending 
on what is selected in the grids above. Entering information in the Information Tabs 
is important, because the more information you can provide about each expense, the 
more information NeatWorks will be able to retrieve on later on, when you need to 
search for specific information related to a folder or receipt. 

The following topics will help you modify the user profile and enter folder or receipt 
comments:

• Understanding and Modifying the User Profile 

• Adding Comments to a Folder 

• Adding Comments to Receipts 
 

 
 
 
  

 
Moving Columns
 
Columns within the Folders Grid can be placed in any order you wish. To move a 
column, simply use your mouse to press and drag its heading to the new location. 
The Folder Number and Pin columns cannot be moved.  
 

 
  

 
  
  

 
Resizing Column Widths
 
Columns within the Folders Grid can be resized by doing one of the following: 

• To set all columns to their default widths, go toTools > Auto-Size Column 
Widths > Folder Columns.  

• To manually resize column widths, position the cursor on the line between two 
column headings, and when you get the double-arrow cursor, press and drag 
your mouse to the right or left.  
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• Alternatively, to auto-resize the column to its default width, again position the 
cursor on the line between two column headings, and when you get the 
double-arrow cursor, just double-click with your mouse to auto-resize it.  

 
  

 
Modifying a Column or Field Name

If the default column or field name is not specific enough for your needs, you can 
modify it by doing the following: 

1. From the Toolbar, choose Personalize > Column/Field Names.   

2. Under the Step 1: Select a Column or Field Name heading, select the 
field name you want to change.   

3. Under the Step 2: Edit the Column or Field Name heading, click the 
Use Custom Name radio button.   

4. Type the new field name in the Use Custom Name field.   

5. Click OK. NeatWorks must be restarted for the change(s) to take effect.    

 
  
  

 
  
  
 
 

 
Understanding and Modifying the User Profile
  
When you started the NeatWorks program for the first time, you were prompted to 
provide your first and last name. That information was used to create a basic default 
User Profile. You can edit this existing profile to include additional or changed 
information. 

Modifying the User Profile

1. From the Toobar , choose Personalize > User. The Personalize dialog box 
opens, with the User tab selected (pictured below).  

2. Modify the User Profile fields as desired, keeping in mind the following:  

•  To hide a field, click the checkbox next to it to remove the checkmark.  

• To include a field, click the checkbox next to it to add the checkmark.  

3. In the Personalize dialog box, click on OK to apply the changes and close the 
dialog box.  

 

 41

Download from Www.Somanuals.com. All Manuals Search And Download.



 
  

 
  
  

 
Working With Receipts 
  
The goal of this section is to help you learn how to work with receipts. We'll cover 
how to edit, sort, clear, delete, split, email, export, import and personalize receipt 
information.  The Receipts organizer is shown below:
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• How do I scan a receipt? 

• What can I do with my receipt images? 

• How can I work with receipt rows? 

• Where is my information? 

• Can I split, sort, and print receipts? 

• How do I import and export receipts? 

• Why should I run a receipt report? 

• Can I edit vendor names and lists? 

• Can I personalize columns and fields? 

• Using the Scanning and Imaging Troubleshooter 

 
  

 
How do I scan a receipt?
 
When you scan a receipt and it is filed in a folder, a new row is added to the Receipts 
Grid. Key data from the receipt is then automatically placed into the appropriate 
columns within the row. As you will see later in this section, you can also manually 
add or edit information in a receipt row, add comments specific to a cell in a receipt 
row, and combine scanned pages of a multi-page receipt to a row. You can also split, 
sort, and print receipts.
  
Overview of the NeatWorks scanning process

1. Create or select a folder 

2. Select number of pages (optional) 
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3. Place a receipt in the scanner and scan 

4. Verify data and add a vendor name 

5. Adjust your image 
  

 
  

 
Create or Select a Folder
  

 
  
After scanning a receipt (see Using the Quick Scan Center), you need to select the 
"container" into which your receipts will be scanned, stored, and organized. In 
NeatWorks, all receipts are filed into Folders.  

A Folder is simply an electronic version of a physical filing cabinet. You can create 
and use folders to track a variety of expenses. For example, you might create 
separate folders to track expenses for a business trip, office supplies, a family 
vacation, and a home improvement project. You can manage your groceries, school 
supplies, or medical expenses using separate folders. 

  

To Create a New Folder:

You can create a new folder by performing these steps: 

1. If you are in the Inbox, click New.  

2. On the Create New Folder screen that displays, enter the Folder Name, Type, 
and Label.  

3. Click Save.  

Or, if you are in the Receipts organizer, you can click New > Folder on the 
toolbar. 

  

To Open a Folder:

1. If you are in the Inbox, click Choose. 

2. On the Choose a Folder screen that displays, select the desired folder. 

3. Click Select. 

Or, if you are in the Receipts organizer, you can select an existing folder by clicking 
the desired folder on the Folders Grid.

 
 

 
Verify Data and Add a Vendor Name
  
Each time a receipt is filed into a folder, a new row is added to the Receipts Grid. Key 
data from the receipt is then automatically placed into the appropriate columns 
within the row.  NeatWorks attempts to read the following fields:   
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• Transaction date  

• Total amount   

• Payment type   

• State sales tax (USA)   

• Vendor name   

• Category   

• PST/QST and GST/HST sales tax (Canada)   
   
After each scan you will want to review and verify the data. To modify any of the 
information, click Review and File in the Inbox. You can also click in a grid cell 
when in the Receipts organizer and edit as necessary.  

  

Adding a vendor name

NeatWorks has a built-in vendor database of over 1500 popular stores, restaurants, 
and hotels.  Each vendor name has already been associated with an expense 
category, such as "Restaurant" or "General Retail." Although NeatWorks may not 
have the name of your neighborhood supermarket in its database, you can easily 
add it so that it will recognize it the next time. To add a vendor name simply click in 
the vendor name field and and enter the information. If you enter an expense 
category for that vendor name, it will remember that as well. 

  

Important: Note that NeatWorks currently does not read vendor names that are 
stylized text or logos, only plain text. Keep this in mind when adding vendor names 
as you must type them exactly the way they appear on the receipt. 

For example, if a receipt had "Jim's Shop" in a stylized logo and "Jim's Repair Shop" 
in plain text elsewhere, you should enter the plain text version, "Jim's Repair Shop." 
To prevent false reads, you should enter as unique a name as possible. For example, 
type "AM Shops" instead of simply "AM" since the letters AM could appear in many 
other receipts.   

Saving Your Information

NeatWorks automatically saves all information as soon as it is scanned or edited. 
There is no need for a "Save" button in any of the Organizers because saving is done 
for you by the program. 
  
  

 
 
 

 
Using the Image Adjuster
  
After scanning, you may want to rotate, crop, and lighten or darken your image. You 
can use the Image Adjuster to do so, as the following steps describe: 

  

1. Click Adjust Image on the Review screen. 
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2. The Image Adjuster screen displays: 

  

 

  

Step A: Rotate Your Image
If the image shown in the Image Manager needs to be rotated:  

• Click the Rotate Clockwise or Rotate Counter-clockwise buttons in the top left 
corner of the Adjust Image screen as needed.  

Step B: Manually Crop the Image 
NeatWorks automatically crops scanned images; however, in certain cases you may 
wish to manually re-crop the image. To do so: 

1. Position your mouse pointer over the top left corner of the receipt image.  
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2. Click and press the left mouse button, dragging the cropping tool across the 
image area you wish to crop.  

3. When you’ve boxed in the area you wish to keep, release the left mouse 
button.  

4. Click the Crop button in the top middle area of the window.  

Tip: If you cropped the image to the wrong size, click the Reset button.  

Note: Clicking the Reset button will undo all changes you’ve made to the image 
(including lightening, darkening, and rotation).  

Step C: Lighten or Darken the Image
NeatWorks automatically adjusts for optimal brightness; however, in certain cases 
you may wish to manually lighten or darken the image. To do so:  

1. With your mouse, press and drag the green-tipped arrow along the scale until 
you achieve the desired brightness effect.  

2. Release the arrow at the desired place along the scale by releasing the mouse.  

Step D: Save Changes to the Receipt Image 
Once you made the desired changes to your image:  

• Click Keep Changes to save the image changes.  

• Alternatively, click Keep Changes to save the image changes and to re-
scanalize (OCR) the image.  

Best Practice for Using the Image Adjuster
Because the Image Adjuster does not allow for any additional changes after you 
adjust the lighter/darker scale, we recommend the following best practice for using 
the tool:  

1. Rotate your image first, if necessary.  

2. Crop your image next.  

3. Adjust lighter/darker scale last.  

4. Either keep changes or keep changes and scanalize.  

Remember that clicking Reset will undo all changes you've made and will allow you 
to start over if necessary.  

 

 
Working with Receipt Images
  
Once you scan your receipt, there are many ways to work with the image. You will 
find the following topics addressed in this section:
• Rotating the receipt image 

• Zooming in or out of the image 

• View ing a receipt in full screen mode 

• Rescanning your receipt 

• Scanning additional images to a receipt row 
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• Changing the order of multiple scanned images 

• Importing an image as a new receipt 

• Combining receipts 

• Printing a receipt image 

• Deleting a receipt image 

• Saving a receipt as a graphic file 

• Emailing receipts 

 
  

 
Rotating the Receipt Image
  
If you scan a receipt and want to view it from a different orientation, you can rotate 
the image, much as you would in any other image-editing tool. You can do so both in 
the Inbox prior to filing the receipt, or in the Receipt Organizer once you have filed 
the receipt. 

  

To rotate a receipt image in the Inbox: 

  

1. Click Review and File.  

2. On the Review screen, click the rotate icons. 

3. Repeat as necessary until the scan is upright.   
  

To rotate a receipt in the Receipt Organizer: 

  

1. In the Receipts Grid, select the receipt you want to rotate.   

2. In the Receipt Image area, click the rotate icon, 

3. Repeat as necessary until the scan is upright.   

 
  

 
Zooming In or Out of a Receipt Image
  
If you scan a receipt and want to see specific portions of the image more easily, you 
can always zoom in or out of the image. You can do so both in the Inbox prior to 
filing the receipt, or in the Receipt Organizer once you have filed the receipt. 

  

To zoom in or out on a receipt image in the Inbox:  
  

1. Click Review and File.  
2. On the Review screen, click the zoom in and zoom out icons.    

  
To zoom in or out on a receipt image in the Receipt Organizer: 
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1. In the Receipts Grid, select the receipt you want to zoom in or out on.  
2. In the Receipt Image area, click the zoom in/zoom out icons.  

  

  
  
  
  
  

 
  

 
Viewing a Receipt in Full Screen Mode
  
If you want to see a much larger view of your receipt image, you can view the image 
in full screen mode. To do so: 

1. Click the icon on the upper right side of the Receipts Image area.  

2. A full screen image of the receipt displays. You can change your view by 
clicking the appropriate icon(s). 

3. Click the X icon (top right corner) to return to normal view.   

 
  
 

 
Changing the Order of Multiple Scanned Images

If you have multiple images scanned into a single document row, you can change the 

order in which they appear (and are numbered) by clicking the Reorder ( ) icon 
on the bottom of the Document Image area of the Organizer.

 
  

 
Importing an Image as a New Receipt

If you already have an image stored on your computer and would like to add it to a 
receipts folder, you can do the following: 

1. In the folders grid, click on the folder into which you want to import a receipt.   

2. From the Toolbar, choose Import > Import as New Receipt.   

3. Navigate to the folder on your computer that contains the image and select it.   

4. Click Open.      

  

 
  

 
 

Importing Additional Images into a Receipt Row
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If you already have an image stored on your computer and would like to add it to a 
receipts row, you can do the following: 

1. In the Receipts grid, select the receipt to which you want to add another 
image.   

2. From the Toolbar, choose Import > Image to Current Receipt.   

3. Navigate to the folder on your computer that contains the image and select it.  

4. Click Open.   

  
  

 
  

 
Combining Receipts
  
You can group related receipts by combining them. To do so: 
  
1. In the Receipts Grid, select the receipts you want to combine.   
  
 

 
 
2.  Click the Combine Receipts link on the upper right side of the receipts grid. 
The receipts will be combined.  
 
3.  Click Combine. The receipts will be combined.  
 

 
  

 
 

Printing a Receipt Image
  
If you ever need to provide someone with a printed copy of a receipt, or if you need 
to print a receipt for any other reason, you can do so easily. Just do the following: 

1. In the Receipts Grid, select the receipt you want to print.   

2. From the Toolbar, choose Print Images.   

3. In the Print Choices dialog box, click Print (print settings are automatically 
selected for you).   

 
  

 
Deleting a Receipt Image
  
You can always delete a receipt image if need be. To do so: 

1. In the Receipts Grid, select the receipt you want to delete.   
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2. Click Delete on the upper right side of the grid. 

3. When prompted, click Yes to confirm the deletion or No to cancel the 
deletion.   

  

 
 

 
  

  
 

Saving a Receipt as a Graphic File
  
NeatWorks alllows you to save a receipt as a graphic file, such as a JPEG, GIF, BMP, 
PNG, or TIF.  To save a receipt as a graphic file, do the following:

1. In the Receipts Grid, select the receipt you want to save as a graphic file 
(JPEG, GIF, BMP, PNG, or TIF). You can save single or multi-page receipts. 
When saving a multi-page receipt, each page will be saved as a separate 
image and each filename will include the page number of the image.   

2. In the Receipt Image area, right click your mouse and choose Save 
Current Visible Image As from the submenu to save the image currently 
being viewed, or choose Save All Images of Selected Receipt As to 
save a multiple page receipt. The Save Image dialog box opens.   

3. Chose a file type from the Save as type dropdown menu.   

4. Navigate to the appropriate destination folder (where you want to save the 
image).   

5. Type a name for the image in the File name edit box. For multiple page 
receipts, the page number will automatically be added to the end of the 
filename.   

6. Click the Save button.   

 

  

 
Emailing Receipts
  
Receipts are emailed as a group, by folder.   To email your document(s) to another 
NeatWorks user, do the following: 

1. In the Receipts Grid, select the receipt(s) you want to work with.   

2. Click the Email Folder link on the upper right side of the receipt folder grid.  

3. You can optionally select a quick contact by checking the desired contact on 
the Contact List screen that displays. You can also select all the contacts by 
clicking Check All.  

4. Click Continue.  
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5. On the Confirm File Export screen, type a file name in the Provide a File Name 
dialog box or confirm or edit the file name already in the field (if applicable) 
and choose whether to compress the file.   

 
  

6.  Click Continue. Your default email program will launch and a new message 
opens. The To field of the new message will be populated with the contacts 
selected in the previous step; if you did not choose any Quick contacts, then 
type an email address. The selected folder(s) will automatically be attached to 
the message.   

7. Complete the email message and click Send.   

For more information, see  Emailing a Folder.  

 

 

  
 

How can I work with receipt rows?
  
Each time a receipt is scanned into a folder, a new row is added to the Receipts Grid. 
Where possible, key data from the receipt is automatically placed into the 
appropriate columns within the row. You can also manually add a new row (with or 
without scanning a receipt), edit information in a receipt row, add comments about 
any cell in a receipt row, and associate multiple scanned receipts to a row. 

You will find the following, related topics addressed in this section: 

• Select a receipt row 

• Edit receipt row cells 

• Add comments to receipts 

• Adding a new receipt row 

• Move a receipt row to another folder 

• Move a receipt row to the Document Organizer 

• Delete a receipt row 

• View receipts together from multiple folders 

 
  

 
Selecting Receipt Rows
  
Selecting rows in NeatWorks is very similar to selecting rows in other programs that 
use spreadsheet-type layouts:  

• To select a single row, click any cell in the row.  The selected row has a blue 
background. 
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• To select multiple adjacent rows, click in the first row you want to select, then 
hold down the Shift key and click in the last row you want to select.    

• To select multiple non-adjacent rows, click in the first row you want to select, 
then hold down the Ctrl key and click in each row you want to select.  

 
Editing Receipt Row Cells
  
Anytime you need to modify information in a receipt row, you can do so by editing 
your receipt row cells as follows: 

1. In the Receipts Grid, click the cell you want to modify.   

2. Edit the receipt's expense information as needed, keeping in mind the 
following:   
• To add a vendor name, simply click a receipt's Vendor cell and type the 

name. The vendor name will automatically be added to the vendor name 
database and recognized the next time you scan a receipt with that 
name.   

• Information in the Receipt Row Number, Date Created, Last Modified, 
Attached and Split ID columns is generated automatically and cannot be 
edited.   

• To modify the contents of a cell using a dropdown menu, click on the 
down arrow on the right side of the selected cell and choose an entry 
from the list, a date from the calendar, or use the calculator that 
displays.   

• To modify the contents of a cell manually, click in the cell and start 
typing. The first time you type a new entry into a cell, it will 
automatically be added to the dropdown list for that column, so you will 
never have to type it again!   

NeatWorks saves every receipt you scan as well as any text added automatically 
during the scan or entered manually by you. 
  

 
  
  
  

 
   

 
Adding Comments to Receipts
  
Adding comments to your receipts is important, because the more information you 
can provide about each expense, the more information NeatWorks will be able to 
retrieve later on, when you need to search for a specific expense in one of your 
folders. Any details you record about a specific receipt are then stored in the folder 
with the receipt information. 

To add comments to receipts: 

1. In the Receipts Grid, click in the cell where you want to add information. In the 
Additional Field info area, the name of the selected cell appears in the heading. 
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For example, if you've clicked in a cell in the Amount column, the heading 
reads Additional Field Info: Receipt - Amount. 

2. Enter comments and other info as needed, keeping in mind the following:   
• To add information to a field, click in the field and begin typing.   
• Cells containing comments display a small red triangle in the upper right 

corner of the cell (as shown below). 
  

  

 
   

 
  
  

 
Adding a New Receipt Row

Each time a receipt is filed, a new row is added to the Receipts Grid. Rows can also 
be added manually (without filing from the Inbox).
To add a new receipt row: 

1. Create or select a folder.   
2. From the toolbar, choose New > Receipt.  
3. Add expense information in the appropriate columns of the new receipt row.   

 
  

 
Moving a Receipt Row to Another Folder
  
If you ever need to recategorize a receipt because you feel it belongs in a different 
folder, you can move the receipt row to that folder. To do so: 

1. Select the receipt row(s) you want to move.  

 2. Choose the Move link on the upper right side of the receipt grid.  

3. The Move Receipt(s) screen displays.  

4. Select the folder you want to move the receipt row to by clicking on it. (You can 
sort the folders by Folder Name, Folder Type, and Folder Label.)  

5. Click Select.  

 
  

 
Moving a Receipt Row to the Document Organizer

If you ever want to move a receipt that you've already scanned from the Receipt 
Organizer into the Document Organizer, you can do the following: 

1. Choose the Move link on the upper right side of the receipt grid.  

2. The Move Receipt(s) screen displays.  
3. Select Document Folders from the Show menu. (You can sort the folders by Folder 
Name, Folder Type, and Folder Label.)  
4. Click Select.  
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Use the following table when moving receipts from the Receipt Organizer and pasting 
them into the Document Organizer, or when pasting documents into the Receipt 
Organizer: 

 
 

  
 

Deleting a Receipt Row

If you no longer need a receipt, you can delete the receipt row by doing the 
following: 

1. In the Receipts Grid, select the row(s) you want to delete.   

2. Click the Delete link on the upper right side of the Receipts Grid. 

3. When prompted, click on Yes to confirm the deletion. 

Warning: If you simply want to clear the grid, select Edit from the main menu and 
then Clear All Grids from the list that displays. 

  

 
   
  
Working with deleted receipts
• To view the Deleted Receipts window, choose Tools > Go To Deleted 

Items > Receipts.   

• To restore deleted receipts, first view the Deleted Receipts window (as 
described above), then select the receipt(s) and click the Restore link.  

• To close the Deleted Receipts window, click the Close link.   

• To permanently erase deleted receipts, choose Tools > Empty Deleted 
Items > Receipts. Click Yes to confirm.   
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Viewing Receipts Together from Multiple Folders
 
If you need to simultaneously view receipts in multiple folders, you can do so by 
"pinning" those folders. This is useful when you want to quickly total receipts from 
different folders. 
To view receipts together from multiple folders: 
• Click the pin icon (pictured below) in the Pin column to "pin" multiple folders, 

or 
• Choose Edit > Pin All Folders to quickly pin all folders.  

 

 

 
How do I find my information? 

If you ever have trouble finding your information, you can use the 
Find and Search options available in NeatWorks. 

• Find Missing Key Data in Folders and Receipts 

• Use the Search feature 

 

 
 

 
Finding Missing Key Data in Folders and Receipts
• To find folders that are missing Period End values, choose Tools > Find 

Folders Missing Key Data.   

• To find receipts that are missing Vendor Name, Receipt Date, Amount, 
Payment Type, or Category values, choose Tools > Find Receipts 
Missing Key Data.   

 
  

 
How do I use the Search feature?

NeatWorks allows you to search any text in your receipts, contacts, and documents. 
The Search feature not only retrieves information that you've entered manually, but 
also retrieves text from scanned items, which means it can read OCR text, or the 
text in your scanned images. The image below shows the Search area as it appears 
in the Receipts Organizer, but it appears in the same location in the Business Cards 
and Documents Organizers as well. The Search feature is not present in the Tax 
Organizer. 
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If you want to search for any and all receipts from "Business XYZ," but aren't 
how many receipts you have, when you started working with that company, or even 
how the company's name is spelled

sure 

, you should use the Search feature to retrieve 
a vast or unknown 

inent 
in rm h feature. Searching is not an exact science, 
h ev erstand that Search will not necessarily retrieve 
items that did not scan in clearly.  

 learn how to use search, see the following topics:

any and all related search results. That is, if you're searching for 
amount of information, you'll increase your chances of finding all pert

fo ation by using the Searc
ow er, and it is important to und

To

• Searching for a Keyword 

• Searching with the Wildcard 

 

  
 

Search

To sear

1. Op zer in which you'd like to conduct your search.   

l, 
 the Receipt Organizer to search for 

, the Business Card Organizer to search for contact 
Document Organizer to search for information in 

highlighted in the image below. 

l in the box, you can press Enter. 

5. Your search results will then appear in the grid in which you're working. 

  
Note: It is a good practice to start your search with a clean slate (or a clean grid) 
by selecting Edit > Clear All Grids prior to conducting your search. Clearing the grid 
does not erase any data. 

ing for a Keyword

ch for text:

en the organi

Note: The Search feature works on an organizer-by-organizer leve
which means you should open
receipt information
information, or the 
documents. 

2. Click in the white box to the left of the Advanced Search button, as 

3. Enter a search term. 

4. With your cursor stil Search 
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N e gine recognizes certain fields within each organizer, and is 
p ra  retrieve information from these fields when searched upon. 
Li d e the recognized fields for each organizer. In addition, the search 
en in  for and retrieve information in your scanned images.  

Receipt Organizer fields recognized by Search: 

nt Type  

Document Organizer fields recognized by Search: 

 Type  

Type  

ent Text 1  

d Document Text 2  

Business Card Organizer fields recognized by Search:  

Client 

• Project 

• User 

ot : The search en
rog mmed to easily
ste  below ar
g e will look

• Category 

• Client 

•  Payme

• Project  

• Tax Category  

• TranID  

• User  

• Vendor  

• Category 

• Client  

• Document Title  

• Document

• Folder 

• Project  

• Tax Category  

• Topic  

• Unused Docum

• Unuse

• Category 

• 

• Payment type 

• Tax ID 

• Tax category 
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• Vendor 

For more information on Search, see Searching with the Wildcard. 

 
  

 
S

The w
For ex e 
the wi sults. The symbol for 
th

 conduct a wildcard search:

ple: 
ildcard. In other 

words, the wildcard symbol cannot be the first character of the search. For 
example: Correct: restaurant*; Incorrect: *restaurant 

 With your cursor still in the Search box, press Enter. 

p: The more information that precedes the wildcard, the faster your search results 

ing, see Searching for a Keyword

earching with the Wildcard

ildcard lets you search for terms with missing pieces but still find matches. 
ample, if you're unsure whether you've spelled a word correctly, you can us
ldcard to find the closest match and any other related re

e wildcard is an asterisk: * 

To

1. Click in the white box to the left of the Search button, as shown in the image 
below. 

2. Enter a search term, followed by the wildcard symbol; for exam
restaurant*Note: A least one character must precede the w

3.

  

Ti
will be returned. This is because you're giving the search engine more detailed 
information, which allows it to return accurate results more quickly. 

For more information on search . 

 

  

ond

The Advanced Search capability enables you to drill down and locate more specific 
information about your receipts, business cards, and documents. Each organizer has 
an Advanced Search feature.  
  
Receipts
  

1. Click the Advanced Search button on the upper right side of the Receipt 
Organizer screen. The following screen displays: 

  

C
  

ucting an Advanced Search
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 Choose whether you want to search your receipts or folders by selecting the 
adio dial. 

 Click the dropdown menu and select whether to use single or multiple criteria 

selected multiple in step 3, a new area displays on the screen. Each new 
criteria you select adds another item to this area. 

 Specify results with a value higher than your desired amount. 

  
B n
  

 Click the Advanced Search button on the upper right side of the Business 
ganizer screen. The following screen displays: 

2.
appropriate r

3.
for your search.  

4. Click the dropdown menu and choose the criteria you wish to use. If you 

5.
6. Click Search. 

usi ess Cards

1.
Cards Or

  

 
  

2. Click the dropdown menu to select the desired field. 
3. Click the dropdown menu to select the desired search criteria. 
4. If appropriate, select the desired values. 
5. Click Search. 

u
  

 

  

  
Doc ments

1. Click the Advanced Search button on the upper right side of the Documents
Organizer screen. The following screen displays: 

 
  

  search your documents or folders by selecting the 
ial. 

 d select whether to use single or multiple criteria 
 

2. Choose whether you want to
appropriate radio d

3. Click the dropdown menu an
for your search.
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4. Click the dropdown menu and choose the criteria you wish to use. If you 
 displays on the screen. Each new 

criteria you select adds another item to this area. 
selected multiple in step 3, a new area

5. Enter any desired value. 
6. Click Search. 

 
C  
  
Ne Work ng 
to s

an I print, sort, and split receipts? 

at s allows for easy printing, sorting and splitting of receipts. The followi
pic  describe how to:

• Print and clear receipt rows 

• Sort receipt rows 

• Sort by multiple columns 

• Split a receipt  

 
 

Printing and Clearing a Receipt Row
  
NeatWorks allows you to print and clear receipt rows as necessary.  

T ri

1. s Grid, select the receipt row you want to print.   

 

 
button. 

 

 

6. 

 

Colu
idth: makes a column as wide as the longest entry it holds 

• n Width: leaves column widths equal to how they are sized in 

Im g
• prints images according to the current order 

of the Receipts Grid rows   

• Real Image Size Reordered for Optimal...: conserves paper by letting 
NeatWorks automatically calculate the most space-saving way to fit images on 
each printed page   

o p nt a receipt row:

In the Receipt

2. From the Toolbar, choose Print.   

3. In the Print Choices dialog box, in the Select Range area, click the 
Selected Receipts 

4. Make the appropriate selections in the Select Output and Select 
Formatting areas. 

5. Click Preview if you wish to see what will print. 

Click Print.   

7. In the Print dialog box, click OK.   

mn Options   
• Auto Size Column W

  

Current Colum
the grid   

• Alternating Line Colors: makes reading across long rows easier   

• Wrap Text: lets rows double in height to accommodate text overruns (use in 
conjunction with Current Column Width)   

a e Options
Real Image Size in Current Order: 
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• 1 or 4 Images Per Page: shrinks images to fit on a quarter page (use when 
reading receipt text is not required)   

Formatting Options   
• Cover Page: includes user profile information and expense summary 

information   

• Comments: includes folder and receipt comments   

• Paper Size: choose between standard (8.5" x 11") or legal size (14" x 11")   

• Page Numbers: provides a page number centered at the bottom of each page 

• Image Captions: provides a row number to correlate the image back to the 
receipt grid information   
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S ti
 
Rows 
Keep i
• he 

 

• An "up" arrowhead (pictured below) indicates ascending sort order (A-Z, oldest 
date to newest date).   

A "down" arrowhead (pictured below) indicates descending sort order (Z-A, 
ate).   

• "down" arrowhead (pictured below) indicates descending sort order (Z-A, 

he default sort order for rows is by Date Created 

or ng Receipt Rows

in the Receipts Grid can be sorted by simply clicking on a column heading. 
n mind the following: 
A small arrowhead in the top right corner of a column heading identifies t
column the rows are currently sorted by.  

• 
newest date to oldest d

newest date to oldest date).   

• Click once on a column heading to sort in ascending order; click again to sort 
in descending order.  T
(descending).   

 

  
 

Multiple Sort Order
 
The Sort dialog box can also be used to sort by more than one column. 

1. To sort the Receipts Grid by multiple columns, from the Tools menu, choose 
Sort > Receipts.   

2. In the Sort dialog box (pictured below), select a column heading from the 
Sort by dropdown list, and then choose subsequent columns from the two 
Then by dropdown lists.   

 63

Download from Www.Somanuals.com. All Manuals Search And Download.



 
 

 
  

 
Splitting a Receipt into Multiple Transactions

s 

or 
saction and you can then choose the appropriate 

ex n

2.  
 the Split Receipt link on the upper right side of the 

3.  of 
ge), indicate the number of transactions to split the receipt into. You 

can:  

  

The Split Receipts command lets you expense portions of a receipt to different client
or projects. For example, if the lodging costs of your hotel bill are to be paid by the 
client, but any meals or business expenses are to be reimbursed by your company, 
you can split the bill into two or more transactions. A separate row is created f
each portion of the split tran

pe se type for each row. 

1. In the Receipts Grid, select the receipt(s) you want to split. 

Right click on any column heading and choose Split Receipt(s) from the list
that displays, or select
receipt grid.  

In the Step 1 area of the Split Receipts dialog box (shown at the bottom
this pa
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• Type a number, OR   
•

er indicated 

4. In he

• e up/down arrows to change the current number 

• /down arrows to change the current number 

5. f 

ipts Grid so you 
can easily identify which items belong to the split receipt.   

 Use the up/down arrows to change the current number.   
Note: The maximum number of transactions is 10. The numb
here dictates the number of items listed in the Step 2 area.   

 t  Step 2 area of the Split Receipts dialog box, do one of the following:   
• Click Split Equally to split the amount total equally among the items.   

Type a number or use th
in the Amount field.   
Type a number or use the up
in the Percentage field.   

Click on the OK button. The receipt will be split into the designated number o
items and each item will be shown in its own row. An identifying number will 
generated automatically in the Split ID column of the Rece

  
  
 

 
  
For more information, please see Splitting a Receipt Across Multiple Folders, and 
Moving a Split Receipt Row to Another Folder. 
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How do I import and export r
  
Impo
It a
Nea W

1. re storing it.   

ks will start automatically (if it's not already running) 

der File from the toolbar, navigate to the folder containing the .nrx 

sible 

Expo
  
NeatW , 
HTML , Quicken, MS Money, OFX, and CSV (comma separated values). 

N , and 
HTML format. To to export QuickBooks, Quicken, MS Money, OFX, and CSV 
fo ers?

eceipts?

rting Receipts
's e sy to import receipt folder(s) that have been emailed to you from other 

t orks users. 

First, download the .nrx (or .zip) file, taking note of where you a

2. Next, do one of the following: 

• Navigate to the folder containing the .nrx file and double-click on the 
file's icon. NeatWor
and import the file 

• If NeatWorks is already running, choose Import From > Receipt 
Fol
file and select it.   

The new folder row(s) appears in the upper grid (.nrx file can contain one or 
more folders of receipts). The receipts contained in those folders will be vi
in the lower grid. 

rting Receipts

orks allows receipts to be exported in a variety of formats: PDF, Excel, Word
, QuickBooks

ote: The following steps describe how to export receipts in PDF, Excel, Word
 learn how 

rmats, see the topics in How do I import and export fold

1. Select the receipts(s) or folder(s) you want to export.   

3. choose an export format. The Export Choices 

selected in the Receipts Grid or leave Selected 
Folder (All Receipts) selected to export the entire folder.   

5. Under the Select Range heading, choose whether you want Columns and 
Images, Columns Only, or Images Only to be exported. (The default is 
Columns and Images.)   

6. If you've selected Columns and Images or Columns in step 5, make 
additional column selections under the Column Options heading and skip to 
step 8.   

7. If you've selected Columns and Images or Columns in step 5, make 
additional image selections under the Image Options heading.  Note: See 
Printing a Receipt Row (previously in this section), for details on Column, 
Image, and Formatting Options.   

8. Under the Select Formatting heading, choose whether to include a cover 
page (with user profile, folder, and receipt summary information), folder and 
receipt comments, paper size, page numbers, and/or image captions (that 

2. From the Toolbar, choose Export.   

From the Export submenu, 
dialog box opens (pictured at the bottom of this page). 

4. Under the Select Range heading, click the Selected Receipts button to 
export only those rows 
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reference images to receipt rows). By default, all options are checked to be 
included.   

9. Under Image Scaling, choose either Scale To Fit or Crop To Fit. 

10. Click Preview to preview the exported data file.   

11. Click Export to export the data file.   

12. Use the Save In dropdown list to navigate to the folder in which you want to 
save the exported file.   

13. In the File name field, type a name for the exported file.   

14. In the Save as type dropdown list, leave the default file type suggested.   

15. Click Save.   
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H
  
Y
hi

ow do I run a receipt report?

ou can run receipts reports whenever want to see your information organized to 
ghlight certain relationships. For example, the Reports > Receipt Reports 

menu offers a variety of summary reports you can run: Spending by Client; 
 or Payment Class (by Billable, Paid by Co., 

ersonal, Reimbursable, or Bill Paid); and client (Business & Personal View only). 

 of a report by Folder Type and Receipt Date. 

ng topics addressed in this section: 
dow toolbar

Category; Payment Type; Project; Vendor
P
Reports are run on all receipts in the database. Use the options in the Reporting 
Wizard to narrow the focus

You will find the followi
• Use the report win  

• Run a report 

• Save a report 

 
 
 
 
  

 
Using the Report Window Toolbar
 

e report window provides a toolbar for easy navigation, printing, and copying. The 
olbar is pictured below.  

vigating in a Report 

There are several ways to navigate within a report: 

age and Previous Page buttons to move consecutively 
between pages.   

tap Enter.   

Th
to
 
Na

• Use the Next P

• Type a number in the Current Page Number field and 

• Use the Backward and Forward buttons to move between the currently 
viewed page and the previously viewed page.   
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Running a Report

 a report type. The Reporting Wizard dialog box opens (shown at 

lder Type(s) to include in the report.   

  
To run a receipt report, do the following: 

1. On the toolbar, select  Reports > Receipt Reports.   

2. Next, select
the bottom of this page).   

3. Under the Step 1 heading, select the Fo

 
  

4. Under the Step 2 heading, define the date criteria according to Receipt Date 
to narrow the scope of the report. (Type dates in MM/DD/YYYY format, or click 
on the dropdown menu to select from a calendar.)   

5. Under the Step 3 heading, select the preferred detail level (Summary or 
Detailed). Detailed reports provide line item information for each receipt.   

6. Click on Run Report to close the Reporting Wizard dialog box and run the 
report. After you run a report, it opens in its own separate window.   
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Saving a Report
  
To save a report, do the following: 

. Select a file type from the Save/Export Report As dropdown list.   

Go

3. Navigate to the folder you want to save the file in.   

me in the File name field.   

1

2. Click .   

 

4. Type a na

5. Click Save.   
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Can 

es, NeatWorks makes it easy for you to edit vendor names and other lists, and this 
section will help you with the following, related tasks: 

• Add an item to a list

I edit vendor names and other lists?

Y

 

Edit an item in a list•  

• Delete an item in a list 

Overview of Vendor Names and lists

You can edit the values in the dropdown lists for the following columns: 

• ndor 

• 
• ocation 

• Client 

 

• Folder Type  

• Folder Label 

Ve

• Project  

Purpose 

L

• Category 

  
 

ote: The Folder Type, Vendor, and Category lists come pre-loaded with popular 
oices that you can add to or edit. The Payment Type list comes pre-loaded with 
lues that you can add to (but not edit). The other Lists are blank until you do one 

f the following: 

Use the Personalize > Lists dialog box (pictured below) to add an entry to 

isted columns. 

N
ch
va
o

• 
a List.   

• Type a unique entry in one of the above l
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A i
  
Anytime y , just go to the Personalize menu and do 
th fo

1. 

2. Under the Step 1: Select a List heading, select the list you want to add an 
item to.   

 Click the Add button.   

4. Type the new list item into the pop-up window and click Save.   

d close the dialog box. The new item will 

dd ng an Item to a List

ou want to add an item to a list
e llowing: 

From the Toolbar, choose Personalize > Lists.   

3.

5. Click on OK to apply the changes an
appear in the dropdown list of the appropriate column.    
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E i

Anytim just go to the Personalize menu and do 
th o

2. Under the Step 1: Select a List heading, select the list containing the item 
you wish to edit.   

3. Under the Step 2: Select List Items heading, click on the name of the list 
item you wish to edit.   

4. Click the Edit button.   

5. Type the new list item into the popup window and click Save.   

6. Click on OK to apply the changes and close the dialog box. The new item will 
appear in the dropdown list of the appropriate column.   

dit ng an Item in a List

e you want to edit an item in a list, 
e f llowing: 

1. From the Toolbar, choose Personalize > Lists.   

  

 
  

 
 

Deleting an Item in a List

Anytime you want to delete an item from a list, just go to the Personalize menu and 
do the following: 

1. From the Toolbar, choose Personalize > Lists.   

2. Under the Step 1: Select a List heading, select the list you want to work in. 
  

3. Under the Step 2: Select a List Item heading, click on the name of the 
item you want to delete.  

 

 
4. Click the Delete button.   

5. Click Yes to confirm the deletion of the item.   

6. Click on OK to apply the changes and close the dialog box.  
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Can I personalize columns and fields?

Yo  can personalize columns and fields in the Receipts Grid by showing/hiding 
 or modifying a column or field 

 
u

columns, moving columns, resizing column widths,
name. These tasks are described in the following topics: 

• Showing/Hiding Columns 

• Moving Columns 

• Resizing Column Widths 

• Modifying a Column or Field Name 

• Understanding and Modifying User Rules 

• Understanding the Attached Column Icons 

 
 
  

 
Showing and Hiding Columns
 
By default, not all columns are displayed in the Receipts Grid, but you can choose to 
show or hide columns as needed. 

1. 

2. 
3. 

From the Tools menu, choose Show/Hide Columns > Receipt 
Columns.   

Select an unchecked item in the menu to add it to the grid.  OR 

Select a checked item in the menu to remove it from the grid. You can always 
add it back later.   

 
  

 
 

Movi

n, simply use your mouse to press and drag its heading to the new 

ved.  

ng Columns
  
Columns within the Receipts Grid can be placed in any order you wish.  

To move a colum
location.  

Note: The Folder Number and Attached columns cannot be mo

 
 

Resizing Column Widths
  
You can resize column widths to your liking. 

• To set all columns to their default widths, go toTools > Auto-Size Column 
Widths > Receipts Columns.  
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•  To manually resize column widths, position the cursor on the line between two 
column headings, and when you get the double-arrow cursor, press and drag 
your mouse to the right or left.  

• Alternatively, to auto-resize the column to its default width, again position the 
cursor on the line between two column headings, and when you get the 
double-arrow cursor, just double-click with your mouse to auto-resize it.  

 
  
    
   

 
Modifying a Column or Field Name

If the default column and field names are not specific enough for your purposes, you 
can modify them as needed. To modify column and field names, do the following: 

1. From the Toolbar, select Personalize > Column/Field Names 
(pictured at the bottom of this page).   

2. Under the Step 1: Select a Column or Field Name heading, select the 
field name you want to change.  

3. Under the Step 2: Edit the Column or Field Name heading, click the 
Use Custom Name radio button. 

4. Type the new field name in the Use Custom Name field.   

5. Click OK. NeatWorks must be restarted for the change(s) to take effect.   
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hat follows is a comprehensive list of column and field names in the Receipt W
Organizer: 
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Understanding and Modifying User Rules

e NeatWorks program employs a few simple user rules that help to automate the 
anning process and customize your own experience of the software. These rules 
n be personalized to suit your needs. There are four main categories of user rules:  

when a new row is created its cells are 
rom the previous row. You can also select a 

nable 

restaurant receipts and added to calculate the 
est 

dollar before the tip is applied.    

Rate Per s you specify the rate per mile used for a Fuel-
A  c .      

System Rules: ptions in the System Rules section: the Reset 
button is Tip Again" messages, and the checkbox for "Show major 
u at

eatWorks, you will often notice that certain features have 
se tips each have a checkbox next to 

them that says "Don't Show This Tip Again." If you select the checkbox, the tip 
will no longer appear when you use the feature associated with it. However, if 
you later decide that you do want to start seeing these tips again, you can click 
the Reset button in the System Rules section. Clicking Reset will reset the 

when using certain features.  

 Next, you can decide whether or not you want NeatWorks to display a 

ecting the checkbox disables the feature, which 
ions. 

M if

Rules , do 
th fo

1. Fr

he Personalize dialog box opens with the Rules tab selected 
(pictured below). A checkmark next to a rule indicates that the rule 
is enabled; no checkmark indicates that the rule is disabled.  

Th
sc
ca

Auto-Populate Rules: If checked, 
tomatically populated with the values fau

default payment type for those instances where the payment type used was u
to be determined.   

Restaurant Receipt Rules: When checked, a tip of 15% (default) is 
automatically taken on the subtotal of 
Amount. Optionally, you can choose to have the subtotal rounded to the near

Mile Rules: This rule let
uto omment. The default is 0.35

 There are two o
 for "Don't Show Th

pd es."  

• First, when using N
pop-up tips associated with them; the

tips, allowing them to appear 

•
notification when major updates are available. Leaving this checkbox selected 
enables this feature, while desel
means NeatWorks will not display update notificat

od ying User Rules

 can and should be personalized to suit your needs. To modify them
e llowing:

om the Toolbar, choose Personalize > Rules.  

T
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2. Modify rules as desired, keeping in mind the following:   

• To disable a rule, remove the checkmark in the corresponding checkbox.   

• To enable a rule, add the checkmark in the corresponding checkbox.   

• To change the default payment type, make a selection from the dropdown 
menu. (Cash is the default.)   

• To change the tip percentage used, check the field and then type a number in 
the box or use the up and down arrows to change the amount.   

To add a rate per mile, type a number in the box, or click the down arrow to 
use the calculator-like selector.   

3. Click OK to apply the changes and close the dialog box.  Alternatively, if you want 

• 

to cancel the changes, click Cancel.   
  

 
 

Understanding the Attached Column Icons
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T id indicates whether a scanned receipt 
im e
he Attached column in the Receipts Gr
ag  is associated with that receipt row, as shown below:  

  

 
   
 

 
  

 
A ig

If you use NeatWorks for tax purposes, it's a good idea to get in the habit of 
a gn his 
way, possibly 
savin ory column 
(shown 
ta ca

Tax Cat
It's important to point out that a "Tax Category" is different from a regular 

ategory" in NeatWorks. That is, in both the Document and Receipt 
ganizers, a regular "Category" is a column heading used to describe the 

cument category, such as "Grocery Store," or 
gory" is the column heading you assign if you 

n is not visible, you can learn how to enable it by 
re i

ss ning Tax Categories

ssi ing tax categories to documents or receipts anytime you scan a new item. T
you're taking steps to organize your tax information ahead of time, 
g yourself a lot of work during tax season. By default, the Tax Categ

below) depicts a value of "No form: Non-deductible." To assign a different 
x tegory, you can select a pre-defined category from the dropdown list.  

egories versus Regular Categories

"C
Or
general type of receipt or do
"Lodging/Hotel." A "Tax Cate
want to track receipts or other documents using the Tax Organizer.  
If your Tax Category colum

ad ng  Showing and Hiding Columns. 
  
To assign a 

 
he Document Grid.  

 
values.  

  
U g
If you n 
selec t Organizer and then look in the Quick Tip box that 
appears in the Additional Field Info section at the bottom of your screen.  The 

tax category for a receipt or document, do the following:
1. In the Receipt or Document Organizer, select either a receipt in the Receipt 

Grid or a document in t
2. Click on the down arrow in the Tax Category cell to view and select a tax 

category from the pre-defined 

sin  the Quick Tips Box
 are unsure about the meaning of a particular tax category, you ca

t it in the Receip
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Quick Tip section will display a helpful description of the tax category you 
have selected and a link to the appropriate IRS website. 
  

 
  
  
  

 
  
  

 
Using the Business Card Organizer

e goal of this section is to provide you with a better understanding of the Business 
Card Organizer. We describe how to work with business card images; and how to 

, and export contact information.   

  

  
Th

edit, sort, delete, print, import

The Business Card organizer is shown below: 

 

You will find dressed here: 

• E lo

 the following topics ad

xp ring the Business Card Organizer Window 

• H  dow o I scan a business card? 

th my contacts?• How can I work wi  

• What can I do with my business card images? 

s?• How do I import and export contact  
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Exploring the Business Card Organizer Window 

 once you become familiar with its 
escribed below. 

By default, 

tion Area displays all contact information for the 
t in the Contacts Grid.  

• s 

  

  
To access the Business Card Organizer, click on the Business Cards tab. The 
Business Card Organizer is easy to navigate
various screen areas. Each area is d

• The Contacts Grid allows you to create and manage Contacts. 
not all columns are displayed in the Contacts Grid. You can choose to show or 
hide columns as needed.   

• The Contact Informa
currently selected contac

• The Image Viewer on the left side of the screen displays the image 
associated with the selected contact.  

Action Items & Notes provides an area for you to specify additional note
or add an action item.  

 
  
  

 
How do I scan a business card?

In rt

tton on the scanner.  

k Scan Center screen. 

Click the Scan button on the upper right side any organizer screen. When 
scanning is complete, the Quick Scan Center will process the image(s), which 
can then be reviewed and filed from within the Inbox.  

se  paper into the scanner then:  

• Press the scan bu

• Click the Scan button on the Quic

• 

 

  
  
  

 
H
  
E  
Co a
a row
add action items or notes to contacts.

 following topics describe the ways in which you can work with contacts: 

 Selecting a Contact Row

ow can I work with contacts?

ach time a business card is filed into NeatWorks, a new row is added to the 
nt cts Grid. You can also manually add a new contact, edit information (directly in 

 or in the Contact Information area), delete, sort or print contacts, as well as 

The

•  

• Editing Contact Information 

• Adding a Contact without Scanning a Business Card 
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• Deleting a Contact 

• Sorting the Contacts Grid 

• Printing a Contact 

• Adding an Action Item for a Contact 

 
  
  

 
Selecting a Contact Row

orks is very similar to selecting rows in other programs that 

y cell in the row.   

 select, then 
w you want to select.   

jacent rows, click in the first row you want to select, 
then h .   

 

  
Selecting rows in NeatW
use spreadsheet-type layouts: 
• To select a single row, click an

• To select multiple adjacent rows, click in the first row you want to
hold down the Shift key and click in the last ro

• To select multiple non-ad
old down the Ctrl key and click in each row you want to select

 

  
 

  
  
  
  

 
E i
 
Anytime you need to modify contact information, you can do so directly in a cell in 

 Contacts Grid or the Contact Information area. Your changes will be saved 
tomatically. 

To edit contact information in the Contacts Grid:

odify.   

T ed e Contacts Information Area:
 ictured at the bottom of this page), click the 

 needed.   

  like this contact to appear in 
your email contacts list. Your changes will be saved automatically.    

dit ng Contact Information

th
au

e

1. In the Contacts Grid, click in the cell you want to m
2. Edit the contact's information as needed.   

  
  
o it contact information in th
1. In the Contact Information area (p

field you want to modify. 

2. Edit the contact's information as 

3. Click the Quick Contact checkbox if you would
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Adding a tact without Scanning a Business Card

You do not need to scan a business card in order to add a contact to the Contacts 
id.  

 add a contact without scanning a business card, please do the following: 

 From the toolbar, choose New.    

ormation area or directly 

 Con

Gr

To

1.

2. Type the contact's information in the Contact Inf
in the Contacts Grid cells.  The new contact will be saved automatically. 

 

 
  
  

 
D

You can always delete a business card image if need be. To do so: 

. In the Contacts Grid, select the contact(s) you want to delete.   

per right side of the grid.   

eleting a Contact

1

2. Click the Delete link on the up
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3. When prompted, click on Yes to confirm the deletion. 

 
  
W k

 To view the Deleted Contacts window, choose Tools > Go To Deleted 
Items. 

• To restore one or more deleted contacts, first view the Deleted Contacts 
window, then select the contact(s) and click on Restore.  

 To permanently erase one or more deleted contacts, first view the Deleted 
Contacts window, then select the contact(s) and click on Delete.  

• To close the Deleted Contacts window, click on the Close button.  

viewing them, choose 

or ing with Deleted Contacts 
•

• 

• To permanently erase all deleted contacts without re
Tools > Empty Deleted Items > Contacts. Click Yes to confirm.  

 
  
  

 
Sorting the Contacts Grid

Rows 
Keep 

• 

• 

 A "down" arrowhead (pictured below) indicates descending sort order (Z-A, 
newest date to oldest date).   

• Click once on a column heading to sort in ascending order; click again to sort 
efault sort order for rows is by Date Created 

(descending).   

in the Contacts Grid can be sorted by simply clicking on a column heading. 
in mind the following: 

A small arrowhead in the top right corner of a column heading identifies the 
column the rows are currently sorted by.   

An "up" arrowhead (pictured below) indicates ascending sort order (A-Z, oldest 
date to newest date). 

•

in descending order.   The d

 

 column, see Multiple Sort Order. To sort by more than one
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Multiple Sort Order
 
The Sort dialog box can be used to sort by more than one column. 

ose 

2. dropdown 
list, and then choose subsequent columns from the two Then by dropdown 
lists.  

.   

1. To sort the Contacts Grid by multiple columns, from the Tools menu, cho
Sort Contacts. 

In the Sort dialog box, select a column heading from the Sort by 

3. Click on OK to perform the sort

 
  

 
  
  
  

 
 
  
  

 
P t

N tW ws you to print contacts as necessary. To do so: 

  Grid, select the contact you want to print.   

 e Toolbar, choose Print.   
Print Choices dialog box, do the following: 

rin ing a Contact

ea orks allo

1. In the Contacts

2.  From th
In the 

 86

Download from Www.Somanuals.com. All Manuals Search And Download.



• In the Select Range area, choose whether to include all visible contacts 

ortrait).  

Output area, choose whether to include full contact info and 
ages, contact info only, or images only.  

 

  box, click OK.   

or selected contacts.  

• Click the appropriate orientation button (Landscape or P

•  In the Set 
im

3. Click Print.   

4. In the Print dialog

 

  
  

 
Adding an Action I
  
Y  m em to a contact if, for example, you want to remind 

To add an a tem for a contact:
 tacts Grid, select the contact you want to work with.   

 on Items & Notes area below the Contact Image viewer, click 
ction Items tab (if necessary).   

 d link.  

 select a date for the action item in the Action Date column. 

  an action type in the Action Type column. Note that typing a 
ction type adds that action to the list so you can use it in the future.   

  additional comments in the Comment field.    

tem for a Contact

ou ay want to add an action it
yourself to email a contact at a later date.  

ction i
1. In the Con

2. In the Acti
on the A

3. Click on the Ad

4. Type or 

5. Type or select
new a

6. Type any

 

In addition to adding an action item for a contact you can also do the following: 

• Add a Note for a Contact 

• Mark a Contact as a Quick Contact 

• Email a Contact 

• Mark an Action Item as Complete 
  

 
  
  

 
A i

You c : 

1.  with.   

act Image area, click on 
the Notes tab (if necessary).   

dd ng a Note for a Contact

an use the Notes field to add additional information about a contact. To do so

In the Contacts Grid, select the contact you want to work

2. In the Action Items & Notes area below the Cont
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3. Type a note in the Notes field.Note: Each note is associated with a specific 
cell. Be sure that you have selected the cell associated with the note you w
to change. 

ant 

 
  
  

 
Marking a Contact as a Quick Contact

 contact to the list, thereby 

. Note: 
uick Contact must contain either a display name, first name or last name 

Marking a contact as a quick contact adds that
streamlining the email process.

1. In the Contacts Grid, select the contact with whom you want to work.   

2. Click the checkbox in the Quick Contact column of the Contacts Grid
A Q
and an email address.   

 
  
  

 
E ai

W n n email them from within 
N tW

1. In the Contacts Grid, select the contact you want to work with.   

. From the Toolbar, choose Send Email.   
 Do one of the following: 

• Select a Quick Contact from the Contact List and then click on 

• Click on Continue and type an email address in the To field of the 

m ling a Contact

he  it's time to get in touch with a contact, you ca
ea orks. To email a contact:  

2

3.

Continue.   
 

email message box when it opens.   
 

  
  

 
M k

en mark that action item as 

2. In the Action Items & Notes tab, click the Completed checkbox next to the 

ar ing an Action Item as Complete

Once you follow-up with your contact, you can th
complete. To mark an action item as complete: 

1. In the Contacts Grid, select the contact you want to work with.   

item you wish to mark as completed.   

 
  
  

 
What can I do with my business card images?
  
As the be, there are various ways that you can work with your 
business card images: 

 topics below descri
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• Rotating a Business Card Image 

• Zooming a Business Card Image 

• Viewing a Business Card Image in Full Screen 

• Deleting a Business Card Image 

Saving a Business Card Image as a Graphic File•  

 
  

 
Saving C
  

ontact Information

NeatWorks automatically saves all contact information as soon as it's scanned or 
edited. There is no Save button (or menu command) because saving is done for you 
by the program. 

 
  

 
Rotating 

If you scan u can 
rotate the im  as you would in any other image-editing tool.  

To rotate your image: 

1. In the Image Viewer, select the contact you want to work with.   

2. Click the left and right rotate arrows. 

3.  Repeat as necessary until the scan is upright.   

a Business Card Image

a business card and want to view it from a different orientation, yo
age, much

 

 
  

 
Zooming a Business Card Image

If you scan a business card and want to see specific portions of the image more 
easily, you can always zoom in or out of the image.  

To zoom in or out of a business card image:  

1. In the Image Viewer, select the contact you want to work with.   

2. Click the zoom in or zoom out icons. 

3.  Repeat as necessary.    

 
 

  
  
  
  

 
Viewing a Business Card Image in Full Screen

If you want rd image, you can view it 
in full s e

to see a much larger view of your business ca
cre n mode. To do so: 
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1. In he

2. Click 

3. Click p right corner) to return to normal view.   

 t  Contacts Grid, select the contact you want to work with. 

the icon on the upper right side of the Contact Image area. 

the X (to

 
  

 
Deleting a Busines

You can always delete a business card image if need be. To do so: 

 In the Contacts Grid, select the contact you want to work with.   

 Click the delete icon in the Contact Image area. 

 confirm the deletion.   

s Card Image

1.

2.

3. When prompted, click Yes to

  

 
  

 
  
  

 
Saving a Business Card Image as a Graphic File

atWorks allows you to save a business card as a graphic file, such as a JPEG, GIF, 
P, PNG, or TIF. When saving a multiple page business card, each page will be 

ved as a separate image and each filename will include the page number of the 
image.To save a business card as a graphic file, do the following: 

 the right mouse button. 

 

   

3. Chose a file type from the Save as type dropdown menu.  Navigate to the 
appropriate destination folder (where you want to save the image).   

4. Type a name for the image in the File name edit box.  

Ne
BM
sa

1. Click in the Contact Image area with

2. From the menu that displays when you click your right mouse button, choose 
Save Current Visible Image As to save the current image in the Image
View, or choose Save All Images of Selected Contact As to save the 
front and back of business cards. The Save Image As dialog box opens.

 
  

 
How
 
NeatWorks provides three ways to find your saved receipts and other information. As 
th o
• Use Fi

 do I find my contacts?

e f llowing topics describe, you can:
nd Contacts to locate a contact by Last Name, First Name, or Compa

am  with just a few quick clicks.   

dvanced Search

ny 
N e

• Use A  to search by any field in the Contacts Grid.   
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U
  
The Fi
it quic
by La irst Name, or Company Name.  

sing Find Contacts

nd Contacts panel stretches across the top of the Business Organizer, making 
k and easy to find contacts fast.  You can use Find Contacts to locate a contact 
st Name, F

 
1. Choose Last Name, First Name, or Company Name from the Find by dropdown 

list. 

2. Click on the letter or number that the contact's first name, last name, or 
company name begins with or click on ALL to view all of your contacts. 
Contacts matching your criterion will appear in the Contacts Grid.  

 
 

Searching for a Keyword

 search for text:

ntact 
 to search for information in 

 
 below. 

 

To

1. Open the organizer in which you'd like to conduct your search.   

Note: The Search feature works on an organizer-by-organizer level, 
which means you should open the Receipt Organizer to search for 
receipt information, the Business Card Organizer to search for co
information, or the Document Organizer
documents. 

2. Click in the white box to the left of the Advanced Search button, as 
highlighted in the image

3. Enter a search term. 
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4. 
5. Y in the grid in which you're working. 

  
Note: It is a good practice to start your 
by sele g
does no

With your cursor still in the Search box, you can press Enter. 

our search results will then appear 

search with a clean slate (or a clean grid) 
ctin  Edit > Clear All Grids prior to conducting your search. Clearing the grid 
t erase any data. 

 

Note: The search engine recognizes certain fields within each organizer, and is 
programmed to easily retrieve information from these fields when searched upon. 
Listed below are the recognized fields for each organizer. In addition, the search 
engine will look for and retrieve information in your scanned images.  

Receipt Organizer fields recognized by Search: 

• Category 

• Client 

•  Payment Type  

• Project  

• Tax Category  

• TranID  

• User  

• Vendor  

Document Organizer fields recognized by Search: 

Category 

 Client  

• Document Title  

• Document Type  

Busi

• 

• 

• 

•

• Folder Type  

• Project  

• Tax Category  

• Topic  

• Unused Document Text 1  

• Unused Document Text 2  

ness Card Organizer fields recognized by Search:  

Category 

Client 
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• Project 

 

• 

Vendor 

Searching with the Wildcard

• Payment type 

• Tax ID 

• Tax category 

User 

• 

For more information on Search, see . 

 
  

 
Searching with the Wildcard

T sing pieces but still find matches. 
For exampl you can use 
th y other related results. The symbol for 
th ildcard

To co

1. Click in the white box to the left of the Search button, as shown in the image 
below. 

2. Enter a search term, followed by the wildcard symbol; for example: 
restaurant*Note: A least one character must precede the wildcard. In other 
words, the wildcard symbol cannot be the first character of the search. For 
example: Correct: restaurant*; Incorrect: *restaurant 

3. With your cursor still in the Search box, press Enter. 

  

Tip: The more information that precedes the wildcard, the faster your search results 
will be returned. This is because you're giving the search engine more detailed 
information, which allows it to return accurate results more quickly. 

For more information on searching, see Searching for a Keyword

he wildcard lets you search for terms with mis
e, if you're unsure whether you've spelled a word correctly, 

e wildcard to find the closest match and an
e w  is an asterisk: * 

nduct a wildcard search:

. 

 

  

 
How do I import and export contacts?
 
NeatWorks makes it easy to exchange contacts in a variety of convenient formats. 
The following topics describe the different ways that you can exchange your 
contacts:

• Exchanging Contacts with other NeatWorks Receipts Users 

• Choosing to sync with Plaxo or MS Outlook 

• Syncing Contacts with Plaxo 

• Syncing Contacts with MS Outlook 

• Exchanging Contacts Using vCards 
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• Exporting Contacts to PDF or RTF (MS Word) 

• Exporting to CSV (Comma Separated Values) 
   

 
  
  

 
Exch rs
  
It's easy to exchange  with other NeatWorks users.  

To im  NeatWorks file:

d save the .nrt (or .zip) file to 
your computer.   

2. From the Toolbar, choose Import > Contact File.   

To export contacts to a NeatWorks file:

1. In the Contacts Grid, select the Contact(s) you wish to sync. (Hold down the 
Shift key to select multiple contacts.)   

Toolbar Export > Contact File.   

3. Choose whether to compress the file and then click Continue.   

anging Contacts with other NeatWorks Use

 contacts

port contacts from a

1. Open the email containing the NeatWorks file an

2. From the , choose 

 

4. Use the Save In dropdown list to navigate to the folder in which you want to 

6. *.zip) as the file type in the 
 on Save. 

save the exported file.    

5. In the File Name dialog box, type a new file name, or accept the default 
name suggested.   

Leave Contact Files (*.nrt) or Zip Files (
Save as type dropdown list and click

 
  
  

 
Choosing 
  
N W u the option of syncing contacts with either Plaxo or MS 
Outlook.  
 

to Sync With Plaxo or MS Outlook

eat orks allows yo

 

1. To begin, choose Sync > Configure Sync from the toolbar.   

.   

• If you are currently managing your contacts with Plaxo, choose Plaxo.   
• If you are currently managing your contacts with Outlook and you sync 

with Plaxo, choose Plaxo
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• If you are currently managing your contacts with Outlook, choose 
Outlook. 

  

  

 
2. If you choose Plaxo:    

• Type your Plaxo login and password.   

• Click the Test button to validate your login and password (you will need
to be online).  Click the 

 
utton. NeatWorks will 

remember your login and password, so you won't have to type them 
again.   

 If you chose MS Outlook:   

• Verify the default selections under the Direction of Sync  and 

Save and Close b

3.

 
Contacts to Sync headings.   

• Click on the Save and Close button.   

 
  
  

 
Syncing Contacts with Plaxo
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Syncing your contacts with Plaxo requires that you have an internet connection, and 
that you run the Config Sync Wizard. If you have not yet run this wizard, please 
refer to the topic, Choosing to Sync with Plaxo or MS Outlook.   

When you are ready to sync and whenever you need to sync again, just click Sync 
with Plaxo. 

NeatWorks to Plaxo Field Mappings  

The following table highlights the NeatWorks to Plaxo field mappings: 

 

 
  
  

 
Syncing 
 
To syn S Outlook, run the Sync with Outlook tool. 
In rd ure that Outlook and NeatWorks are 
both i ync with Outlook tool, you may 
b ro eck the Allow Access for box and 
c s

Contacts with MS Outlook

c a large number of contacts with M
 o er to sync with MS Outlook, please ens

nstalled on your computer. When you use the S
e p mpted to grant access to NeatWorks. Ch
hoo e 10 minutes.
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1. Before syncing contacts with MS Outlook for the first time, be sure to verify the 

sync settings by choosing Configure Sync with Outlook from the Tools 
menu.   

2. Specify the Direction of Sync.   

• The default setting syncs all contacts in NeatWorks to Outlook. This 
means that, during the sync, NeatWorks contacts that are not already in 
Outlook will be copied into Outlook. However, Outlook contacts will not 
be copied into NeatWorks. Choose another option to have contacts in 
Outlook transferred into NeatWorks as well, if desired.   

3. Specify the Contacts to Sync.   

4. The settings default to syncing contacts of all types from NeatWorks to 
Outlook. To sync a single type of contact (for example, Business), select that 
type from the dropdown list. Only those contacts labeled with that type will be 
synced.   

5. From the Tools menu, choose Sync with Outlook. The settings you 
established in the previous steps will be saved and applied whenever you use 
this tool.   

  

 

 97

Download from Www.Somanuals.com. All Manuals Search And Download.



  
  
K  . For 
e  after running Outlook Sync, the contact 
will not be time you run the sync. Also, if you delete a 
c utlook Exchanges, the contact will not be 
deleted in Outlook the next time you run the sync. 
  

te for MS Office 2007 users
• Please make sure you have categories assigned for any contacts you wish to 

sync with NeatWorks.  

 If you are running Office 2007 and see the dialog box below, you must follow 
for a new or current contact:  

tegories. 

eep in mind that syncing does not delete contacts in NeatWorks or Outlook
xample, if you delete a contact in Outlook

deleted in NeatWorks the next 
ontact in NeatWorks after running O

No

• 
these instructions to enter a category name 

1. Create or open your contact.  

2. Click the All Fields tab. 

3. Choose  Select From > Frequently Used Fields > Ca

4. Manually enter the category name. 
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N W

T o

eat orks to Outlook Field Mappings 

he f llowing table highlights the NeatWorks to Outlook field mappings: 
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Exchanging Contacts Using vCards
  
To sync a small number of contacts with MS Outlook or to export to other contact 
management applications, simply export them as vCards. 
  
To export a contact as a vCard:

1. In the Contacts Grid, select the Contact(s) you wish to export. (Hold down the 
Shift key to select multiple contacts.)   

2. From the Toolbar, choose Export > vCard File. If you select more than one 
 a single vCard or as separate 

files.  

3. In the Save As or Browse For dialog box navigate to the desired 
destination.   

 import a contact as a vCard:
1. From the Toolbar, choose Import > vCard File.   

2. Navigate to the folder containing the file, select the file, and click Open. The 
contacts will be imported into the Contacts Grid and automatically saved in 
your database.   

contact, you will be prompted to export them as
  

  

To

 

 
  
  

 
Export g

NeatWorks  or RTF (MS Word). To do so: 

 Select the contact(s) you want to export.   

2. From the Toolbar, choose Export .   

3. From the Export submenu, choose PDF > PDF (Report) or RTF (MS 
Word). The Export Choices dialog box opens.    

in  Contacts to PDF or RTF (MS Word)

allows you to export your contacts to PDF

1.
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4. Under the Select Range heading, click the Selected Contacts button to 

export only those rows selected in the Contacts Grid or lea All Contacts in 
Grid selected to export all of your contacts.    

5. Under the Set Orientation heading, choose a page orientation.   

 your output options.   

10. 

 Save as type 

12. 

ve 

6. Under the Set Output heading, select

7. Click Preview to preview the exported data file.   

8. Click Export to export the data file.   

9. Use the Save In dropdown list to navigate to the folder in which you want to 
save the exported file.   

In the Save As dialog box, type a file name.   

11. In the dropdown list, leave the default file type suggested.   

Click Save.   

 

  
  

 
Exporting to CSV (Comma Separated Values)
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N W

1. Contact(s) you want to export. 

3. port submenu, choose CSV.   

 heading, click the Selected Contacts button to 
export only those rows selected in the Contacts Grid or leave All Contacts in 
Grid selected to export all of your contacts.   

5. Click Export to export the data file.   

opdown list to navigate to the folder in which you want to 

e Save As dialog box, type a file name.   

eat orks allows you to export your contacts to CSV. To do so: 

Select the 

2. From the Toolbar, choose Export.   

From the Ex

4. Under the Select Range

6. Use the Save In dr
save the exported file.   

7. In th

8. In the Save as type dropdown list, leave the default file type suggested.   

9. Click Save.   

 

  
  

 
Personalizing the Business Card Organizer

You can personalize the Business Card Organizer by showing/hiding columns, moving 
lumns, resizing column widths, or modifying a column or field name. These tasks 

a e

• 

co
re d scribed in the following topics: 

Showing and Hiding Contacts Grid Columns 

• Moving Columns 

•  WidthsResizing Column  

•  Understanding the Attached Column Icons 

 

  
 

Showing/Hiding Contacts Grid Columns

y default, not all columns are displayed in the Contacts Grid. You can choose to 
ow or hide columns as needed. 

1. From the Tools menu, choose Show/Hide Columns > Grid Columns. 

2. Select an unchecked item in the menu to add it to the grid, or select a checked 
item in the menu to remove it from the grid. You can always add it back later.  

  
B
sh

 
  
  

 
Moving Columns
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Columns within the Contacts Grid can be placed in any order you wish. To move
column, simply drag its heading to the new location.  
  

 a 

 
  

 
  
  

 
Resizing Column Widths

olumns within the Contacts Grid can be resized by doing one of the following: 

right. Alternatively, double-click to auto-resize.   

 
C
• From the Tools menu, choose Auto-Size Column Widths.   

• Position the cursor on the line between two column headings and drag left or 

 
  
  

 
U e cons
 
T  A es whether a scanned image is 
a c wn below:
  

nd rstanding the Attached Column I

he ttached column in the Contacts Grid indicat
sso iated with that contact row, as sho

 

  
  

 
  
  
  

 
Usin

he NeatWorks Scanner can be used to scan any paper-based document (including 
ontracts, warranties, articles, recipes, and more), allowing you to store such 

documents electronically and discard the paper versions. Once a document is 
scanned, you can add and edit information in the Quick Scan Center. After you've 

g the Document Organizer 
  
T
c
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filed a document in the Document Organizer, a new row is added to the Documents 
Grid, where you can also add and edit information in each document row. You can 

o add comments to a row. 

e Document 
canning process, how 

mail, 
o 

e Document Organizer Grid columns and personalize user lists and rules. 

sed here:

Exploring the Document Organizer Window

als

The goal of this section is to help you learn how to work with th
Organizer. You'll gain a better understanding of the document s
to work with document images, and how to edit, sort, clear, delete, combine, e
export, and import Document Organizer row information. You will also learn how t
modify th

  

You will find the following topics addres

•  

• How do I scan a document? 

es?• What can I do with document imag  

ders?• How do I set up document fol  

• How can I work with document rows? 

• Where can I find my saved documents? 

• How do I print documents? 

• Can I personalize document columns and fields? 

• H  dow o I import and export documents? 

 
 

 
Exploring
 
  
To access the Doc ents tab. 

e Document Organizer window is easy to navigate once you become familiar with 
 various screen areas: 

 the Document Organizer Window 

ument Organizer, click on the Docum

Th
sit
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What can I do with my document images?

to work with the image. You 
  
Once you scan your document, there are many ways 
will find the following topics addressed in this section:

• Rotating a Document Image 

• Zooming a Document Image 

• Viewing a Document in Full Screen 

• Rescanning a Document 

• Changing the Order of Multiple Scanned Images 

• Importing an Image as a New Document 

Importing Additional Images into a Document Row•  

• Combining Documents 

• Separating a Multi-Page Document 

• Copying and Pasting a Document 

• Printing a Document Image 

• Deleting a Document Image 

• Saving a Document as a Graphic File 

•  a DocumentEmailing  

 

 
Rotating a Document Image
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If you scan a document and want to view it from a different orientation, you can 
rotate the image, much as you would in any other image-editing tool. You can do so 
by using the Quick Scan Center, or the image viewer in the Documents organizer.   

To rotate a document image: 

1. In the Documents Grid, select the document you want to rotate. 

2. In the Image Viewer, click the Rotate Clockwise or Rotate Counter Clockwise 
icon. 

3. Repeat as necessary until the scan is upright. 
 

  
 

Zooming a Document Image

If you scan a document and want to see specific portions of the image more easily, 
you can always zoom in or out of the image.   

To zoom in or out of a document image:  

1. In the Documents Grid, select the document you want to zoom in on. 

2. Click the zoom in or zoom out icon. 

. Repeat step 2 as necessary.    3

 
 

  
  
 
 

 
Viewing a Document in Full Screen Mode

If u  can view the 
image in

view.   

 In the Document Image area, click the icon on the upper right side. The 
indow.   

 

 yo  want to see a much larger view of your document image, you
 full screen mode. To do so: 

1. In the Documents Grid, select the document you want to 

2.
image opens in a separate w

3. Click the X button (top right corner) to return to normal view.   

 
 

Chan

If u ange the 

order ar (and are numbered) by clicking the Reorder (

ging the Order of Multiple Scanned Images

 yo  have multiple images scanned into a single document row, you can ch

in which they appe ) icon 
on the bottom of the Document Image area of the Organizer.

 
  

 
Importing an Image as a New Document
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If
documents folder, you can do the following: 

 

 you already have an image stored on your computer and would like to add it to a 

2. ge as New Document.   
 

4. 
 

1. In the Folders Grid, click on the folder you want to import a document into.   

From the Toolbar, choose Import > Ima
3. Navigate to the folder on your computer containing the image and select it.   

Click Open.  

5. If there are no folders in the upper grid, a new folder will automatically be 
created.   

 
 

 
I o

If you already have an image stored on your computer and would like to add it to a 
cuments row, you can do the following: 

 In the Documents Grid, select the row you want to add the image to.   

2. From the Toolbar, choose Import > Image to Current Document.   
3. Navigate to the folder on your computer containing the image and select it.   

4. Click Open.   

mp rting Additional Images into a Document Row

do

1.

 
  

 
Combining Documents

You ocuments by combining them. To do so:  can group related d

1. In the Documents Grid, select the documents you want to combine.    

 
  

2. From the Edit menu, choose Combine Documents.    

 
  

3. Click Combine. The rows will be combined.    
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Separating a Multi-Page Document

If you have a very long document and either want to make it into a new document or 
make it into individual documents, you can do so as follows: 

1. In the Documents Grid, select the multi-page document you want to separate  

2. Go to Edit > Separate Multi-Page Document 
3. In the Separate Multi-Page Documents submenu, choose one of the following: 

• Make Current Image into a New Document (to make a separate 
document from the image currently being viewed in the Image Viewer).    

• Make All Images into Individual Documents (to break each 
image into its own separate document). 

 
  
  

 
   

 
  

 
Copying and Pasting a Document

 document into another folder, you can copy and 

you want to paste the document into (if necessary).   

. Click Select. 

If you want to create a copy of a
paste it there as follows: 

1. In the Documents Grid, select the document you want to copy.   

2. Click the Move link. 

3. Select the folder that 

4

 
 

Printing a Document Image

If you ever need to provide someone with a printed copy of a document, or if you 
ou can do so easily. Just do the 

llowin

1. In the Documents Grid, select the document you want to print.   

 Right-click over the Document Image. 

3. Select Print Images (Selected Rows).  

. Click Print 

need to print a document for any other reason, y
fo g: 

2.

4
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Dele

Y  c

1. delete.   

2. Right click in In the Image Viewer.  

3. Click Delete Current Image.  

o confirm the deletion or No to cancel the deletion. 

ting a Document Image

ou an always delete a document image if need be. To do so: 

In the Documents Grid, select the document you want to 

4. When prompted, click Yes t
   

 
 

  
  

 
S

NeatW
BMP, following:

ents Grid, select the document you want to save as a graphic file 
(JPEG, GIF, BMP, PNG or TIF). You can save single or multiple page 
documents. When saving a multiple page document, each page will be saved 
as a separate image and each filename will include the page number of the 
image.   

2. Click your right mouse button while your cursor is in the Document Image area 
and choose Save Current Visible Image As to save the image currently 
being viewed, or choose Save All Images of Selected Document As to 
save a multiple page document. The Save Image As dialog box opens.   

3. Choose a file type from the Save as type dropdown menu.   

4. Navigate to the appropriate destination folder (where you want to save the 
image).   

5. Type a name for the image in the File name edit box. For multiple page 
documents, the page number will automatically be added to the end of the 
filename.   

6. Click the Save button.   

aving a Document as a Graphic File

orks allows you to save a documents as a graphic file, such as a JPEG, GIF, 
PNG, or TIF.  To save a document as a graphic file, do the 

1. In the Docum

 

  

 
Emailing a Document

Documents are emailed as a group, by folder. To email your document(s), do the 
following: 

1. In the Documents Folder Grid, select the folder(s) you want to work with.   

2. Click the Email Folder link on the upper right side of the grid. 
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3. Select a Quick Contact if applicable. 

 
e field (if applicable) and choose whether to 

  

4. Type a file name in the Provide a File Name dialog box or confirm or edit 
the file name already in th
compress file.  

 
  

ue.  Your default email program will launch and a new message 

se any Quick contacts, then 
s. The selected folder(s) will automatically be attached to 

6. email message and click Send.   

F m

5. Click Contin
opens. The To field of the new message will be populated with the contacts 
selected in the previous step; if you did not choo
type an email addres
the message.   

Complete the 

or ore information, see  Emailing a Folder.  

 
  

 
  

 
  

 
  

 
  

 
How do I set up document folders?
 
The process of organizing docu such as recipes is similar to that of organizing 
re ip ocument-specific names and labels. For 
e  to create several folders for your recipes, which will allow 
you to  your documents. Once you have folders for your 
recipes, you could s pe using the folder label column with 
n e ees, etc.. As you scan each recipe into a 
partic entifying information in the 
Documents Grid. For example, you might use the document columns as follows: 

ocument Name = Recipe Name; Category = Beef, Chicken; Project = Kid Friendly. 
r detailed instructions about working with folders, see Working with Folders

ments 
ce ts, but requires that you use d

xample, you may want
 keep them separate from

ub-classify by meal ty
am s such as Appetizers, Desserts, Entr

ular folder, you might consider additional id

D
Fo . 
  

 
 
  

 
H
 
When s filed, a new row is added to the Documents Grid. You can add 
a . 

  

Th ion includes the following topics related to working with document rows:

ow can I work with document rows?

 a document i
nd edit information in each document row, as well as add comments to a row

is sect
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• Selecting Document Rows 

• Viewing Documents Together From Multiple Folders 

• Editing Document Row Cells 

• Adding Comments to Document Rows 

Adding a New Document Row•  

ment Row to Another Folder• Moving a Docu  

 Moving a Document Row to the Receipt Organizer•  

• Deleting a Document Row 

• Sorting Document Rows 

• Multiple Sort Order 

• Clearing Document Rows 

 
 
  

 
Selecting Document Rows

u sp

1. gle row, click any cell in the row.   

  
 you want to select.   

 To select multiple non-adjacent rows, click in the first row you want to select, 
then hold down the Ctrl key and click in each row you want to select.   

Selecting rows in NeatWorks is very similar to selecting rows in other programs that 
se readsheet-type layouts: 

To select a sin

2. To select multiple adjacent rows, click in the first row you want to select, then
hold down the Shift key and click in the last row

3.

   

 
 

  
  

 
  

 
Viewing Documents Together from Multiple Fol

You c e folders by "pinning" those 
fol ul when you want to quickly total documents from different 
fo r

Click the Pin icon in the Pin column to "pin" multiple folders, or choose Edit > Pin 
All Folders to quickly pin all folders. 

ders

an simultaneously view documents in multipl
ders. This is usef
lde s. 

 

 
 

Editing Document Row Cells

 111

Download from Www.Somanuals.com. All Manuals Search And Download.



Anytime u need to modify information in a document row, you can do so by editing 
your document row cells as follows: 

1. In the Documents Grid, click in the cell you want to modify.   

2. Add information as needed, keeping in mind the following:   

• To add text, click in a cell and start typing. The first time you type a new 
entry into a cell in the Document Title, Topic, Author, Client, Category, 
Project, Action Type or Document Type columns, that text will 
automatically be added to the dropdown list for that column, so you will 
never have to type it again!   

• To modify the contents of a cell using a dropdown menu, click on the 
down arrow on the right side of the selected cell and choose an entry 
from the list or a date from the calendar.   

yo

 
  
  

 
Adding Comments to Document Rows

Adding comments to your document is important, because the more information you 
can provide about each document, the more information NeatWorks will be able to 
retrieve on later on, when you need to search for a specific information in one of 
your folders. Any details you record about a specific document are then stored in the 
associated folder. 

To add comments to documents: 

1. In the Documents Grid, click anywhere in the row that you want to add 
information to.   

2. In the Additional Field Info area, add text to the Notes, Address, and/or 
Attendees fields. Adding text in these fields helps to facilitate future 
document searches. Keep in mind the following:   

Notes, Address, and Attendee fields containing comments will display a 
small triangle in the upper right corner of the field name.   

  

• To add information to a field, click in the field and begin typing.   

• 

 
  
  

 
   

 
   

 
Adding a New Document Row

Each time a document is filed, a new row is added to the Documents Grid. Rows can 
also be added manually (without scanning a document).   

To add a new document row: 

1. Create or select a folder.   
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2. From the Toolbar, choose New > Document. 

3. Add information in the appropriate columns of the new document row. (If 
necessary, see Editing Document Row Cells  found previously in this 
section.) 

 
  
 

 
Moving a Document Row to Another Folder

If you ever need to recategorize a document because you feel it belongs in a 
different folder, you can move the document row to hat folder. To do so: 

1. Select the document row(s) you want to move.   

 Click the Move link on the upper right side of the grid.  

to move the document row(s) to.   

t

2.

3. Select the folder you want 

4. Click Select. 

 
 

 
Moving a Document Row to the Receipt Organizer

If you ever want to move a document that you've already scanned from the 
Document Organizer into the Receipt Organizer, you can do the following: 

) 

s from the Receipt Organizer and pasting 
em into the Document Organizer, or when pasting documents into the Receipt 

1. Select the document row(s) you want to move.   

2. Select the Move link from the upper right side of the grid. 

3. Select Receipt Folders from the dropdown menu on the Move Document(s
screen. 

4. Select the folder you want to move the document row(s) to.   

5. Click Select. 
Use the following table when cutting receipt
th
Organizer. 
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Deleting a Document Row

If you ow by doing the 
fo

3. k on Yes to confirm the deletion.   

  
  
Working with Deleted Documents
• To view the Deleted Documents window, choose Tools > Go To Deleted 

Items > Documents.   

• To restore deleted documents, first view the Deleted Documents window (as 
described above), then select the document(s) and click on Restore.   

• To permanently delete one or more documents, first view the Deleted 
Documents window (as described above), then select the document(s) and 
click on Delete. 

 the Close button.   

 no longer need a document, you can delete the document r
llowing: 

1. In the Documents Grid, select the row(s) you want to delete.   

2. Select the Delete link from the upper right side of the grid. 

When prompted, clic

• To close the Deleted Documents window, click on

 
 

 
Sorting D
 
R  
Keep i

ocument Rows

ows in the Documents Grid can be sorted by simply clicking on a column heading. 
n mind the following: 
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• A small arrowhead in the top right corner of a column heading identifies the 
column the rows are currently sorted by.   

• An "up" arrowhead (pictured below) indicates ascending sort order (A-Z, oldest 
date to newest date).   

• A "down" arrowhead (pictured below) indicates descending sort order (Z-A, 
newest date to oldest date).   

• Click once on a column heading to sort in ascending order; click again to sort 
in descending order.   

• The default sort order for rows is by Date Created (descending).   

 
  

 
  
  
 
  
 

 
Multiple Sort Order

The Sort alog box can also be used to sort by more than one column.  

2.  from the Sort 

3. erform the sort. 

 di

1. To sort the Documents Grid by multiple columns, go to Tools > Sort > 
Documents.   

In the Sort dialog box (pictured below), select a column heading
by dropdown list, and then choose subsequent columns from each Then by 
dropdown list.    

Click on OK to p
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C

The 

learing Documents Rows

Clear All Grids command (under the Edit menu) clears all rows in both the 
lder and documents grids. This would be useful if you were finished reviewing a set 

of folders and documents and wanted to "clear the slate" to work with a different set 
fo

of folders and documents.  
 

 

 
 
 

 
Where can I find my saved documents?

ents Find Missing Key Data in Folders and Docum  
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F di ments
To find folders that are missing Period End values, choose Tools> Find 
Folders Missing Key Data.   

ument Title or Document Date, choose 

in ng Missing Key Data in Folders and Docu
• 

• To find documents that are missing Doc
Tools > Find Documents Missing Key Data.   

 
  
 

 
H

NeatW

1. ect the document you want to print.   

. From the Toolbar, choose Print.   

3. In the Print Choices dialog box, in the Select Range area, click the 
Selected Documents button. 

. Next, in the Print Choices dialog box, make the appropriate choices under 
ct Formatting headings.  

ow do I print documents?

orks allows you to print documents as necessary. To do so: 

In the Documents Grid, sel

2

4
the Select Range, Select Output, and Sele

5. Click Preview if you wish to see what will print. 

6. Click Print. 
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Column Options  
• Current Column Width: leaves column widths equal to how they

are sized in the grid 
 

Wrap Text: lets rows double in height to accommodate text overruns (use in 

•  across long rows easier   

I g
• mages to fit on a quarter page (use 

when reading receipt text is not required)   

the bottom of each 
page   

Image Captions: not applicable in the Document Organizer   

 Paper Size: choose between standard (8.5" x 11") or legal size (14" x 11")   

• Auto Size Column Width: makes a column as wide as the longest entry it 
holds 

 
conjunction with Current Column Width)   

•

Alternating Line Colors: makes reading  
ma e Options

1 or 4 Images Per Page: shrinks i

Formatting Options   
• Cover Page: includes user profile information and document summary 

information   

• Comments: includes folder and document comments 

•  Page Numbers: provides a page number centered at 

• 

•

 
  

 
Can I personalize document columns and fields?

s, you can personalize columns and fields in the Documents Grid by showing and 
r 

nd Hiding Columns

 
Ye
hiding columns; moving columns; resizing column widths; or modifying a column o
field name. These tasks are described in the following topics: 

• Showing a  

• Moving Columns 

• Resizing Column Widths 

• Modifying a Column or Field Name 

• Understanding the Attached Column Icons 

 
 
  

 
Showing and Hiding Columns

ns are displayed in the Documents Grid, but you can choose 

umns > Document 

By default, not all colum
to o sh w or hide columns as needed. To do so:

1. From the Tools menu, choose Show/Hide Col
Columns.   

2. Select an unchecked item in the menu to add it to the grid, OR select a 
checked item in the menu to remove it from the grid. You can always add it 
back later. 
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Moving Columns
  

cuments Grid can be placed in any order you wish. To move a 
lumn, simply drag its heading to the new location. The Folder Number and 

Columns within the Do
co
Attached columns cannot be moved. 
  

 
 
 
  

 
Resizing Column Widths
 

e of the following: 
dths > Document 

double-click to auto-resize.   

Columns within the Documents Grid can be resized by doing on
• From the Tools menu, choose Auto-Size Column Wi

Columns.   

• Position the cursor on the line between two column headings and drag left or 
right. Alternatively, 

 
  

 
Modifying a Column or Field Name

1. From the Tools menu, choose Personalize > Column/Field Names 
(pictured at the bottom of this page).   

2. Under the Step 1: Select a Column or Field Name heading, select the 
field name you want to change.   

lumn or Field Name heading, click the 
Use Custom Name radio button.   

tWorks must be 

3. Under the Step 2: Edit the Co

4. Type the new field name in the Use Custom Name field.   

5. When prompted, click on OK again to acknowledge that Nea
restarted for the change(s) to take effect.   

6. Click OK.    
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What follows is a comprehensive list of column and field names in the Document 
Organizer: 
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Understanding the Attached Column Icons
 
Th her a scanned 
docume  i ment row, as shown below:  
  

e Attached column in the Documents Grid indicates whet
nt mage is associated with that docu

  
  

 
  

 
Assigning Tax Categories

If you use N
assigning ta  
way, you're
saving your he Tax Category column 
(s  a different 
ta a

Tax C
It r 
"C e
Organizers, a regular "Category" is a column heading used to describe the 
general type of receipt or document category, such as "Grocery Store," or 

odging/Hotel." A "Tax Category" is the column heading you assign if you 
want to track receipts or other documents using the Tax Organizer.  

s not visible, you can learn how to enable it by 

eatWorks for tax purposes, it's a good idea to get in the habit of 
x categories to documents or receipts anytime you scan a new item. This
 taking steps to organize your tax information ahead of time, possibly 
self a lot of work during tax season. By default, t

hown below) depicts a value of "No form: Non-deductible." To assign
x c tegory, you can select a pre-defined category from the dropdown list.  

ategories versus Regular Categories
's important to point out that a "Tax Category" is different from a regula
at gory" in NeatWorks. That is, in both the Document and Receipt 

"L

If your Tax Category column i
reading  Showing and Hiding Columns. 
  
T  or document, do the following:

either a receipt in the Receipt 

 arrow in the Tax Category cell to view and select a tax 
 the pre-defined values.  

  
ing the Quick Tips Box

re unsure about the meaning of a particular tax category, you can 
lect it in the Receipt Organizer and then look in the Quick Tip box that 

o assign a tax category for a receipt
1. In the Receipt or Document Organizer, select 

Grid or a document in the Document Grid.  
2. Click on the down

category from

Us
If you a
se
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appears in the Additional Field Info section at the bottom of your screen.  The 
Quick Tip section will display a helpful description of the tax category you 
ave selected and a link to the appropriate IRS website. h

  
 

  
  
  

 
  

 
How do I import and export documents?

N W ariety of formats: 

Document Folder File (for sending a folder of documents to other NeatWorks 
users)  

• PDF    

d values, typically used for MS Access and Excel)   

blishing)   

Y

eat orks allows documents to be exported in a v

• 

• CSV (comma separate

• RTF (Rich Text Form, typically used for MS Word)   

• HTML (for web pu

ou will find the following, related topics addressed in this section: 

• Sharing Documents with other NeatWorks Users 

• Exporting Documents to other Format Types 

• Im op rting Documents 

 
 

 
S sers

It e

 want to export.   

2. From the Toolbar, choose > Document Folder File (.ntf). 
As dropdown list to navigate to the folder in which you want to 

save the exported file.   
 In the File Name dialog box, type a new file name, or accept the default 

name suggested.   

5. Leave Document Folder Files (*.nrf) or Zip Files (*.zip) as the file 
type in the Save as type dropdown list and click on Save.   

haring Documents with other NeatWorks U

 is asy to share documents with other NeatWorks users. To do so: 

1. Select the documents(s) or folder(s) you

 Export 
3. Use the Save 

4.
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E o ormat Types

o xport documents to other format types, you can do the following: 

1. Select the documents(s) or folder(s) you want to export. 

Toolbar.   

 

xp rting Documents to other F

T  e

2. Choose Export from the 

3. From the Export submenu, choose an export format. The Export Choices
dialog box opens. Note: For PDF, choose Export > PDF (Report). 

  

 
  

4. Under Select Range, click the Selected Documents button to export 

5. Under Select Output, choose whether you want Columns and Images, 
Columns Only, or Images Only to be exported. (The default is Columns 

6. 
additi kip to 
step 8

only those rows selected in the Documents Grid or leave Selected Folder 
(All Visible Receipts) selected to export the entire folder.   

and Images.)   

If you've selected Columns and Images or Columns in step 5, make 
onal column selections under the Column Options heading and s
. 

7. Under Select Formatting, choose whether to include a cover page (with 
user profile, folder, and receipt summary information), folder and receipt 
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comments, paper size, page numbers, and/or image captions (that reference 
images to receipt rows). By default, all options are checked to be included.  

9. file.   

 

11. 

 

13. 

14. 

8. Under Image Options, choose either Scale To Fit or Crop To Fit. 

Click Preview to preview the exported data 

10. Click Export to export the data file.   

Use the Save In dropdown list to navigate to the folder in which you want to 
save the exported file.   

12. In the File name field, type a name for the exported file.   

In the Save as type dropdown list, leave the default file type suggested.   

Click on Save.   

 
  

 
  
  
 

 
Importing Documents

It's easy to import document folder(s) that have been emailed to you from other 

 Download the .nrf (or .zip) file, taking note of where you are storing it.     

, choose File &gt; Import From &gt; 

3. The new folder row(s) appears in the upper grid (.nrf file can contain one or 

le in the lower grid.   

NeatWorks users. To do so: 

1.

2. Do one of the following: 

• Navigate to the folder on your computer that contains the .nrf file and 
double-click on the file's icon. NeatWorks will start automatically and 
import the file.    

• Or, if NeatWorks is already running
NeatWorks Folder File, navigate to the folder containing the .nrf file and 
select it.  

 
more folders of documents).  

4. The document contained in those folders will be visib

 

 
 

  
 

U
  
Wheth
Tax O
receip zer can help make sure you get the maximum 
eductions allowed. The Tax Organizer is especially helpful for home business 

sing the Tax Organizer 

er you prepare your own taxes or work with an accountant, the NeatWorks 
rganizer helps you get and keep your receipts in order for tax time. Tracking 
ts with the Tax Organi

d
people. 
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The goal of this section is to help you gain a better understanding of the Tax 
Organizer module; learn how to assign receipts and documents to Tax Categories; 
and learn to generate and modify reports. 

Y

• 

ou will find the following topics addressed here: 

Exploring the Tax Organizer Window 

• How do I assign receipts to Tax Categories? 

• How can I generate reports in the Tax Organizer? 

• What can I do with reports? 

• How do I work with the Tax Assignment Wizard? 

 
 

Exploring the Tax Organizer Window
 To access the Tax Organizer, click on the Tax Reports tab located at the top of 
the NeatWorks window. The Tax Organizer window will open. 

The Tax Organizer window is easy to navigate once you become familiar with its 
various screen areas:  

• The Tax Report Generator tab allows you to select a report type and time 
period to generate reports in NeatWorks or export report data to .txf file 
format, which can be imported into TurboTax and other popular tax 

• 
preparation programs.  

The Reports Area displays the generated report(s).  

 
  

 
  

 126

Download from Www.Somanuals.com. All Manuals Search And Download.



 
How do I assign receipts to Tax Categories?

 track receipts or other documents using the Tax Organizer, a Receipt Date and 
T  C ion you wish to include. This section 
c r signing Tax Categories: 

Selecting a Tax Category for a Receipt

To
ax ategory must be assigned to all informat
ove s the following topics related to as
•  

 Showing and Hiding Tax Categories•  

 Adding Comments•  

• Viewing Quick Tips and Additional IRS Information 

• Tax Category Reassignments (2005-2006) 

 

 
  

 
  

 
Assigning Tax Categories

If ou use NeatWorks for tax purposes, it's a good idea to get in the habit of 

king steps to organize your tax information ahead of time, possibly 
saving
(show t 
tax ca

T  C
It im
"Cate
Organ
gener ipt or document category, such as "Grocery Store," or 

ign if you 
 Organizer.  

If your Tax Category column is not visible, you can learn how to enable it by 
reading  Showing and Hiding Columns

 y
assigning tax categories to documents or receipts anytime you scan a new item. This 
way, you're ta

 yourself a lot of work during tax season. By default, the Tax Category column 
n below) depicts a value of "No form: Non-deductible." To assign a differen
tegory, you can select a pre-defined category from the dropdown list.  

ax ategories versus Regular Categories
's portant to point out that a "Tax Category" is different from a regular 

gory" in NeatWorks. That is, in both the Document and Receipt 
izers, a regular "Category" is a column heading used to describe the 
al type of rece

"Lodging/Hotel." A "Tax Category" is the column heading you ass
want to track receipts or other documents using the Tax

. 

 view and select a tax 

you are unsure about the meaning of a particular tax category, you can 
select it in the Receipt Organizer and then look in the Quick Tip box that 
appears in the Additional Field Info section at the bottom of your screen.  The 
Quick Tip section will display a helpful description of the tax category you 
have selected and a link to the appropriate IRS website. 

  
To assign a tax category for a receipt or document, do the following:

1. In the Receipt or Document Organizer, select either a receipt in the Receipt 
Grid or a document in the Document Grid.  

2. Click on the down arrow in the Tax Category cell to
category from the pre-defined values.  

  
Using the Quick Tips Box
If 
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Showing and Hiding Tax Categories
  
NeatWorks comes preloaded with over 100 common Tax Categories. However, to 
keep the list of categories manageable, not all of the categories are visible by 
default.

To show a tax category:

1. In the Receipt Organizer, click any Tax Category cell within the Receipt Grid.   

2. Click on the Show/Hide Tax Items butt n.   

Category you wish to make visible. (To select 
rl key. To select multiple consecutive items, 

hold down the Shift key.)   

 Click the Show button.    

o

3. In the left column, select the Tax 
multiple items, hold down the Ct

4.
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To hide a tax category:
1. In the Receipt Organizer, click any Tax Category cell within the Receipt Grid.   

2. Click on the Show/Hide Tax Items button.   

3. In the right column, select the Tax Category you wish to hide. (To select 
multiple items, hold down the Ctrl key. To select multiple consecutive items, 
hold down the Shift key.)   

4. Click the Hide button.   
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Adding Co
  
T s about a 
selected rec ategory. 

To add com

1. In the Receipt Organizer, select a value in the Tax Category column.  

2. In the Additional Field Info area, type a note in the Comments field.   

or more information, see Adding Comments to Receipts

mments

he Additional Field Info area provides space for you to add your own note
eipt as well as additional information about the selected Tax C

ments: 

F . 

 
 

Viewing Quick Tips and Additional IRS Information

In the Receipt Organizer, when a value is selected in the Tax Category column, the 
Receipt tab in the Additional Field Info area area displays an informative Quick Tip 
regarding that category. 

Additionally, a link that says: "Click here for online IRS Instructions" ta
you directly to the IRS web site that pro

kes 
vides supplemental IRS information. 

  

 
  
 

 
  

 
How

  
Once pt 

reports. 
reen). 

ing, select a time 

  

 do I generate tax reports?

you have assigned Tax Categories and receipt dates to receipts in the Recei
Organizer, you'll switch to the Tax Organizer to generate 

1. Click on the Tax Reports tab (at the top of the sc
2. In the Tax Report Generator area, under the Step 1 head

period and year using the dropdown menus. 

 
3.  Under the Step 2 heading, check one or more report types. 

 
Under the 4.  heading, choose specific folder types from which to run the 
reports. (If you do not select an option, the Select All option will be selected 

er. 
XF file 

Step 3

for you.)   
5. Click on the Report(s) button to run reports in the NeatWorks Tax Organiz

Click on the TurboTax File button to export tax information to a .T
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format, which can then be imported into TurboTax and other popular tax 

  

preparation programs.   
  

 
  

 
What can I do with tax reports?

The Tax Organizer allows you to generate and keep open multiple reports. The 
following topics describe how you can work with reports:

• Zooming a Report 

• Navigating in a Report 

• Viewing Corresponding Receipts 

• Viewing Corresponding Documents 

• Printing a Selected Report 

• Exporting or Printing Multiple Reports 

• Emailing a Tax Report 

The report window provides a toolbar for easy viewing, zooming,  and navigating. 
Th  toolbar is pictured (split) below. e

  

 
 

  
 

Zooming a Report
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If you want to see specific portions of your report more easily, you can always zoom 

 or out of it. To increase or decrease the magnification of the report: 
e the Zoom In and Zoom Out buttons.   

hoose a percentage from 
dropdown list.   

in
• In the report toolbar, us

• Or, type a number in the Zoom Combo field and c
the Zoom Combo 

  

 
  
   

 
  
  
  

 
Navi
 
To navi
• In the reports toolbar, use the Next Page and Previous Page buttons to 

• Or, type a number in the Page # / Total # of Pages field and press 
Enter.   

  

gating in a Report

gate within a report: 

move consecutively between pages.   
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Viewing Corresponding Receipts

NeatW n tax report in 
the Receipt Organizer.

To view corresponding receipts:  

1. Click the View Receipts from report button.  

• The Receipt Organizer opens.    

• The lower grid will be populated with all associated receipts sorted in the 
same order in which they appear in the tax report. A multi-column sort 
order is automatically applied to this grid.  

2. To revert to standard sorting, simply click any column heading.  

3. To reapply the multi-column sort order, return to the Tax Organizer and click 
the View Receipts from report button again.    

4. The upper grid will have all associated folders "pinned" so that all of their 
respective receipts appear together in the lower grid.     

orks allows you to easily view all receipts associated with a give

 

  
 

Viewing Corresponding Documents

NeatWorks allows you to easily view all documents associated with a given tax report 
in the Document Organizer.  

To view corresponding documents: 

1. Click the View Documents from report button.  

• The Document Organizer opens.    
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• The lower grid will be populated with all associated documents sorted in 
the same order in which they appear in the tax report. A multi-column 
sort order is automatically applied to this grid.  

2. To revert to standard sorting, simply click any column heading.  

3. To reapply the multi-column sort order, return to the Tax Organizer and click 
the TView Documents from reportT button again.    

4. The upper grid will have all associated folders "pinned" so that all of their 
respective documents appear together in the lower grid.   

 
   

 
TPrinting a Selected Report T 

You can always print your tax report if need be. To do so: 

1. From the Toolbar, click TPrintT. 

2. The Tax Report Print Wizard screen displays. 

3. Select the desired report by checking the appropriate box.  

4. Click on TOKT. 

5. On the Print Screen that displays, click TOKT. 

  
 

  
  

 
TExporting or Printing Multiple ReportsT 

To export or print multiple reports, just do the following: 

  

1. From the Toolbar, click TPrintT. 

2. The Tax Report Print Wizard screen displays. 

3. Select the desired reports by checking the appropriate boxes.  

4. Click on TOKT. 

2. On the Print Screen that displays, click TOKT. 

 
  

 
TEmailing a Tax Report T 

You can email a tax report anytime you need to send somebody your tax report 
information. To do so: 

1. From the Toolbar, choose TEmail Tand select a file type from the T Tsubmenu.   

2. Select the checkbox(es) next to the report(s) you want to email.   

3. Do one of the following:   
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• Click the checkbox next to a name in the TQuick Contacts Tlist (if 
appropriate) and then click TOKT, or   

• Click on TOKT.   

4. Type a name for the file and click TContinue T.   

5. Your email program opens. Type an email address in the To field (if 
necessary).   

6. Type a subject in the TSubjectT field. 

7. Click TSend T.   

 
  
  

 
   
  

 
TBacking Up and Restoring the DatabaseT 

  
Backing up and restoring the database is easy in NeatWorks. The topics below 
address the following questions related to database backup and restoration: 

• HUWhat are my database backup options?UH 

• HUHow do I backup the database manually?UH 

• HUCan I schedule automatic database backups?UH 

• HUHow do I restore the database?UH 

 
 

  
 

TDatabase Backup OptionsT 

 
TBy default, the NeatWorks program will remind you to back up the database every 
30 days. Alternatively, you can have NeatWorksback up the database automatically 
(instead of just reminding you to do it). T 

TTo change your automatic backup options, from the Toolbar, go to TTPersonalize > 
Backup TTs TT. T 

 
T  T 

 
  

• TTo change the frequency of the reminder, type a number in the TTRemind me 
to backup the NeatWorks database every ### days TTfield. 
(Alternatively, use the up and down arrows to change the number.)  T 

• TTo have NeatWorks automatically perform the backup for you, click the 
TTTTAutomatically backup the database using the following options 
TTcheckbox and select from the available options. TT T 
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TBacking Up the Database ManuallyT 

  
When the database reminder prompts you to perform a backup, choose TTools > 
Database > BackupT. Browse to the appropriate location on your hard drive and 
save the back up file with the default .nrbak file extension. You can also back up the 
NeatWorks database anytime you wish by following these same steps.  
  

 
 

TScheduling Automatic Database BackupsT 

TBacking up your database is the simplest and best way to ensure that all your 
information is saved, should anything happen to your computer. By default, 
NeatWorks reminds you to backup your database every 30 days, but you can also 
have NeatWorks backup the database automatically.T 

1. TTo set up automatic backups, select TTPersonalize > Backups from the 
ToolbarTT. T 

 

2. TIn the dialog box that opens, click the radio button that corresponds with 
“Automatically backup the NeatWorks database using the following options.” T 
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• TBeneath that radio button, you’ll see three steps that allow you to 
customize your backup options. T 

3. TIn TTStep 1TT, choose a location for the database backup directory by clicking 
Browse and selecting a file path. TTNote: TT We recommend creating a folder 
called “NeatWorks Backup” in the “My Documents” folder on your computer, 
and selecting that path as your backup location. T 

4. TSelect the number of backup files you want to save. For example, you can 
choose to keep only the last 5 backup files. T 

5. TNext, in TTStep 2TT, select whether you want to backup daily, weekly, or monthly. 
TTNote: TTOn average, NeatWorks users tend to backup on a weekly basis; 
however, if you do a very large amount of scanning, you may want to backup 
on a daily basis. T 

6. TIn TTStep 3TT, select when you want to backup. TTNote: TT NeatWorks will only run 
an automated backup when the software is not open, so you should schedule 
your backups for a time when you won’t be using NeatWorks. Once you select 
all your automatic backup options, you’ll see a summary of your choices. T 

7. TWhen you’re finished, click TTOKTT. T 

 
 
 
T T 
 
  

 
TRestoring the DatabaseT 

  
TIf anything should happen to your computer, you can restore NeatWorks with all the 
information saved in your most recent backup file. T 

TNote TT: Restoring the database will replace all data currently stored in NeatWorks 
with the data saved in your backup file. T 
 
TSaving Current Data before Restoring the DatabaseT 

TIf you have added data to NeatWorks since your last backup and you wish to keep 
that data, follow these steps before performing a database restore. T 

1. Switch to the Receipt Organizer.   

2. Select the folder(s) or receipt(s) you wish to save.   

3. From the Toolber, choose T Export > Receipt Folder File T.   

4. Save the file to a location you'll remember on your hard drive.   

5. Switch to the Business Card Organizer (repeat steps 2-4).   

6. Switch to the Document Organizer (repeat steps 2-4).   

7. Restore the database (refer to the section below).   

8. After the restore, import the appropriate file back into NeatWorks by choosing 
TImport From > Receipt Folder File (.nrx)TT T(you'll perform this step for 
each organizer).   
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TRestoring the DatabaseT 

TBefore restoring the database you can check whether the backup file you plan to 
restore is compatible with your current version by choosing TTTools > Database > 
Check Backup File VersionTT. T 

1. TNavigate to the location where the database file is stored and click open. If this 
backup file is not compatible with your version, please contact Customer 
Support. T  

 
  

2. TFrom the TTToolsTT menu, choose TTDatabase > RestoreTT. The window displays 
the date of the last backup and warns you that any new data after that date 
will be erased.  T 

3. TClick TTContinue TT to restore the database.  T 

4. TSelect the database backup file you wish to restore from. (Keeping in mind that 
any new data added after that date will be deleted.)  T 

5. TClick TTOpenTT.  T 

TNote: T  If you receive a "Problem while performing database restoration" message 
while performing the database restoration, please call Customer Support for 
assistance. This message does not mean that you have lost any data. Rather, it 
means that the search index encountered problems during the database restoration 
process, and as a result, you may need to restore the index.  

  

 

  
  

 
TScanner Maintenance T 

  
This section describes how to calibrate and clean your scanner(s).  
  
TCalibrationT 
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• HUCalibrating your Neat Mobile scannerUH 
• HUCalibrating your Neat ADF ScannerUH 

  
TCleaning T 

  
• HUCleaning your Neat Mobile ScannerUH 
• HUCleaning your Neat ADF ScannerUH 

 
  
  
  
  
  

 
TCalibrating the Neat ADF ScannerT 

  
To calibrate the Neat ADF Scanner, do the following:  
1. Remove the calibration paper from the Welcome Kit.  
TNote: T Be sure to use the calibration paper, and not the cleaning paper. The cleaning 
paper resembles a dryer sheet, while the calibration paper is a thin, white piece of 
paper.  
2. On the Quick Scan Center screen, click Calibrate. The following dialog box will 
appear:  
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3. Load the calibration sheet into the scanner as shown in the image above, and click 
TCalibrate T.  
• If you can't find your calibration sheet, you can print a new one by clicking 

Print Calibration Sheet, shown in the bottom left corner of the Calibration 
dialog box above. If you can't print from your computer, you can also click 
Restore Default Calibration Values, in the bottom left corner of the dialog box.  

• When calibration is complete, a dialog box appears that says: "The Neat ADF 
scanner has been successfully calibrated." This means that the scanner has 
successfully carried out the process of calibration; however, if upon scanning, 
you notice that your scans appear faint or don't look quite right, you may need 
to recalibrate.  

6. Put the calibration paper back in the Welcome Kit for safe-keeping.  
7. Once calibration is complete, you may resume scanning.  

 
 

TCleaning the Neat ADF Scanner T 

  
Follow these instructions to properly handle and clean your Neat™ ADF scanner. You 
may also view a video tutorial atHU http://www.neatco.com/clean-scannerUH.  
1. Turn off the scanner and disconnect the power cord.  
2. Dampen the provided cleaning cloth with isopropyl alcohol (95%). Do NOT use 
water. Do NOT use abrasive cleaners.  
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3. Open the scanner by pushing the lever down on the front right side.  
  

 
  
4. Clean the feed roller & paper pad.  
  

 
  
• Gently push the paper pad mechanism to the left and lift it gently until you feel 

resistance. (Figure 2b)  
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• Squeeze both sides of the paper pad mechanism and gently pull it out. (Figure 
2c)  

• Clean the paper pad mechanism. Be careful not to bend the metal tab.  
• Wipe the feed roller from side to side and then rotate it. Repeat until its entire 

surface is cleaned. (Figure 2d)  
• Replace the paper pad mechanism. Be sure you hear the paper pad mechanism 

‘click’ back into place.  
5. Clean the lower glass imager.  
• Gently wipe over the length of the glass image. (Figure 2) Be extremely careful 

not to catch the plastic tab with your cloth. Do NOT spray the isopropyl alcohol 
on the glass.  

6. Clean the upper glass imager.  
Gently wipe over the length of the glass image. (Figure 2). Be extremely careful:  
• Do not catch the long plastic tab with your cloth.  
• Do not spray the isopropyl alcohol on the glass.  
• Use extreme caution when cleaning around the paper sensor (the small plastic 

arm just above the upper glass imager).  
7. Wait for cleaned areas to dry completely.  
8. Close the ADF cover by pushing it back down until it snaps back into place. 
  

 
 

TCalibrating Your ScannerT 

  
Calibration is a process that helps the scanner differentiate between black, white, 
shades of gray, and different colors. Calibrating helps the scanner to "see" correctly 
and provide accurate images. Calibrating your scanner is a simple and quick process.  
While NeatWorks prompts you to calibrate the scanner during installation, you may 
need to recalibrate on occasion if your images appear faint or off-balance in any way.  
  
TTo calibrate in NeatWorks, do the following:T 

1. Remove the calibration paper from the Welcome Kit. TNote T: Be sure to use the 
calibration paper, and not the cleaning paper. The cleaning paper resembles a 
dryer sheet, while the calibration paper is a thin, white piece of paper. 
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2. On the Quick Scan Center screen, click TCalibrate T.  The following dialog box 
will appear:  

 

3.  Load the calibration sheet into the scanner as shown in the image above, and 
click TCalibrateT.  
 

• TIf you can't find your calibration sheet, you can print a new one by 
clicking TTPrint Calibration SheetTT, shown in the bottom left corner of the 
Calibration dialog box above. If you can't print from your computer, you 
can also click TTRestore Default Calibration ValuesTT, in the bottom 
left corner of the dialog box.T 

•  When calibration is complete, a dialog box appears that says: "The Neat 
Mobile scanner has been successfully calibrated."  This means that the 
scanner has successfully carried out the process of calibration; however, 
if upon scanning, you notice that your scans appear faint or don't look 
quite right, you may need to recalibrate. 

4. Put the calibration paper back in the Welcome Kit for safe-keeping. 

5. Once calibration is complete, you may resume scanning. 
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How do I clean the scanner? 

Keeping your scanner clean is an important part of scanner maintenance and 
should not be overlooked. Dust and other obstructions on the scanner lens 
can cause streaks on scanned images and potentially impact the accuracy of 
the scanned images. The cleaning process will remove flecks of dust or small 
pieces of paper that have been caught in the scanner, which will in turn 
improve the quality of your scans.  

TYou will find two types of cleaning paper in the Welcome Kit:T 

•  Our traditional, dry cleaning paper is a small, white, 'cottony' piece of 
paper that almost resembles a dryer sheet.  

• In addition, scanners now come with one sheet of alcohol cleaning 
paper, which is particularly useful for older scanners, or any scanners 
that are producing very streaky images.  The alcohol cleaning paper 
should be used if you've already tried cleaning with the dry cleaning 
paper and have not had optimal results. You can think of the alcohol 
cleaning paper as your next line of defense in removing particularly 
stubborn dust and paper particles. 

TTo clean with the traditional, dry cleaning paper:T 

1. Remove the cleaning paper from the Welcome Kit. 

2. Feed the cleaning paper into the scanner, just as you would a receipt. 

3. TOn the Quick Scan Center screen, click TTCleanTT. T 

TNote: TDuring the cleaning process, the cleaning paper will move back and 
forth through the scanner for approximately 25 seconds before pulling the 
paper through all the way. 

4. During cleaning, you will see a message that says: "Please wait--
cleaning in progress." When cleaning is complete, you will receive a 
message that says the scanner has been successfully cleaned. You may 
then click TOKT. 

5. Please return the cleaning paper to the Welcome Kit for safe-keeping. 

6. If, upon scanning, your scans still appear faint or streaky, please try 
cleaning with the alcohol cleaning paper, as described below. 

TTo clean with the alcohol cleaning paper: T 

1. Remove the alcohol cleaning paper from its packet and unfold the paper 
fully. 

2. Feed the paper into the scanner, just as you would a receipt. 

3. TOn the Quick Scan Center screen, click TTCleanTT. T 
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TNote: TDuring the cleaning process, the cleaning paper will move back and 
forth through the scanner for approximately 25 seconds before pulling the 
paper through all the way. 

4. During cleaning, you will see a message that says: "Please wait--
cleaning in progress." When cleaning is complete, you will receive a 
message that says the scanner has been successfully cleaned. You may 
then click TOKT. 

TI love the alcohol cleaning paper--where can I get more?T 

If you require more cleaning papers, you can go to our website and order a 
Scanner Maintenance Kit, which includes 6 sheets of alcohol cleaning paper 
and 3 sheets of calibration paper!  

 
  

 
TAdditional Resources T 

  
The following additional resources can help you get the most out of NeatWorks. 
  
• HUScanning and imaging troubleshooterUH 
• HUSupport and updatesUH 

  
 
 

TScanning and Imaging Troubleshooter T 

  
Welcome to the TScanning & Imaging TroubleshooterT. 

You can click the links below for information about the following scanning issues:T T 

HUProblem: Poor CroppingUH 

HTUProblem: No Auto-rotationUTH 

HUProblem: Little Data Population in the Receipt GridUH 

HUProblem: No Data Population in the Receipt Grid UH 

HUProblem: Wide Black Band Through ImageUH 

  
TProblem: Poor CroppingT 
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TExample: T 

 
TSolution: Recalibrate T 

TFrom the Quick Scan Center, click TTTTCalibrate TT TTand follow the on-screen instructions.TT T 

  

 
  
  
TProblem: No Auto-rotationT 

TDescriptionTTClear images are not automatically rotated.T 
TSolution: Recalibrate T 

TFrom the Quick Scan Center, click TTCalibrate TTand follow the on-screen instructions.  T 

  
TProblem: Little Data Population in the Receipt GridT 

TDescriptionTTOnly one field on average is being recognized even on clean, typical 
receipts. T 

TSolution: Recalibrate T 

TFrom the Quick Scan Center, click TTTTCalibrate TTand follow the on-screen instructions. TT T 

 
  
TProblem: No Data Population in the Receipt GridT

TDescriptionT 
TNo fields (e.g. date or amount) are recognized on any receipts.T 
TSolutions T 

1. TIf the software does not appear to be populating receipt or business card data 
after a scan, the scanner may not be providing a usable image to the OCR 
engine. You may need to recalibrate your scanner. From the Quick Scan 
Center, click TTCalibrate TTand follow the on-screen instructions. T 

2. TFor Windows XP users only: if the image is clear and the TscanningT process 
appears to take a long time, this problem may be caused by a conflict between 
the OCR engine and a Windows component called Data Execution Prevention. If 
you're using global Data Encryption Prevention, you must add NeatWorks.exe 
to the list of exemptions. You may do this by going to TTControl Panel -> 
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System -> Advanced -> Performance Settings -> Data Execution 
PreventionTT. T 

  
TProblem: Wide Black Band Through ImageT 

TExample T T T 

TSolutionTTScanner is likely defective, call Technical Support at 1-866-NEAT-REC 
(1.866.632.8732). From outside the United States, call 1-215-382-3300.T 

 
  
  

 
TWhere can I find support and get updates? T 

  
In addition to the help system, there are other ways to learn more about this 
program.  
•  Overview Video: Choose THelp > Overview VideoT 

• Video Tutorials will help familiarize you with some common tasks in 
NeatWorks. To view the tutorials, choose THelp > Video Tutorials T.  

• Troubleshooting: A troubleshooting FAQ can be found on our Support website. 
TChoose Help > NeatWorks on the Web > SupportT 

• Support: Choose THelp > NeatWorks on the Web > Support T 

• Updates: You can check for updates to NeatWorks by visiting this page on our 
website. In NeatWorks, you can also go to THelp > Check for UpdatesT.  

• Neat Technical Support is available Monday through Friday from 9 am to 9 pm 
EST. Telephone: 1-866-632-8732 Email: support@neatco.com  
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