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Welcome

Welcome to the world of Motorola digital wireless communications!
We are pleased that you have chosen the Motorola A1000
multimedia handset.
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highlighted item.
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www.motorola.com

MOTOROLA and the Stylised M Logo are registered in the US
Patent & Trademark Office. All other product or service names are
the property of their respective owners. The Bluetooth trademarks
are owned by their proprietor and used by Motorola, Inc. under
licence.
© Motorola, Inc. 2004.

Software Copyright Notice
The Motorola products described in this manual may include
copyrighted Motorola and third party software stored in
semiconductor memories or other media. Laws in the United States
and other countries preserve for Motorola and third party software
providers certain exclusive rights for copyrighted software, such as
the exclusive rights to distribute or reproduce the copyrighted
software. Accordingly, any copyrighted software contained in the
Motorola products may not be modified, reverse-engineered,
distributed, or reproduced in any manner to the extent allowed by
law. Furthermore, the purchase of the Motorola products shall not
be deemed to grant either directly or by implication, estoppel, or
otherwise, any licence under the copyrights, patents, or patent
applications of Motorola or any third party software provider, except
for the normal, non-exclusive, royalty-free licence to use that arises
by operation of law in the sale of a product.

While Products specifications and features may be subject to
change without notice, we are making every possible effort to
ensure that user manuals are updated on a regular basis to reflect
product functionality revisions. However, in the unlikely event that
your manual version does not fully reflect the core functionality of
your product, please let us know. You may also be able to access
up-to-date versions of our manuals in the consumer section of our
Motorola web site, at http://www.motorola.com.
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Safety and General Information

IMPORTANT INFORMATION ON SAFE AND EFFICIENT
OPERATION. READ THIS INFORMATION BEFORE USING
YOUR PHONE.

The information provided in this document supersedes the general
safety information in user guides published prior to
December 1, 2002.

Exposure To Radio Frequency (RF) Energy
Your phone contains a transmitter and a receiver. When it is ON, it
receives and transmits RF energy. When you communicate with
your phone, the system handling your call controls the power level
at which your phone transmits.

Your Motorola phone is designed to comply with local regulatory
requirements in your country concerning exposure of human
beings to RF energy.

Operational Precautions
To assure optimal phone performance and make sure human
exposure to RF energy is within the guidelines set forth in the
relevant standards, always adhere to the following procedures.

External Antenna Care
Use only the supplied or Motorola-approved replacement antenna.
Unauthorised antennas, modifications, or attachments could
damage the phone.

Do NOT hold the external antenna when the phone is IN USE.
Holding the external antenna affects call quality and may cause the
phone to operate at a higher power level than needed. In addition,
use of unauthorised antennas may result in non-compliance with
the local regulatory requirements in your country.
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10 - Safety and General Information

Phone Operation
When placing or receiving a phone call, hold your phone as you
would a wireline telephone.

Body-Worn Operation
To maintain compliance with RF energy exposure guidelines, if you
wear a phone on your body when transmitting, always place the
phone in a Motorola-supplied or approved clip, holder, holster,
case, or body harness for this phone, if available. Use of
accessories not approved by Motorola may exceed RF energy
exposure guidelines. If you do not use one of the body-worn
accessories approved or supplied by Motorola, and are not using
the phone held in the normal use position, ensure the phone and its
antenna are at least 1 inch (2.5 centimetres) from your body when
transmitting.

Data Operation
When using any data feature of the phone, with or without an
accessory cable, position the phone and its antenna at least 1 inch
(2.5 centimetres) from your body.

Approved Accessories
Use of accessories not approved by Motorola, including but not
limited to batteries and antenna, may cause your phone to exceed
RF energy exposure guidelines. For a list of approved Motorola
accessories, visit our website at www.Motorola.com.

RF Energy Interference/Compatibility
Note: Nearly every electronic device is susceptible to RF energy 
interference from external sources if inadequately shielded, 
designed, or otherwise configured for RF energy compatibility. In 
some circumstances your phone may cause interference.
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Facilities
Turn off your phone in any facility where posted notices instruct you
to do so. These facilities may include hospitals or health care
facilities that may be using equipment that is sensitive to external
RF energy.

Aircraft
When instructed to do so, turn off your phone when on board an
aircraft. Any use of a phone must be in accordance with applicable
regulations per airline crew instructions.

Medical Devices
Pacemakers
Pacemaker manufacturers recommend that a minimum separation
of 6 inches (15 centimetres) be maintained between a handheld
wireless phone and a pacemaker.

Persons with pacemakers should:

• ALWAYS keep the phone more than 6 inches (15 centimetres)
from your pacemaker when the phone is turned ON.

• NOT carry the phone in the breast pocket.
• Use the ear opposite the pacemaker to minimise the potential

for interference.
• Turn OFF the phone immediately if you have any reason to

suspect that interference is taking place.
Hearing Aids
Some digital wireless phones may interfere with some hearing aids.
In the event of such interference, you may want to consult your
hearing aid manufacturer to discuss alternatives.

Other Medical Devices
If you use any other personal medical device, consult the
manufacturer of your device to determine if it is adequately
shielded from RF energy. Your GP may be able to assist you in
obtaining this information.
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Use While Driving
Check the laws and regulations on the use of phones in the area
where you drive. Always obey them.

When using your phone while driving, please:

• Give full attention to driving and to the road.

• Use hands-free operation, if available.

• Pull off the road and park before making or answering a call if
driving conditions so require.

Operational Warnings
For Vehicles With an Air Bag
Do not place a phone in the area over an air bag or in the air bag
deployment area. Air bags inflate with great force. If a phone is
placed in the air bag deployment area and the air bag inflates, the
phone may be propelled with great force and cause serious injury
to occupants of the vehicle.

Potentially Explosive Atmospheres
Turn off your phone prior to entering any area with a potentially
explosive atmosphere, unless it is a phone type especially qualified
for use in such areas and certified as “Intrinsically Safe.” Do not
remove, install, or charge batteries in such areas. Sparks in a
potentially explosive atmosphere can cause an explosion or fire
resulting in bodily injury or even death.

Note: The areas with potentially explosive atmospheres referred to 
above include fuelling areas such as below decks on boats, fuel or 
chemical transfer or storage facilities, areas where the air contains 
chemicals or particles, such as grain, dust, or metal powders. 
Areas with potentially explosive atmospheres are often but not 
always posted.
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Blasting Caps and Areas
To avoid possible interference with blasting operations, turn OFF
your phone when you are near electrical blasting caps, in a blasting
area, or in areas posted “Turn off electronic devices.” Obey all
signs and instructions.

Batteries
Batteries can cause property damage and/or bodily injury such as
burns if a conductive material such as jewellery, keys, or beaded
chains touch exposed terminals. The conductive material may
complete an electrical circuit (short circuit) and become quite hot.
Exercise care in handling any charged battery, particularly when
placing it inside a pocket, bag, or other container with metal
objects. Use only Motorola original batteries and chargers.

Your battery or phone may contain symbols, defined as follows:

Seizures/Blackouts
Some people may be susceptible to epileptic seizures or blackouts
when exposed to blinking lights, such as when watching television

Symbol Definition
Important safety information will follow.

Your battery or phone should not be disposed of in
a fire.

Your battery or phone may require recycling in
accordance with local laws. Contact your local
regulatory authorities for more information.
Your battery or phone should not be thrown in the
trash.

Your phone contains an internal lithium ion
battery.

LiIon BATT
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or playing video games. These seizures or blackouts may occur
even if a person never had a previous seizure or blackout.

If you have experienced seizures or blackouts, or if you have a
family history of such occurrences, please consult with your doctor
before playing video games on your phone or enabling a blinking-
lights feature on your phone. (The blinking-light feature is not
available on all products.)

Parents should monitor their children's use of video game or other
features that incorporate blinking lights on the phones. All persons
should discontinue use and consult a doctor if any of the following
symptoms occur: convulsion, eye or muscle twitching, loss of
awareness, involuntary movements, or disorientation.

To limit the likelihood of such symptoms, please take the following
safety precautions:

• Do not play or use a blinking-lights feature if you are tired or
need sleep.

• Take a minimum of a 15-minute break hourly.

• Play in a room in which all lights are on.

• Play at the farthest distance possible from the screen.

Repetitive Motion Injuries
When you play games on your phone, you may experience
occasional discomfort in your hands, arms, shoulders, neck, or
other parts of your body. Follow these instructions to avoid
problems such as tendonitis, carpal tunnel syndrome, or other
musculoskeletal disorders:

• Take a minimum 15-minute break every hour of game playing.

• If your hands, wrists, or arms become tired or sore while
playing, stop and rest for several hours before playing again.

• If you continue to have sore hands, wrists, or arms during or
after play, stop playing and see a doctor.
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European Union Directives Conformance Statement

Hereby, Motorola declares that this product is in compliance with
• The essential requirements and other relevant

provisions of Directive 1999/5/EC

• All other relevant EU Directives

The above gives an example of a typical Product Approval Number.

You can view your product's Declaration of Conformity (DoC) to
Directive 1999/5/EC (the R&TTE Directive) at www.motorola.com/
rtte - to find your DoC, enter the product Approval Number from
your product's label in the "Search" bar on the Web site

IMEI: 350034/40/394721/9

0168
Type: MC2-41H14

Product
Approval
Number
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Getting Started

What’s in the Box?
Your multimedia handset comes with a:

• Rechargeable battery

• Rapid charger and regional adapter

• Desktop charging station

• Stylus

• Stereo headset with send/end key

• CD-ROM with PC sync software, downloadable media files,
utilities, and various applications

• USB data cable

• Removable memory card with SD/MMC adapter (see Note)

• Protective carrying case (see Note)

• User documentation

Note: The in-box items may vary by country. Contact 3 for more 
details.

You can customise your handset for maximum performance and
portability. To buy Motorola Original™ accessories and for more
information, visit:
www.hellomoto.com

About this Guide
This user’s guide describes the basic features in your multimedia
handset.
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Note: A More Here reference guide for your handset is provided on 
the in-box CD that describes your handset’s features in more detail.

Optional Features

Optional Accessories
This label identifies a feature that requires an optional
Motorola Original™ accessory.

Installing the USIM Card
Your USIM (Universal Subscriber Identity Module) card contains
your phone number, service details, and phonebook/message
memory.

This label identifies an optional network, USIM, or
subscriber-dependent feature that may not be offered
by all service providers in all geographical areas.
Contact your service provider for more information.
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Caution: Do not bend or scratch your USIM card. Avoid exposing
your USIM to static electricity, water, or dirt.

Action

1 Push down the
release latch, and
slide the back cover
down to remove it.

2 Slide the USIM card
door toward the top,
then lift upward to
open.

3 Insert the USIM card
into the tray (gold
plated contacts facing
down, and notch to
the right).

Release Latch

USIM
Card

Notch
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Installing the Memory Card
The memory card lets you store multimedia files, such as audio
clips, pictures, and video clips.

4 Close the USIM card
door, then slide
downward to lock, as
shown on the door
and in the illustration.

Action

1 If back cover is on, remove it as described in the procedures.

2 Slide the memory
card door to the left,
as shown in the
illustration, and lift
open.

3 Insert the memory card into the tray (gold plated contacts
facing down, and notches to the right).

4 Close the memory card door, then slide downward to lock it.

Action

Memory
Card
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Battery Use
Battery performance depends on many factors including your
wireless carrier’s network configuration; signal strength; the
temperature at which you operate your handset; the features and/
or settings you select and use; items attached to your handset’s
accessory connector port; your voice, data, and other application
usage pattern.

Caution: To prevent injuries or burns, do not allow metal objects to
contact or short-circuit the battery terminals.

To maximise your battery’s performance:

• Always use Motorola Original™ batteries and battery
chargers. The handset warranty does not cover damage
caused by using non-Motorola batteries and/or battery
chargers.

• New batteries or batteries stored for a long time may require a
longer charge time.

• Maintain the battery at or near room temperature when
charging.

• Do not expose batteries to temperatures below -10°C (14°F)
or above 45°C (113°F). Always take your handset with you
when you leave your vehicle.

• When you do not intend to use a battery for a while, store it
uncharged in a cool, dark, dry place, such as a refrigerator.

• Batteries gradually wear down and require longer charging
times. This is normal. If you charge your battery regularly and
notice a decrease in talk time or an increase in charging time,
then it is probably time to purchase a new battery.

The rechargeable batteries that power this handset must
be disposed or properly and may need to be recycled.
Refer to your battery’s label for battery type. Contact your
local recycling centre for proper disposal methods.
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Warning: Never dispose of batteries in a fire because they may
explode.

Installing the Battery
Use only Motorola Original™ batteries and accessories.
Store batteries in their protective cases when not in use.

Action

1 Remove the battery from its plastic bag

2 If the back cover is on, remove it as described in the
procedures.

3 Insert the battery
under the tab and
push down.

4 Replace back cover and
slide into place until it
locks.
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Charging the Battery using the Travel Charger
New batteries are shipped partially charged. Before you can use
your handset, you need to install and charge the battery, as
indicated by the following instructions. Some batteries perform best
after several charge/discharge cycles.

Action

1 Plug the charger in
with the release tab
up.

2 Plug the other end into an electrical outlet. While the battery
is charging, Charging Battery and the battery’s current charge
level (Very Low to High) display on the screen.

3 When Charging Complete displays, press the release tab and
remove the charger.
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Charging the Battery using the Desktop 
Charging Cradle

Turning Your Handset On 
and Off
After you turn the handset on, your
personal home page displays after the
startup sequence (see page 37).

Action

1 Plug the travel charger, release tab
end, into the back of the charging
cradle with the release tab up.

2 Plug the other end into an electrical
outlet.

Slide switch 
down for 1 
second to turn 
on or off.
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Setting Up Your Handset for the First Time
When you turn on the handset for the first time, you need to:

• Install the A1000 Desktop Suite from the in-box CD. See
page 69 for set up and installation procedures.

• Select primary and secondary languages

• Calibrate the screen for accurate screen taps (see page 64).

• Set time and date (see page 83).

Making and Answering Calls
To make and answer calls, your handset must:

• be turned on

• have a USIM card installed

• have a network connection with adequate signal strength
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Making a Call

Answering a Call
When you receive a call, the handset rings or vibrates (unless set
to Silent profile).

Action

1 PressA or tap .

2 Select a voice or video call by tapping:

voice call

video call

3 Use the stylus to tap the number you want to enter on the
keypad.

4 PressB.

5 Pressa to turn on the speakerphone during the call (see
page 40).

Note: You must be in an active call to use the speakerphone.

6 To end the call, pressA.

Action

1 PressB or tap Answer.

2 To end the call, pressA.
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Using Your Handset

See page 1 for a basic handset diagram.

Handset Screen

Application
Selector Bar

Shows six icons that allow easy to access to
commonly used applications.

Menu Bar Shows menus for the open application.

Application
Space

Shows the open application.

Button Bar Shows buttons you can select in the open
application.

Status Bar Shows handset status information.

Application
Space

Application
Selector Bar

Menu Bar

Button Bar

Status Bar
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Using Touchscreen Control
The stylus fits in a compartment on the
side of the handset. Using the stylus, tap
once on an icon, text, or on-screen
button to select and open an item.

Using the 8-way Navigation 
Key

You can press the navigation key
up, down, left, or right to highlight
an item. Press the centre key to
select the highlighted item.

Note: This guide describes how to 
use touchscreen control to use the features. In most cases, it does 
not include the equivalent 8-way Navigation key for using the 
feature.

Using the Triangle Key
The Triangle key (E) provides access
to unique features from 3. See 3 ’s
Dive in welcome pack for more details.

• Press to open the browser.

• Press and hold for 3 seconds to
go to My Shortcut.

Note: The default shortcut is Home. To change the shortcut, see 
page 65.

Navigation 
Key

Triangle 
Key
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Using the Game Keys

Game Key A and Game Key B
These keys are used when you play games on your handset. The
action of each key varies depending on the game being played.

Tip: You can press Game Key A (A) to open the first (leftmost)
menu in the menu bar. PressA again to close the menu.

Opening Applications
Your handset has many built-in applications for communications,
personal organisation, and entertainment. Each application has an
associated icon.

You can open an application in the following ways:

• Select an icon in the Application Selector bar.

• Select . The Application Launcher displays, showing
icons of all of your handset’s applications. Select the
application you want to open.

Note: You don’t have to save and close an application before going 
to another. Changes or entries in the opened application are 
automatically saved.

Game Key A Game Key B
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The following icons open the handset applications:

Browse
(see page 92)

Notes
(see page 83)

Calculator
(see page 77)

Phone
(see page 39)

Calendar
(see page 77)

Picsel Viewer
(see page 94)

Camera
(see page 100)

Pictures
(see page 109)

Contacts
(see page 55)

SimApps
(see page 113)

Control Panel
(see page 64)

SyncML
(see page 71)

Desktop Suite
(see page 71)

Time
(see page 83)

Home
(see page 37)

To do
(see page 80)

Messaging
(see page 47)

Video
(see page 105)

Music
(see page 94)

Voice
(see page 87)

UG.A1000.book Page 29 Wednesday, September 15, 2004 2:35 PM



30 - Using Your Handset

Folders
Many applications include a group
of folders. The current folder name
appears on the right side of the
menu bar at the top of the screen.

You can use folders to organise
your entries. For example, you can
create separate folders for business
and personal entries.

Switching Folders
Tap the current folder name, then
select a folder from the list. To view
every entry in every folder, select
All.

Filing New Entry in Folder

Action

1 In the application, select a folder.

2 Create a new entry. The entry is automatically assigned to
the folder.
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Moving Entry to a Different Folder

Adding, Renaming, and Deleting Folders

Status Indicators
The status bar at the bottom display the following status indicators:

Clock – Shows the current time. Tap clock to briefly display the
date.

Keyboard Launcher – Tap to display the on-screen keyboard.
(The keyboard displays only when the cursor is in a text-entry field.)

Action

1 Open the entry.

2 Select a different folder. The entry is moved to the folder.

Action

1 Tap the current folder, then select Edit folders.

2 To add a new folder, tap Add.

To rename a folder, tap Rename.

To remove a folder, tap Delete.

Keyboard
Launcher

HandsetClock
Alert
Profile

Message

Battery
Strength

Signal
Strength

Network
Bluetooth
Status

Location
Profile
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Alert Profile – Shows the current alert profile:

Audio: Vibrate: Silent:

The alert profile indicates how the handset notifies you of an
incoming call or message.

To change the alert profile, tap the indicator, then select a new
setting.

Bluetooth Status – Shows the current Bluetooth status:

On: White Off: Gray

Tip: You can tap the icon, then select to turn on or turn off
Bluetooth (see page 69).

Location Profile – Shows if the GPS (Global Positioning System)
Location service is off, idle (in standby), or busy (requesting
location information). The colour indicates the Location profile:

Off: Gray Idle: White Busy: Green

To turn the Location service on or off, tap the indicator, then select
the setting you want. The Location service allows you to track your
current location on the handset screen.

Handset – Shows the status of an active call:

Connected: Muted:

When not in an active call:

Voicemail waiting:

Videomail waiting:

Note: Videomail may not be offered by all service providers in 
all geographical areas. 

Message – Shows that you have a new message and the type of
message:

Email: Text message: Multimedia message:
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If an multimedia message or text message sender’s phone number
is in your Contact list, the indicator is white. If the sender’s phone
number is not in your Contact list, the indicator is amber. If multiple
types of new messages are available, displays.

Network – Shows the type of network service connection:

No service: (gray)

Emergency service: (red)

Connected to GSM home network: (one green segment)

Connected to GPRS home network: (two green segments)

Connected to video coverage home network: (three green
segments)

Roaming to non-home type network: (three amber
segments)

Aeroplane profile (handset disabled):

To turn Aeroplane profile on or off, tap the indicator, then select the
setting you want (see page 45).

Signal Strength – Shows the network signal strength. The more
bars, the stronger the network signal.

Battery Strength – Shows the amount of charge in your battery.
The more bars, the greater the charge. The indicator is amber
when the handset is using a large amount of battery power, such as
during a video call. When displays, the battery is charging, and
when displays, the battery cannot receive a charge.

Entering Text
Two text entry methods make it easy to enter names, numbers, and
text messages on your handset.
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Handwriting Recognition
Note: You can use the handwriting pad only when the screen 
cursor is in a field that allows you to enter text.

You can use the stylus as a pen to write letters, numbers, and
punctuation. To write with the stylus, tap in the status bar. The
handwriting pad or the keyboard displays (depending on which you
used last). If the keyboard displays, tap , then tap Handwriting in
the popup menu.

To write, tap the letter, number, or characters button on the left side
of the handwriting pad. Then use the stylus to write in one of the
two writing spaces. For best performance, alternate between the
writing spaces so recognition can occur in one while you write in
the other.

To enter punctuation marks, special characters, spaces, and
returns, tap the buttons beneath the writing spaces.

Virtual Keyboard
Note: You can use the keyboard only when the screen cursor is in 
a field that allows you to enter text.

Writing spaces

Tap to write
letters

Tap to write
numbers

Tap to write
special
characters
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To use the on-screen keyboard to type text, tap in the status
bar. The handwriting pad or the keyboard displays (depending on
which you used last). If the handwriting pad displays, tap
again, then tap Roman Keyboard in the popup menu.

To type, tap the keyboard keys with the stylus.

Using AGPS Location Information
Your handset can use Assisted Global Positioning Service (AGPS)
to tell the network where you are physically located.

To change your Location Profile setting, tap the Location Profile
icon ( ) in your handset’s status bar (page 32).

Limitations of AGPS 
Sometimes adequate signals from multiple satellites are
unavailable, usually because your AGPS handset’s antenna cannot
establish a view of a wide area of open sky. In these cases, the
AGPS feature will not work. Such situations include, but are not
limited to, the following:

• in underground locations

• inside of buildings, trains, or other covered vehicles

• under any other metal or concrete roof or structure

• between tall buildings or under dense tree cover
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• near a powerful radio or television tower

• when your AGPS antenna is covered (for example, by your
hand or other object) or facing the ground

• when there are temperature extremes outside the operating
limits of the handset

Even where location information can be calculated in such
situations, it may take more time than usual, and your location
estimate may not be as accurate. Walking or driving very slowly
may also substantially reduce AGPS performance.

Even where adequate signals from multiple satellites are available,
your AGPS feature will provide only an approximate location, often
within 150 feet (45 metres) but sometimes much farther from your
actual location.

The satellites used by your handset's AGPS feature are controlled
by government bodies and are subject to changes implemented by
them. These changes may affect the performance of your
handset's AGPS feature.

UG.A1000.book Page 36 Wednesday, September 15, 2004 2:35 PM



Home Screen - 37

Home Screen

The Home screen shows a variety of content. This could be a
summary of your appointments, messages, and personal links to
content such as news, entertainment, and sports.

Displaying the Home Screen
The Home screen displays after the startup sequence when you
turn on the handset. You can also display the Home screen by
tapping in the Application Selector bar.

Screen Contents

Information Snacks

Personal
Information

Application
Shortcuts

Application Selector
Bar
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Information Snacks – Shows the three most recently received
information snacks (headlines). Tap a snack to go to a Web page
with more information.

Note: See 3 ’s Dive in welcome pack for information about 
information snacks.

Personal Information – Shows information you want displayed in
your Personal Information section. Depending on the items you
select, this section shows the number of new voicemail, messages,
appointments, and active tasks you have.

Application Shortcuts – Shows 3 icons for fast access to your
favourite applications.

Personalising Home Screen

Note: To receive updated information from 3, tap Content tab, then 
tap Update. Refer to 3 ’s Dive in welcome pack for more details.

Action

1 Go to the Home screen (if not already shown).

2 Tap Home > Preferences.

3 Tap Events tab.

4 Select up to six items you want displayed in the Personal
Information section by tapping the appropriate checkbox.

Note: When six items are already selected, the other items 
are no longer selectable. To change or add a selection, you 
must remove the checkmark from a currently selected item.

5 Tap Applications tab.

6 Select the three applications you want displayed in the
Applications Shortcuts section, then tap Done.
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Calling Features

Opening Phone Application
Use the Phone application to make voice and video phone calls.
You can open this application in the following ways:

• PressB. When the Phone application opens, a list of the
most recently entered calls displays.

• PressA or tap in the Application Selector bar or
Application Launcher. When the Phone application opens, the
dialling keypad displays:

Tap keys to
enter
number

Tap to
erase last
digit

Display

Tap to place
voice call

Tap to switch between
keypad and call list

Tap to place video
call
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Displaying Your Phone Number
Your phone number must be programmed on your USIM card to
use this feature. Tap in the Application Selector bar. Tap
Handset > My line(s). The handset shows your phone number(s).

Using the Internal 
Speakerphone
To turn on the internal speakerphone
during an incoming or active call,
pressa.

Adjusting the Volume
Press the top of the volume key to
increase volume or the bottom of the
key to decrease volume for the
earpiece, speakerphone, or headset
during a call.

Speakerphone 
Key

Speakerphone 
Port

Volume 
Keys
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Making a Voice Call

Dialling with the Keypad

Dialling Stored Phone Numbers
You can automatically dial stored phone numbers (see page 55)

Redialling Failed Voice Calls
If a voice call fails (busy or not answered), Call Failed displays. To
redial the call, tap the Retry button.

Making a Video Call
You can make video calls to other devices that have video call
capabilities.

Action

1 Tap in the Application Selector bar or Application
Launcher.

2 Select a voice call by tapping ( )

3 Tap the phone number on keypad.

4 If you make a mistake while entering, tap to delete the

last digit entered. Tap and hold to delete multiple or all
digits.

5 Double tap ( ) orB to make the call.
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Making a Video Call to Another Handset
You can make a video call to another handset by entering the
phone number on the keypad.

Shortcut: You can automatically place video calls to stored phone
numbers.

Action

1 Tap in the Application Selector bar or Application
Launcher.

2 Position the front camera lens or P2P (point-to-point) lens so
that it faces the image you want to send, (see page 102.)

Note: The speakerphone automatically turns on during a 
video call.

3 Tap the phone number on keypad.

If you make a mistake while entering, tap to delete the

last digit. Tap and hold to delete multiple or all displayed
digits.
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Making a Video Call to a Computer
To make a video call to a computer, you can use:

• Call History List – To call a computer in your call
history list, tap the email address you want to call.

• Contacts – To call stored phone numbers, see
page 55.

• Embedded email address – To call a computer’s email
address, tap the address in an email, text message,
multimedia message, or an HTML page.

4 Tap .

When the call connects, the screen shows the remote
camera image on top and the local image on the bottom.

Action

Remote image

Local image
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Calling an Emergency Number
Your service provider may program one or more emergency phone
numbers, such as 999, that you can call under any circumstances,
even when your handset is locked or the USIM card is not inserted.

Your service provider can program additional emergency
numbers into your USIM card. However, your USIM card
must be inserted in your handset in order to use the
numbers stored on it. See your service provider for
additional information on this issue.

Note: Emergency numbers vary by country. Your handset’s 
preprogrammed emergency number(s) may not work in all 
locations, and sometimes an emergency call cannot be placed due 
to network, environmental, or interference issues.

Using AGPS During an Emergency Call
When you make an emergency call, your handset's assisted-Global
Positioning System (AGPS) feature can calculate your approximate
location and help emergency service personnel find you.

Notes: 

• This feature can work only if the emergency response centre 
can receive and process location information. If you are 
concerned about whether your local emergency response 
centre can receive AGPS location information, contact your 
local authorities.

• In order for the AGPS feature to work when making 
emergency calls, the service must be turned on (see page 32).

For best results, you should be located where your handset’s
antenna can establish a clear view of the open sky. This allows
your handset to access AGPS satellite signals. Even under good
conditions, it may take 30 seconds or more to determine your
approximate location. This time increases and the accuracy of the
results decreases with reduced access to satellite signals.
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If your handset does not have access to AGPS satellite signals, the
location of the nearest cell tower in contact with your handset is
automatically provided to the emergency response centre.

Because of the limitations of the AGPS feature, always provide
your best knowledge of your location to the emergency response
centre, just as you would when using a handset without AGPS
capabilities. Also, remain on the handset for as long as the
emergency response centre instructs you.

Entering the Call

Answering Calls
When you receive an incoming voice or video call, the handset
rings or vibrates (unless set to Silent profile).

Notes: Video calls display  to the left of the call.

Switching to Aeroplane Mode
If you want to use the handset’s personal organisation and
entertainment features in a situation where telephone use is not

Action

1 Press keypad keys to enter the emergency number.

2 PressB to call the emergency number.

Action

PressB or tap Answer to answer the call.

Note: Pressa to turn on the speakerphone.

If you do not want to accept the call, pressA or tap Busy.
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allowed (such as on a plane), switch the handset to Aeroplane
mode.

In Aeroplane mode, you cannot connect to the network to make
phone calls or send messages. Also, Bluetooth and GPS Location
service are not available.

then tap Turning off Call Ringing
You can turn off ringing for incoming calls by setting the handset’s
alert profile to vibrate or silent (see page 32).

Action

1 Tap the Network indicator ( ) in the Status bar.

2 In the Connection Profile box, tap Aeroplane Mode.

3 Tap OK.

displays when the handset is in Aeroplane mode.

4 To return to normal operation, tap , then tap Handset On.
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Messages and Email

You can create, send, and receive email, multimedia messages,
and text messages.

To send stored audio, video, and picture files with your email and
multimedia messages. See the “News and Entertainment”
beginning on page 92.

Setting up Messaging Accounts
Before you can send and receive messages, you must
set up your accounts. Contact your service provider for
account details.

Email
To send and receive email, you must set up an Internet account
and an email account

The handset supports IMAP4, POP3, and SMTP protocols.
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To create an Internet account:

To create an email account:

Note: See the A1000 More Here reference guide on the in-box CD 
for more information.

Multimedia and Text Messages
Your service provider should already have set up multimedia
message and text message accounts on your handset.

Action

1 Open Control Panel application ( ).

2 Tap Connections tab > Internet accounts > Accounts tab.

3 Tap New.

4 Enter information about your account.

5 Tap Done.

Action

1 Open Control Panel application ( ).

2 Tap Connections tab > Messaging accounts > Email tab.

3 Tap New.

4 Enter information about your account on the Basic, Inbox,
Outbox, and Advanced tabs.

5 Tap Done.
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To check account settings:

Opening Messaging Application
Use the Messaging application to create, send, and receive
messages.

Action

1 Open Control Panel application ( ).

2 Tap Connections tab > Messaging accounts.

3 Tap the Email, Text message, Multimedia message, or Info Service tabs
to view account settings. Tap the left and right arrows to
move between the account tabs.

Action

Tap in the Application
Selector bar or Application
Launcher. When the Messaging
application opens, it shows a list
of your established accounts.

Note: The account stores data 
received using Bluetooth (see 
page 69).
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Creating and Sending Messages

Email and Text Message

Action

1 Tap the email or text message account in the list of accounts.

2 Tap Message > New.

3 Tap Text only, Media only, or Text & media, then tap Done.

4 In the To field, enter the recipient’s address (email) or phone
number (text message).

To enter a stored address or phone number from Contacts,
tap To.

To enter several addresses or phone numbers, enter a
comma between each.

5 In the Subj field (email only), write a subject line.

6 In the text area, write the text message.

7 To add an attachment, tap the tab, then tap Add.

8 In the Type field, select the file type you want to attach, then
tap Done.

9 Tap the stored file you want to attach, then tap Add.

Note: You cannot send or forward media files that are 
forward-locked.

10 When message is complete, tap Send.
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Note: If you accept a video call while composing an email or text 
message, the message is automatically saved to either the email or 
text message draft folder.

Multimedia Messages
You can create and send multimedia messages that contain one or
more slides with audio, video, images, and documents.

Action

1 Tap the multimedia message account in the list of accounts.

2 Tap Message > New.

3 Tap Text only, Media only, or Text & media, then tap Done.

The first slide of the message displays:

Image area

Text area

Duration label

UG.A1000.book Page 51 Wednesday, September 15, 2004 2:35 PM



52 - Messages and Email

4 In the To field, enter the recipient’s phone number or email
address. (The recipient must also subscribe to multimedia
messaging.)

To enter a stored number from Contacts, tap To.

To enter several phone numbers, enter a comma between
each.

5 Tap to add a sound. You can then record a new sound or
select a stored audio file.

You can add WAV and AMR audio files to an multimedia
message.

Note: You cannot send or forward media files that are 
forward-locked.

6 Tap to add an image, then select a stored image file.

You can add the following types of stored image files to an
multimedia message: BMP, WBMP, GIF, PNG, JPEG, and
TIFF.

Note: You cannot send or forward media files that are 
forward-locked.

7 Tap the text area to place a cursor in the text area. Enter text
with stylus or virtual keyboard.

8 To set the slide duration, tap the duration label (10/10s).
Specify how long (in seconds) you want the slide to play
before automatically advancing to the next slide in the
message.

The first number in the duration label indicates the duration of
the current slide. The second number indicates the total
duration of all slides in the message.

Action
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Notes: 

• The maximum file size of an multimedia message is 30 KB. If 
you exceed this size, a warning message displays. Remove 
audio or video files to reduce the file size.

• If you accept a video call while composing and email or text 
message, the message is automatically saved to either the 
email or text message draft folder.

Receiving and Reading Messages
When a new message is received, a message indicator displays in
the status bar (see page 31).

9 To add another slide to the message, tap .

10 To play the slide presentation, tap Play.

11 When message completes, tap Send.

Action

1 Tap the message indicator in Status bar.

The Messaging application opens, showing a list of
established accounts. The number of unread messages
displays next to each account.

2 Tap the account containing the message you want to read.

A list of messages displays. Unread messages display in
bold.

3 Tap the message you want to read.

Action
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4 Attachments display with a . Tap the attachment to open
it.

Action
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Contact List

Use the Contacts application to store details such as names, phone
numbers, and email addresses in an alphabetical list of entries. You
can call or send a message to any stored contact from this list.

Opening Contacts Application
Tap in the Application Selector bar or Application Launcher.
An alphabetical list of stored contacts displays:

The following icons can display next to a contact name:

– Displays if contact has a voice tag assigned to a phone
number (see page 58).

– Displays if contact is saved in the USIM folder.

To see each contact’s preferred phone number next to their name,
tap Edit > Preferences, then tap the Show preferred phone number tab.
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Adding Contacts

Action

1 Open the folder in which you want to save the contact. To
store the contact on your USIM card, open the USIM folder.

2 Tap Contacts > New to display
the Contact information form.

3 Enter contact name, phone numbers, email address, and
other information.

Note: If you enter more than one phone number, (for 
example, a work and home number), you can select which 
number displays in the contact list as the preferred phone 
number. To do so, tap Edit > Preferred number, then select the 
desired preferred phone number from the list.

4 Tap preceding each phone number to select its
communication method: Phone (land line), Mobile, Email,
Web, or Web call (email address for 2-stage dialling video
call).
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5 To record a voice tag, refer to “Recording Voice Tags for
Contacts” on page 58.

6 To assign a unique ringtune to the contact, tap the down
arrow, if necessary, then tap the Ringtune box.

7 Select a tone from the list. When you receive a voice or video
call from this contact, the selected ringtune plays.

8 Tap to play the selected ringtune.

9 To add a new field to the contact, tap Edit > Add Field. “Adding
New Fields” on page 58.

Note: This step is optional. However, the fields must be 
added when entering the contact information. You can not 
add new fields after you save the contact. 

10 To add a note to a contact, tap , then enter the note.

11 You can mark a note as Private. Private notes are not
included when you send or synchronise contact details.

12 To assign a stored photo or image to the contact, tap ,
then , then select the photo or image.

or

tap to take a photo

The contact’s assigned image displays when you make a call
to or receive a call from the contact.

Action
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Adding New Fields

Recording Voice Tags for Contacts
You can record a voice tag when adding a new contact (page 56),
or when editing a contact (page 60).

Note: The contact must have at least one phone number entered to 
assign a voice tag.

You can record a voice tag for all phone numbers for a contact.
However, each phone number must have a unique voice tag.

13 When you have entered all contact information, tap .

The contact now displays in the alphabetical list of contact
names.

Action

1 When entering information for a new contact, tap Edit > Add 
field.

2 Tap New Field, then the field from the list.

3 Tap Add.

The Contact Information form displays and (new field) displays
next to the added field.

4 Repeat these steps to add more fields.

Action
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Tip: Make your recording in a quiet location. Hold the handset
about 4 inches (10 centimetres) from your mouth, and speak
directly into the handset in a normal tone.

Action

1 When adding or editing a contact, tap the Voice tag box under
the phone number.

2 When prompted, tap Record and speak the desired voice tag.

3 When prompted, tap Record again and repeat the voice tag.

A checkmark (o) in the Voice tag box indicates the voice tag
has been recorded.

4 Tap the field next to the Voice tag box, then select Voice call or
Video call.

5 Repeat these steps to record additional voice tags for this
contact.
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Deleting Voice Tags

Editing Contacts

Action

1 Tap in the Application Selector bar or Application
Launcher to display your list of contacts.

2 Tap a contact in the list.

3 Tap Edit > Edit Contact.

4 Tap the Voice tag box for the tag you want to delete.

5 Tap Yes.

Action

1 Tap in the Application Selector bar or Application
Launcher to display your list of contacts.

2 Tap a contact in the list.

3 Tap Edit > Edit Contact.
Note: Your changes are automatically saved.
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Communicating with Contacts
You can easily phone, email, or send messages to your stored
contacts.

Action

1 In the list of contact entries,
tap the contact name. The
contact’s defined phone
numbers and email
addresses display:

A phone number or email
address might have additional
icons next to it, depending on
its defined communication
method.

2 Tap the icon for the call or message you want:

or Voice Call to a phone

Video Call to a phone or computer (for phone number
contacts)

Video Call to a computer (for email address contacts)

Email message to a phone or computer

Multimedia message to a phone or computer

Text message message to a phone
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Using Voice Dialling
Press and releasea
(speakerphone key) then say the
recorded voice tag within 2 seconds.

Speakerphone 
Key

Speakerphone 
Port
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Customising Handset Settings

Setting the Wallpaper Image
You can set an image to display in the background of the
Application Launcher.

Action

1 Open Application Launcher ( ).

2 Tap View > Appearance.

3 Tap Background and select from the list, or select Find image to
select a stored image.

4 Tap Done.
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Setting the Screen Brightness

Setting the Screen Calibration

Setting the Volume for System Sounds
Set the volume level for screen taps, button presses, alerts, and

Action

1 Open Control Panel application ( ).

Note: Tap Screen from the Handset tab.

2 Slide the Brightness switch button to the desired setting.

3 Tap Done.

Action

1 Open Control Panel application ( ).

2 Tap Screen from the Handset tab.

3 Tap Calibrate.

4 When prompted, tap the centre of points 1, 2, and 3 to
calibrate the screen.

or

Press the centre of the screen to reset calibration to the
factory default setting.

or

PressS in any direction to exit without making changes.

5 Tap Done.
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system notices.

Setting a Triangle Key Shortcut
The Triangle key (E) has 1 default shortcut setting, Browser, and
one shortcut that you can customise to open your favourite
application, for example, Camera.

Choosing Ringtunes
When you set the alert profile to audio, the handset rings during an
incoming call or message (see page 32).

Personalised ringtunes assigned to stored contacts override the
ringtunes you select here (see page 56).

Action

1 Open Control Panel application ( ).

2 Tap Sound from the Handset tab.

3 Select desired settings for button clicks, screen taps, ringer,
and alert profile.

4 Tap Done.

Action

1 Open Control Panel application ( ).

2 Tap Shortcut key from the Handset tab.

3 Select an application from the list.

4 Tap Done.
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Choosing Ringtunes for Calls

Choosing Ringtunes for Messages

Choosing a Vibrate Pattern
When you set the alert profile to vibrate, the handset vibrates to
indicate an incoming call or message. You can select from the
different vibrate patterns provided.

Action

1 Open the Phone application ( ).

2 Tap Settings > Tones.

3 Select the ringtunes you want for 3 phone number,
3 additional line (if applicable), video, voicemail, and
videomail.

To hear the selected ringtune, tap .

4 Select a setting for Keypad tones.

5 Tap Done.

Action

1 Open the Messaging application ( ).

2 Tap Edit > Preferences.

3 Select the ringtunes you want for each messaging account.

To hear the selected ringtune, tap .

4 Tap Done.
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Note: See page 32 to view and set the alert profile.

Action

1 Open Control Panel application ( ).

2 Tap General tab.

3 Tap Ringtune Manager.

4 Tap the Vibrate tab.

5 Tap the vibrate pattern you want to use. To test the pattern,
tap the left arrow.

6 Tap Done.
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Getting More Out of Your Handset

Installing the A1000 Desktop Suite
Important: Before connecting your handset to another device such
as a computer or Bluetooth device, install the A1000 Desktop Suite,
located on the in-box CD. Follow the on-screen prompts for
installation instructions. This program enables you to establish a
connection with a computer or Bluetooth device to:

• Synchronise email and Calendar, Contacts, and To Do entries
between your handset and a computer

• Back up and restore information between your handset and a
computer

• Transfer files between your handset and a computer

• Install applications on your handset
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Connecting a Bluetooth Device
Important: Before connecting your handset to a Bluetooth device,
set up the other device as described in its user guide.

Action

1 Open Control Panel application ( )

2 Tap Connections tab > Bluetooth.

3 Tap the Devices tab, then tap Add.

Your handset searches for all Bluetooth enabled devices in
the vicinity.

or

Tap Show, select from the list of available devices, then tap
Refresh,

4 In the list of available devices, tap the one you want to bond.

If prompted, enter a passkey, then tap Done.
A passkey is a set of numbers or letters (at least four
characters) that you agree to exchange with the owner of the
other device. When the handset accepts the passkey, the
bonding process completes.
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Changing Your Bluetooth Settings

Receiving Items settings determine what your handset does when it
receives information from connected Bluetooth devices.

Connecting to a Computer
Important: Before connecting your handset to a computer, ensure
the A1000 Desktop Suite, located on the in-box CD has been
installed.

Action

1 Open Control Panel application ( )

2 Tap Connections tab > Bluetooth > Settings tab.

3 To turn on Bluetooth, tap the box next to Bluetooth on. A check
mark in the box indicates Bluetooth hardware is turned on.

4 Tap a selection in Visible for other devices.

5 You can change your Receiving items settings (see below), and
enter a Bluetooth name for your handset.

6 Tap Done.

Setting Description
Always receive accepts the information
Ask first prompts you to accept the information
Never receive rejects the information
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Setting Up a USB Cable Connection
Connect the USB cable from the accessory port on the bottom of
the handset to the USB port on the computer.

To complete the connection, tap (Desktop Suite) in the
Application Launcher, then tap Connect.

Setting Up a Bluetooth Connection

Using the Desktop Suite
After connecting your handset to the computer, start the A1000
Desktop Suite program on the computer. Refer to the A1000
Desktop Suite online help for more information about using the
program.

Using Remote Synchronisation
The handset allows you to synchronise Calendar, To Do, and
Contract entries over the air (OTA) with a synchronisation server. It

Action

1 Make sure the PC is Bluetooth enabled, then establish a
connection as described on page 69.

2 Open Control Panel application ( )

3 Tap Connections tab > Desktop Suite.

4 In the Link using, field tap Bluetooth.

5 To select a Preferred PC, tap the box next to it, then tap Done.

6 To complete the connection, tap (Desktop Suite) in the
Application Launcher and tap Connect.
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is designed to synchronise with basic features of the initial release
of many popular Personal Information Management (PIM) software
and hardware products.

Setting Up Your Account
To use remote synchronisation, contact your service provider to set
up an account. To synchronise over the Web, you also need an
Internet account.

Configuring the Settings
When you have your account information, you can configure the
handset for remote synchronisation.

Action

1 Tap ( ).

2 Tap Edit > Settings.

3 Enter the Server address, Username, and Password.

4 Tap Done.

5 Tap on a task you want to enable.

6 Tap Enable task checkbox.

7 Enter the path to the Server database.

8 Tap Done.

9 Tap Edit > Settings, then tap the Protocol tab.

10 Tap Use transporter login checkbox.

11 Enter a Username and Password.

12 Tap Done.
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Using Picsel Viewer

Picsel Viewer automatically reformats many popular file formats
such as text, presentation, and database management files, to fit in
the screen area of your handset.

Use Picsel Viewer to open documents from the internet, received
messages, and documents stored on your A1000 handset or
personal computer. The stylus and icons allow you to open, scroll,
zoom, and navigate through documents with ease.

Opening Documents

Action

1 Open Picsel Viewer ( ).

2 Locate the document from your saved Bookmarks, History list,
folders, or lists.

3 Tap on the document name to open it.
Document options allows you to display and select options such
as send, delete, rename, view history, and bookmarks.

Memory 
Card

Adapter Reader (not supplied)
(connect to computer)
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Navigating Documents
Icons on the navigation bar allows you to easily zoom in and out,
change views, and move to other pages of the documents.

Navigation Icon Description and Procedure
Expand control bar
( )

Displays thumbnail images of a
document 3 pages at a time. The
larger thumbnail indicated the
currently displayed page. Tap a
thumbnail to display its page. Tap the
left arrow twice to go to the first
page, tap the right arrow twice to go
to the last page.

Fit to width ( ) Display a document to the full width
of the viewing area.

Fit to page ( ) Display a document to the full width
and height of the viewing area.

Document
Options

Navigation
Icons
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Zoom in ( ) Increase document size

Zoom out ( ) Decrease document size

Display as actual size
( )

Display a document or image in its
full, original size.

Tapping the Expand control bar
displays thumbnails for easier
navigation. Tap and hold the red box
in the thumbnail move around the
current screen.

Full screen
profile ( )

Display a document or image in its
full, original size and hides the status
and application bars.

Rotate screen ( ) Rotate screen horizontally. Tap again
to go back to vertical view.

Go back ( ) Display previous page

Navigation Icon Description and Procedure
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Setting Preferences

Action

1 Tap Edit > Preferences.

2 Make your selections from the list.

Page flick – go to the next or previous page in a document by
tapping and sliding the stylus across the bottom of the
screen.

• Slide stylus right to go to the previous page

• Slide stylus left to go to the next page.

Show pictures – available only for HTML and PDF documents

Reflow text – reformats documents to fit the width of the
screen.

Keep for – select the number of days documents are kept
before they are automatically deleted.

Clear history – delete all history documents

3 Tap the filename to open the document.
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Personal Organiser Features

Calendar
Use Calendar to schedule and organise events such as
appointments and meetings. You can review your schedule of
events for the day, week, or month, and have the handset play a
reminder alarm for specific events.

Note: Ensure the correct time and date are set before using 
Calendar (page 83).

Adding a Calendar Entry
You can enter the following types of Calendar entries:

• Appointment – An entry with a start and end time (for example, a
meeting)

• Reminder – An entry that does not need a time (for example, a
birthday)

• All day event – An entry with a start and end date, but no specific
times. Use an all day event for an entry that lasts a whole day
or several days (for example, a conference).
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To add a Calendar entry:

Action

1 Open Calendar ( ).

2 Tap Calendar > New.

The Calendar Entry form
displays.

3 Use the stylus or virtual keyboard to enter a description.

4 Select the type of entry.

5 Enter the date, time, and location of the event.

6 Tap the Alarm box if you want the handset to sound a
reminder alarm for this entry.

The time and date of the alarm display below the Alarm box.
To change when the alarm sounds, tap the time or date.

7 If this entry recurs, tap Repeat to select a repeat interval.
Check the Forever box to have the alarm repeat indefinitely.
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Switching Calendar Views
You can see your Calendar entries in several views: Day, Week, or
Month. When you first open Calendar, the Day view displays.

To switch to Week, tap .

To switch to Month, tap .

To switch back to Day, tap .

To return to the current day in the selected view, tap .

To see the details of an entry, tap the entry.

Moving Entries to the To Do Application
You can move Calendar entries to the To Do application, which lists
tasks you need to complete.

Notes: To Do entries do not have repeats, times, or locations, so 
Calendar entries that you move to To Do lose this information. If 

8 To mark this entry as Private when you synchronise Calendar
entries with a computer, tap Private.

9 To add a note to the entry, tap , then enter the note.

10 Tap to save the entry.

Action

1 Open the entry.

2 Tap Calendar > Move to To do.

Action
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you copy an entry back to Calendar, the information is not restored. 
If you move an entry with an alarm, it sounds in To Do.

To Do
Use the To Do application to list and track tasks you need to
complete. You can set due dates for activities, reminder alarms,
and mark tasks as completed.

Adding Entries:

Action

1 Open To do ( ).

2 Tap To do > New.

The To Do entry form
displays.

3 Use stylus or virtual keyboard to enter a description.

4 Select a priority (1-9, with 1 highest) for the task.

UG.A1000.book Page 80 Wednesday, September 15, 2004 2:35 PM



Personal Organiser Features - 81

Marking Tasks as Complete
When you open To Do, a list of tasks and their due dates displays.

5 Tap the Due date box if you want to this task to have a due
date.

The current date displays next to the Due date box. To select a
different due date, tap the date, and select a date from the
displayed calendar.

6 Tap the Alarm box if you want the handset to sound a
reminder alarm for this entry.

The time and date of the alarm displays below the Alarm box.
To change the alarm, tap the time or date.

7 To mark this entry as Private when you synchronise To Do
entries with a computer, tap Private.

8 To add a note to the entry, tap and enter the note.

9 Tap to save the entry.

Action

To mark a task as completed, tap the box next to it. The due date
disappears, indicating the task is completed.

Note: To hide completed entries, tap Edit > Preferences, then 
remove the check from Display completed.

Action
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Deleting Entries
When you no longer need a record of your completed entries,
delete them.

Moving Entries to Calendar
You can schedule To Do entries on your calendar by moving them
to the Calendar application (page 77).

Notes: If you do not set a due date for the To Do entry, the handset 
uses the current date for the new entry.

If you move an entry with an alarm, it sounds in Calendar.

Action

To delete an individual entry, tap the entry in the list and tap
Delete.

To delete all completed entries, in your list of entries, tap To do
> Delete completed.

Action

1 Open the entry.

2 Tap To do > Move to Calendar.

UG.A1000.book Page 82 Wednesday, September 15, 2004 2:35 PM



Personal Organiser Features - 83

Notes
Use Notes to write notes and sketch graphics.

Adding Notes

Time
Use Time to set the current time and date, and to set alarms you do
not want to include in your Calendar or To Do list.

Action

1 Open Notes ( ).

2 Tap Notes > New.

3 Enter the note using the stylus or virtual keyboard.

4 To add a graphic to the note, tap .

5 Use the stylus to sketch your graphic.

Use the on-screen buttons to change line width and colour,
and erase lines.

6 Tap to save the note.
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Setting the Time and Date
If you have not already set the current time and date:.:

Action

1 Open Time ( ). The Date and Time screen displays:

2 Tap Date & Time > Set time & date.

3 Enter the current time and date.

4 To set the time and date format, tap the Format tab, then select
the format from the lists of available formats.

5 Tap Done.

Current time and
date

Other city time and
date

Alarm slots

Current city
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Setting Location
Time can display time and date information for two locations:

• Current – The place where you are at the moment. The time
and date of your current location display in the top half of the
screen.

• Other – A city of your choice. The time and date of this city
displays below the time and date of your current location. If
you are abroad, you can check the time at home by setting
this location to your home city.

Action

1 Tap Date and Time > Set location.

2 Select your current location from the Current country and
Current city lists.

Note: If the city you want is not listed, select another city in the 
same time zone.

3 Select another location (optional) from the Other country and
Other city lists.

4 Tap Done.
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Setting Alarms
You can use Time as an alarm clock. It is ideal for wake-up alarms
and other regular alarms you do not want to include in your
Calendar or To Do list.

You can set up to three alarms in Time. The alarm slots display in
the lower half of the Time screen.

Responding to Alarms
When an alarm sounds, the message you selected displays. Tap
the Snooze button to reset the alarm to sound again in 5 minutes.

Note: The alarm does not sound while you are making a phone call 
or recording a voice note.

Action

1 Tap one of the alarm slots.

2 Set the following alarm details:

Time – time of day you want the alarm to sound.

When – how often you want the alarm to sound: once, during
the next 24 hours, daily, on workdays only, or weekly.

Alarm sound – the sound you want the alarm to make. Tap
to listen to the selected sound.

Message – one of several preset alarm messages or enter your
own.

3 Tap Done.

4 Tap the alarm checkbox to turn on the alarm.
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Turning Alarm Sounds Off
To silence an alarm before it sounds, do one of the following:

• Uncheck the alarm slot checkbox.

• Tap the alarm slot, then select Silent in Alarm sound.

Calculator
To open Calculator, tap in the Application Launcher.

Use the calculator by tapping the on-screen keys.

Making Voice Recordings
You can record personal messages on your handset.

Note: Recording of phone calls is subject to varying Laws 
regarding privacy and recording of phone conversations.

Tip: Make your recording in a quiet location. Hold the handset
about 4 inches (10 centimetres) from your mouth, and speak
directly into the handset in a normal tone.
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Tip: Adjust your volume setting for playback.

Action

1 Open Voice ( ).

2 Tap Voice > New Voice note or tap
New (at the bottom of the
screen).

3 Tap to begin recording.

4 Tap to stop recording.

5 Tap to playback the recording.

A counter at the top of the screen indicates the number of the
current recording and the total number of recordings. For
example, 1 / 2 indicates you are on the first of two records.

Tap to pause during playback.

Tap to resume playback.

Tap and slide left to decrease volume or right to increase
volume during playback.

To delete a recording, tap Delete while on the record.
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Playing a Recording

Deleting a Recording

Sending a Recording

Action

1 Open Voice ( ).

2 Tap or to go to the recording you want to play.

3 Tap to play the recording.

Action

1 Open Voice ( ).

2 Tap or to scroll to the recording you want to
delete, then tap Voice > Delete note or tap Delete (at the bottom of
the screen).

Action

1 Open Voice ( ).

2 Tap or to scroll to the recording you want to send,
then tap Voice > Send as.

3 Tap one of the selections in the Send as box, then press Done.

4 Follow the normal procedure for your selection.
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Security

Locking and Unlocking 
Handset
You can lock the handset so that the
touchscreen and keys do not work.
When you lock the handset, you can
still use theB andA keys for
incoming phone calls.

Establishing Password 
Protection
You can establish password protection to prevent unauthorised
access to information in the handset.

Action

1 Open Control Panel application ( ).

2 On the Handset tab, tap Password.

3 Tap the Security tab, then tap Set Security Code.

4 Tap in your current security code, then tap Done.

5 Enter a new security code, then tap Done. Confirm the new
security code, then tap Done.

Slide up to 
lock. Slide 
down to 
center to 
unlock.

UG.A1000.book Page 90 Wednesday, September 15, 2004 2:35 PM



Security - 91

6 To set a handset lock code, tap Phone Lock > Set lock code. Enter
a lock code, then tap Done. Confirm the lock code, then tap
Done.

Tap the On or Off button for Auto Phone Lock.

To delete the code, tap Clear, enter your current code, then tap
Done.

7 If you want the password entry screen to display owner
information:

a Tap Owner.
b In the Owner Information box, enter the text that you want

displayed.

c Tap Done.

Action
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News and Entertainment

Web Browser
The Web browser lets you open Web pages and use
Web-based applications (such as on-line banking,
shopping, and games) on your handset.

Setting Up Your Internet Account
Before you can use the Web browser, you must set up an Internet
account (see page 47).

Opening Web Browser
Tap in the Application Launcher or Application Selector Bar.

To open the Web browser and go directly to the Hutchison portal,
pressE.

If you have saved bookmarks and/or Web pages, an alphabetical
list of your bookmarks or saved Web pages displays, depending on
which you displayed last.

Note: If your bookmarks or saved pages do not display, tap Browse 
> Bookmarks or Saved pages. 
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Opening Web Pages

Adding Bookmarks
To add a bookmark for a Web page so you can return to the page
without having to enter its address:

Saving Web Pages
To save a Web page so you can view it later when not connected to
the Internet (offline browsing):

Action

1 Tap the bookmark or saved Web page you want to open.

2 Tap Browse > Open new. Enter the Web page address, in the
Location field, then tap Open.

Note: you can omit the http://.

3 Change the Title if desired, then tap Save.

Action

1 Open the Web page.

2 Tap Browse > Page information.

3 Tap Bookmark.

Note: You can change the Title before saving the bookmark, 
if desired, in the Title field.

4 Tap Add.

Action

1 Open the Web page.
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Downloading Audio, Video, and Pictures
You can download audio files, video clips, and pictures from the
Web. To download a file, follow the instructions on the Web page.

When the download completes, the file opens in the browser or in
another handset application (depending on the file type). You can
save the file to a folder in the handset or to the memory card.

You need a licence to open media files that have digital
rights protection. If you do not have a licence for a
protected file, your handset prompts you to launch the
Web browser and download one.

Music
Use Music to listen to the following types of audio files: AU, AMR,
MIDI, MP3, and WAV. You can listen to audio files that you
downloaded from the Web, received as an email attachment, or
stored on the removable memory card.

2 Tap Browse > Page information.

3 Tap Save and change the Title if desired.

Note: You can change the Title before saving the page, if 
desired, in the Title field.

4 Tap Save.

Action
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Opening Music
Tap in the Application
Launcher. When Music opens, it
shows a list of all saved audio
tracks.

To see the audio tracks saved in a
specific folder, tap the current folder
name (upper right corner) and
select the desired folder from the
list.

Sample music files are provided on
the CD supplied with the handset.

You need a licence to
open media files that have digital rights protection. If you
do not have a licence for a protected file, your handset
prompts you to launch the Web browser and download
one.

Note: Audio tracks must be stored in the proper directory on the 
memory card for you to see and play them in Music. When you 
copy audio files to the memory card from a computer, ensure that 
the files are stored in a third-level directory under: Media 
Files\Audio\

For example, you can store audio files in any of the following
directories:

Media Files\Audio\Classical
Media Files\Audio\Rock
Media Files\Audio\Unfiled
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Playing an Audio Track

Action

1 In the list of tracks, tap the track you want to play.

Information about the track displays (artist, album, etc.) and
the track begins to play.

2 While the track plays, you can tap the following buttons at the
bottom of the screen:

Tap and hold down to rewind the track.

Tap to stop playing and return to the start of the track.

Tap to switch between play and pause
profile.

Tap and hold down to advance (fast forward) the track.

Note: The S key also controls audio play:
left = rewind, right = fast forward, centre = play/pause.
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Managing Music Playlists
Music can play all of the tracks in a folder in a sequence that you
specify. To specify the sequence, you must edit the folder’s playlist:

Action

1 Open the folder containing the tracks you want to play.

2 Tap to switch to Playlist view.

3 Tap Edit > Edit Playlist. The
Reorder Playlist screen
displays:

4 To arrange the sequence, tap a track and then tap the arrows
to move it up or down in the sequence.

5 When the tracks are arranged in the sequence you want, tap
Done.
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Playing a Music Playlist

Action

1 Open the desired folder.

2 Tap to switch to the
Playlist view

3 Tap to play the

highlighted track

or

Select a track by tapping on
it. The track automatically
starts playing.

The Music Player plays the
tracks in the sequence you
selected.
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Saving Audio Files
When you download an audio file from the Web or open an audio
email attachment, the Save Audio File screen displays. To save the file
to a folder in the handset or to the Memory card:

4 While the playlist plays, you can tap the following buttons at
the bottom of the screen:

Tap and release to start playing from the beginning of
the current track or to jump to the beginning of the previous
track in the playlist (if already at the start of the current track).

Tap and hold down to rewind the current track.

Tap to stop playing and return to the start of the track.

Tap to switch between play and pause
profile.

Tap and release to start playing from the beginning of
the next track in the playlist.

Tap and hold down to advance (fast forward) the current
track.

Action

1 Tap the down arrow to the left of the filename.

The File information screen displays.

Action
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Note: To ensure optimum use of handset memory, save audio clips 
to the memory card when possible.

Camera
You can use the built-in camera to take still pictures and record
video clips.

2 In the Audio screen, tap to play the audio file, or the
right arrow to install as a Ringtune.

3 Tap Save.

4 Select the location to which you want to save the file.

5 Tap Save.

Action
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Opening Camera Application
Tap in the Application Launcher. When the Camera
application opens, a camera viewfinder displays the image viewed
by the camera lens.

Viewfinder

Camera Profile buttons
(Still and Video)

Memory available
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Using the Front and Back Camera Lens
You can use the front or back of the camera to take pictures. To
switch between the front or the back lens, tap .

Using the Camera Control Keys
You can hold you handset like you would hold a standard camera to
take pictures. When in camera profile, the volume keys are used for
zooming the image in and out.

VGA Camera,
Point to Point (P2P) 1.2 Mega Pixel 

Press the right side to 
zoom in, and the left 
side to zoom out.

Press to take a 
picture.
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Taking Still Pictures

Selecting Camera Settings
You select the picture size, quality, lighting, and flicker settings.

Action

1 Tap to place camera in Still profile.

2 Point the camera lens at the subject.

3 Tap or pressC (centre key) to take the picture.

The picture displays in the viewfinder.

4 Tap or pressC (centre key) to save the picture.

If you want to delete the picture without saving it, pressC

(right arrow) or tap .

Action

1 Tap to place camera in Still profile.

2 Tap Camera > Camera settings.

3 Select the desired settings.

4 Tap Done.
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Recording Video Clips
You can use the camera to record a video clip up to 60 seconds
long.

Using Self-Timer
The camera has a self-timer that automatically takes a picture or
records a video clip 5 seconds after you turn it on.

Action

1 Tap to place camera in Video profile.

2 Point the camera lens at the subject.

3 PressC (centre key) and hold for 2 seconds to start
recording the video.

The video image displays in the viewfinder.

4 To stop recording, pressC (centre key) again.

The video is saved to the currently selected folder.

Action

1 Set camera to desired profile (still or video), as described in
the previous sections

2 Point the camera lens at the subject.

3 Tap Camera > Self timer on.

4 PressC (centre key) and hold for 1 seconds to start the
timer.

The camera starts counting down from 5 to 0. When it
reaches 0, it takes the picture or starts recording.
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Available Memory Indicator
The available memory indicator below the viewfinder shows an
estimation of how many more pictures or video clips you can take
before the selected folder’s memory is full. When memory is full,
the camera stops recording.

Switching to Pictures
When the Camera is in Still profile, you can quickly switch to Pictures
to view, edit, and send the pictures you have taken. See “Pictures”
on page 109.

To switch to Pictures, tap .

Switching to Video
When the Camera is in Video profile, you can quickly switch to Video
to watch and send the video clips you have recorded. See “Video”
ahead.

To switch to Video, tap .

Video
Use Video to watch video clips and quickplay video and audio from
the Web. You can watch video clips that you recorded with the
handset’s camera, downloaded from the Web, received as an email
attachment, or stored on the removable memory card.

Opening Video
Tap in the Application Launcher. When Video opens, it shows
a list of all saved video clips.

To view the video clips saved in a specific folder, tap the current
folder name (upper right corner) and select the desired folder from
the list.
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Sample video files are provided on the in-box CD supplied with the
handset.

You need a licence to open media files that have digital
rights protection. If you do not have a licence for a
protected file, your handset prompts you to launch the
Web browser and download one.

Note: Video clips must be stored in the proper directory on the 
memory card for you to see and play them in Video. When you 
copy video files to the memory card from a computer, ensure that 
the files are stored in a third-level directory under:

Media Files\Video\

For example, you can store video files in any of the following
directories:

Media Files\Video\Movie Trailers

Media Files\Video\Home

Media Files\Video\Unfiled
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Playing a Video Clip

Action

1 In the list of video clips, tap
the clip you want to play.

The video begins to play in
portrait (vertical) view:
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To see the video in landscape (full-screen) view, tap anywhere on
the playing video. To return to portrait view, tap the playing video
again.

Playing Quickplay Video and Audio
To play quickplay video and audio from the Web, use the Web
browser to select the link to the video or audio clip or broadcast.
The handset establishes a connection with the server and
preparing begins. When preparing completes, the video or audio
starts playing.

2 While the video plays, you can tap the following buttons at
the bottom of the screen:

Tap to switch between play and pause
profile.

Tap to stop the video and return to the beginning.

Tap to open the Camera application.

Tap to return to the list of video tracks.

Note: The C key also controls video play: left = rewind, 
right = fast forward, centre = play/pause.

Action
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Saving Video Clips
When you download a video clip from the Web or open a video
email attachment, the clip begins playing in Video. You can save
the clip to a folder in the handset or to the memory card.

Note: To ensure optimum use of handset memory, save video clips 
to the memory card when possible.

Sending Video Clips
You can send video clips by email, text message, multimedia
message, or Bluetooth.

Note: For more information on Bluetooth, see page 69.

Pictures
Use Pictures to view and edit picture files. You can view pictures that
you took with the camera, downloaded from the Web, received as
an email attachment, or stored on the removable memory card.

Action

1 Tap Video > Save.

2 Select the location to which you want to save the file.

3 Tap Save.

Action

1 In the list of video clips, tap the clip you want to send.

2 Tap Video > Send as.

3 Select the method by which you want to send the video clip.

4 Tap Done.
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Opening Pictures
Tap in the Application Launcher. When Pictures opens, it shows
small thumbnail pictures of all saved picture files or a list of picture
files (depending on the view you selected when Pictures was last
open).

To switch views, tap Setting > List.
To see the pictures saved in a specific folder, tap the current folder
name and select the desired folder from the list.

Note: Pictures must be stored in the proper directory on the 
memory card for you to see them in Pictures. When you copy picture 
files to the memory card from a computer, ensure that the files are 
stored in a third-level directory under:

Media Files\Image\

For example, you can store pictures in any of the following
directories:

Media Files\Image\Kids

Media Files\Image\Vacation

Media Files\Image\Unfiled
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Viewing Pictures

Viewing Slideshow

Action

1 Tap the thumbnail picture or
file name you want to view.
The picture displays.

If the original picture is larger
than the screen area, it
reduces to fit. To see the
picture in its original size, tap
Pictures > Actual size view. Use
C (centre) to scroll to see
the entire picture.

2 While viewing the picture, you can tap the following buttons
at the bottom of the screen:

Tap to see previous picture.

Tap to see next picture.

Tap to open the Camera application.

Tap to return to the list or thumbnails of pictures.
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You can view all of the pictures in a folder as a slideshow.

Editing Pictures
You can use Pictures to edit pictures in the following ways:

• Rotate image

• Draw on image

• Add a stamp to the image

• Add a frame to the image

To edit a picture, select the desired editing function from the Edit
menu. See the A1000 More Here reference guide on the in-box CD
for more information about editing pictures.

Sending Pictures
You can send pictures by email, text message, multimedia
message, or Bluetooth.

Action

1 Open the folder with the pictures you want to view.

2 Tap Pictures > View slideshow.

The pictures in the folder display in the order listed.

Note: The default interval between slides is 3 seconds. To 
change this interval, tap Setting > Slideshow interval before you start 
the slideshow. 

If you select Manual profile, you must pressS left and right to
move through the slideshow.

Action

1 Tap the thumbnail picture or file name you want to send.
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SIM Applications (SimApps)
Your USIM card may contain additional applications that
process outgoing calls, text messages, and other
services. Please contact 3 for additional information.

2 Tap Pictures > Send as.

3 Select the method by which you want to send the picture.

4 Tap Done.

Action

1 Tap SimApps ( ) in the
Application Launcher.

Action

UG.A1000.book Page 113 Wednesday, September 15, 2004 2:35 PM



114 - Specific Absorption Rate Data

Specific Absorption Rate Data

This model phone meets international standards for exposure
to radio waves

Your mobile phone is a radio transmitter and receiver. It is designed
and manufactured not to exceed limits for exposure to radio
frequency (RF) energy. These limits are part of comprehensive
guidelines and establish permitted levels of RF energy for the
general population. The guidelines are based on standards that
were developed by independent scientific organisations through
periodic and thorough evaluation of scientific studies. The
guidelines include a substantial safety margin designed to assure
the safety of all persons, regardless of age and health.

The exposure standard for mobile phones employs a unit of
measurement known as the Specific Absorption Rate, or SAR.
Under the guidelines for your phone model, the SAR limit is
2.0 W/kg.1 Tests for SAR are conducted in accordance with
CENELEC2 testing procedures using standard operating positions
with the phone transmitting at its highest certified power level in all
tested frequency bands. Although the SAR is determined at the
highest certified power level, the actual SAR of the phone while
operating can be well below the maximum value. This is because
the phone is designed to operate at multiple power levels so as to
use only the power required to reach the network. In general, the
closer you are to a base station, the lower the power output of the
phone.

Before a phone model is available for sale to the public, it is tested
to confirm compliance with the guidelines. The tests are performed
in positions that conform to a uniform testing methodology
determined by an expert standards body. The highest SAR value
for this model phone when tested for use at the ear is: 0.74 W/kg.3
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While there may be differences between the SAR levels of various
phones and at various positions, they all meet the governmental
requirements for safe exposure. Please note that improvements to
this product model could cause differences in the SAR value for
later products; in all cases, products are designed to be within the
guidelines.

1 The SAR limit recommended by international guidelines (ICNIRP) for mobile
phones used by the public is 2.0 watts/kilogram (W/kg) averaged over ten grams of
tissue. The limit incorporates a substantial margin for safety to give additional
protection for the public and to account for any variations in measurements.

2 CENELEC is a European Union standards body.

3 Additional related information includes the Motorola testing protocol, assessment
procedure, and measurement uncertainty range for this product.
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Index

A

A1000 desktop suite 68
connecting to computer 70
installing 24

accessories 16
accounts

email 48
multimedia message 48
text message 48

adding folders 31
aeroplane profile

status bar indicator 33
turning on and off 33, 45

alarms
calendar 78
responding to 86
setting 86
to do 81
turning sound off 87

alert profile 32
changing 32
status bar indicator 32

answering calls 25, 45
application

icons 29
opening 28

shortcuts 38
application launcher 28
application selector bar 26
application space 26
appointments 77
attachments, opening 54
AU files 94
audio profile indicator 32

B

battery
charging 22
extending battery life 20
installing 21
strength indicator 33

battery cover
removing 18
replacing 21

Bluetooth 71
status bar 32

bookmark
adding 93
opening 93

box contents 16
brightness

screen 64
button bar 26
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C

calculator 87
calendar 77

adding an entry 77
alarm, setting 78
entry types 77
moving entries to to do 79
private entries 79
recurring entries 78
views 79

calibrate screen 24
call

video 41
calls

answering 25, 45
dialling with keypad 41
emergency 44
making 25
ringtunes 66
to stored contacts 61
vibrate pattern 66
video 41
voice 41

camera
control keys 102
front and back lens 102
landscape view 108
memory available 105
opening application 101
portrait view 108

self-timer 104
settings 103
taking still pictures 103

charging battery
travel charger 22

clock 31
computer

linking to 71
contact fields

adding new 58
contacts

adding 56
calling 61
fields 58
opening application 55
pictures, assigning 57
preferred phone number 55
ringtune, assigning 57
saving to USIM card 56
sending messages to 61

D

data call
wireless connection 71

day view 79
deleting

folders 31
desktop suite

installing 24
dialling
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stored numbers 41, 61
using keypad 41

downloading
files 94

E

earpiece
volume, adjusting 40

email
account 48
opening attachments 54
receiving 53
sending 50
sending to contact 61
status bar indicator 32

emergency
making calls 44
status bar indicator 33

F

files
adding to multimedia

message 52
attaching to email and text

message 50
downloading from web 94
saving audio 99
saving video 109
sending 109, 112

folders 30

G

game keys 28
GPRS 33
GPS 32, 46
GSM 33

H

handset
aeroplane profile 45
answering calls 25, 45
dialling with keypad 41
displaying own number 40
keypad display 39
making video calls 41
making voice calls 25, 41
opening application 39
status bar indicator 32
wireless connection 71

handwriting recognition 34
home screen

displaying 37
personalising 38

I

icons
applications 29
status bar 31

information snacks 38
installing
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battery 21
memory card 19
USIM card 17

internal speakerphone 40
internet

opening web pages 93

K

keyboard
launcher 31
using 35

keys
camera 102
centre select 27
game 28
navigation 27
Power 23
speakerphone 40
Triangle 27
volume 40

L

landscape view 108
language

selecting 24
location service

status bar indicator 32
turning on and off 32

location, time zone 85
locking handset 90

M

making a call 25
memory available, camera 105
memory card

installing 19
saving audio files to 99
saving video files to 109

menu bar 26
messages

accounts 47
opening application 49
opening attachments 54
receiving 53
ringtunes 66
sending 50
status bar indicator 32
vibrate pattern 66

MIDI files 94
month view 79
MP3 files 94
multimedia message

maximum size 53
receiving 53
sending 51
status bar indicator 32

music
file types supported 95
managing playlists 97
opening 95
playing playlists 98
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playing tracks 96
saving files 99

mute
status bar indicator 32

N

navigation key 27
network

status bar indicator 33
notes

drawing sketches 83
writing notes 83

O

opening applications 28
optional accessories, defined

17
optional features, defined 17

P

password
setting protection level 90

personal information 38
phone number

dialling with keypad 41
storing in contact list 56
viewing your own 40

Picsel Viewer 94
pictures

assigning to contacts 57

opening application 110
slideshow 111
taking with camera 103
viewing 111
viewing pictures 111

playing
audio tracks 96
video clips 107

portrait view 108
power

key 23
turning on and off 23

private
calendar entries 79
to do entries 81

Q

quickplay video 108

R

recording
video clips 104

recording voice tags 58
reminders 77
ringing

choosing tones 65
turning off 46

ringtunes
assigning to contacts 57
choosing for calls 66
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choosing for messages 66
roaming

status bar indicator 33

S

saving
audio files 99
video files 109

screen
brightness 64
calibrating 64
calibration 64
described 26
wallpaper 63

security
locking handset 90
password protection 90

self-timer, camera 104
sending

messages 50
pictures 112
video clips 109

shortcut key
setting application 65

signal strength indicator 33
silent profile indicator 32
sim applications 113
SIM card. See USIM card
sketching 83
slideshow 111

snacks 38
sounds, system 64
speakerphone

turning on/off 40
using 40

status bar 26, 31
storing

email address 56
phone numbers 56

stylus 27
switching folders 30
system sounds 64

T

text entry 33
text message 47

receiving 53
sending 50
status bar indicator 32

time
alarms 86

to do
adding entries 80
alarm 81
deleting entries 82
due dates 81
marking tasks as complete

81
moving entries to Calendar

82
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private entries 81
touchscreen 27
Triangle Key 27

U

UMTS 33
unlocking handset 90
USIM card

installing 17
saving contacts to 56

V

vibrate pattern 66
vibrate profile

indicator 32
turning on and off 32

video
opening application 105
playing clips 107
saving files 109
sending clips 109

video calls
calling computers 43
dialling with keypad 42

video clips
playing 107

virtual keyboard 35
voice calls 41
voice message indicator 32
voice records 87

deleting 89
playback 89
sending 89

voice tags
recording 58

volume
adjusting 40
key 40

W

wallpaper 63
WAV files 94
web

downloading files 94
opening pages 93
saving bookmarks 93
saving viewed pages 93

week view 79
WMA files 94
writing

using stylus 34
using virtual keyboard 35
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