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Requirements
Your CoPilot Live|Pocket PC Includes:
 �  Install CD (1) and Data CD (1)
 �  Quick Start Guide
 �  Bluetooth GPS Receiver
 �  Cigarette lighter charger
 �  In-vehicle air vent mounting clip

Desktop PC Requirements
 � Microsoft Windows 2000, ME,  or XP
 � 400 MHz processor or better
 � 16X CD-ROM or better
 � 128 MB of RAM and a hard drive with at least 225 MB of available
  disk space  
 � Microsoft ActiveSync version 3.1 or later

Pocket PC Requirements
With Map Data on Storage Card

 � Pocket PC running Windows Mobile 5 or Windows Mobile 2003 (first or   
  second edition)
 � 5-7 MB of storage RAM
 � 6-15 MB of program RAM (available for running programs)
 � Storage Card recommended (minimum 32MB, 64MB recommended)

Third Party GPS Requirements
 � Standard NMEA GPS receiver* including:
 � CF GPS receivers
 � Cabled GPS receivers
 � Wireless Bluetooth GPS receivers

* For information on purchasing a GPS receiver from ALK Technologies, go to:

� North America:  www.alk.com

� Europe:  www.alk.eu.com

Welcome to CoPilot!
Imagine…a CoPilot at your side that always knows 
where you are, where you’re going, and exactly how to get 
there.  Now confi dently drive anywhere while CoPilot, using 
the latest, most accurate GPS technology, shows you all the 
correct turns to take to reach your destination.  

Better yet, if you should miss a turn, encounter heavy traffi c, 
or simply decide to go a different way, CoPilot’s dynamic 
directions automatically provide you with an updated route 

to your destination.  Keep your eyes on the road and your hands on the wheel as 
CoPilot’s unique voice technology speaks the directions to you.  In addition, detailed 
street maps show your passengers the current street location and the route to your 
destination.

About GPS Technology
The Global Positioning System (GPS), developed by the U.S. Department of 
Defense, is a constellation of 24 satellites that orbit the Earth twice daily.  Each 
satellite contains an atomic clock that is accurate to the nanosecond and constantly 
emits radio waves toward Earth.  GPS sensors (hardware devices for receiving data) 
can receive these signals from the satellites and, using their own internal clock, can 
calculate the amount of time it has taken for the signal to be received.  GPS relies 
on the fact that radio waves travel at the speed of light to calculate distances, and 
the exact location of the sensor is fi gured by combining the data received from four 
satellites. 
 
Using the data from these four satellites, GPS is able to give you the latitude, 
longitude and elevation of your present location, and also your road speed and 
direction of travel on a route.  Given the right conditions, a GPS sensor can identify 
your geographic position anywhere in the world within a few meters.

How CoPilot Uses GPS
CoPilot uses the GPS positional data that it receives from your hardware unit to 
display your current position on a map as you drive.  This is called “tracking”.  CoPilot 
also uses the GPS data it receives to guide you along a planned route if you enter a 
destination on your Pocket PC.  CoPilot guides you with audible prompts and on-
screen directions as you drive.

GPS Accuracy
The GPS signal CoPilot receives from the constellation of satellites has a rated 
accuracy of within 5 - 10 meters.  This means that 95% of the time the reported 
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location is within 15 - 30 feet of your exact position.  If CoPilot initially places you on 
the wrong road (this happens only rarely), keep driving and CoPilot will automatically 
correct itself and fi nd your proper position.

Occasionally, CoPilot’s GPS tracking will be less accurate or fail to work at all 
because your GPS receiver is unable to receive satellite signals.  Heavy foliage, tall 
buildings, or any other structures obstructing communications will interfere with 
CoPilot’s ability to track your location.  Like your car radio, GPS tracking can also be 
affected by weather conditions if severe.  CoPilot will continue tracking as soon as 
adequate signals are available.  Despite these limitations, you can expect CoPilot to 
provide you with useable and accurate information most of the time.  CoPilot will 
alert you if accurate information is unavailable. 

CoPilot’s personal, portable GPS navigation system gives you the freedom to explore 
and the confi dence that you’ll never get lost again!

 

Safety Warning

Always keep your hands on the steering wheel and eyes on the 
road when driving! 
Do not use this product in any way that interferes with safe and attentive operation 
of a vehicle.  When used in a vehicle, do not place the GPS receiver, antenna, power 
supply, or your computer where it may strike the driver or passengers if the vehicle 
turns sharply or stops abruptly.  This product is designed, manufactured, and intended 
as an aid to planning and navigating routes.  The accuracy of the map data, driving 
directions, and GPS tracking system is insuffi cient for this product to be used for 
automated navigation or in any situation in which the failure of the product could 
lead directly to death, personal injury, or physical or environmental damage.  The 
driver must remain alert at all times to actual road conditions and obey all posted 
signs and traffi c regulations. 

ALK Technologies assumes no responsibility for any damage or injury 
resulting from the use of this product.

Getting Started

Setting Up Your GPS Receiver
WARNING: Never leave GPS receiver in closed vehicle that exceeds 140o F. 

Once you have installed CoPilot on your device, you will need to set up the 
GPS receiver.  Please check your device to see if it has a built-in GPS satel-
lite receiver (see below for setup) or if it requires a remote Bluetooth GPS 
receiver (see p. 3 for setup) to obtain a GPS fix for CoPilot to calculate your 
route and provide navigation guidance.

Setting Up Your Built-in GPS Receiver:
1.  If your device has a flip-up patch antenna, lift the antenna.

2.  The first time you use the system, you will need to adjust the GPS port 
settings via the Auto Scan utility.

GPS Auto Scan
1.  Start CoPilot.

2.  From the CoPilot Home screen select 'Setup GPS'.

3.  In the GPS screen, select the 'Setup GPS' 
button.  Press the 'Other' button and then tap 
'Next'.

4.  From the Connection Setup options, press the 
'Automatic' button followed by 'Next'.  This 
will automatically set the COM port number 
and the baud rate for the GPS receiver.  (COM 
settings should ultimately read COM port: 
COM2, baud rate: 4800).

5.  Once the GPS connection has configured 
successfully, select 'Finish' to exit the Auto Scan 
utility and to continue using CoPilot.
— To confirm the configuration is correct, look 
at the scrolling GPS status indicator in the 
bottom right corner of the driving screen (GPS 
reception is good when green, fair when yellow, 
red indicates no fix).
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Setting Up a Bluetooth GPS Receiver:
The first time that you use CoPilot, you will need to turn on Bluetooth on your 
device.  From the Start screen on your device, tap the Bluetooth button in the 
bottom right corner and turn on Bluetooth.  Then:

1.  Switch on your Bluetooth GPS receiver (slide the switch to | ).  Green and blue 
lights should turn on if the GPS receiver is properly charged. 

2.  Start CoPilot and tap GPS.
3.  In the GPS screen, tap 'Setup GPS'.  
4.  Tap the 'Bluetooth' button and then tap 'Next'.
5.  From the 'Select your GPS receiver' screen, tap 

the 'Search for Bluetooth Devices' button and 
tap 'Next'.  CoPilot will automatically search for 
your GPS receiver.

6.  Your receiver should be displayed, identified by a 
code BTGPS xxxxx.  Select the receiver and tap 
'Next'.

7.  CoPilot will indicate that your GPS connection 
has been successfully configured.  Tap 'Finish' to 
continue using CoPilot.
If you need further assistance, see GPS Troubleshooting below.

LED STATUS LIGHTS:

 Blue LED Light indicates the Bluetooth connection status.
Flashing every 1 second: GPS was just powered on and waiting for a connection. 
Flashing every 2 seconds: GPS is connected to Pocket PC.

 Green LED Light indicates GPS status.
Light Constantly on: GPS was just powered on and attempting to acquire a GPS 
position.  Light is Flashing: GPS has acquired a GPS position.

 Orange/Red LED Light indicates Battery status.
Red Light Constantly on: Battery is Low.  Orange Light is Constantly on: Battery is 
charging.  No Light (off): Battery is fully charged. 

GPS Troubleshooting:

1. You are asked to 'add BTGPS xxxxx' during GPS setup
a.  Tap 'Yes'.
b.  You will then be prompted to enter a passkey.  Please enter '0183' and tap 

'Next'.
c.  You will be asked if you would like to create a Bluetooth Serial Port.  Tap 'Yes'.
d.  You will be asked to enter a display name for your Bluetooth receiver.  Please 

use the default name listed and tap 'Finish'.

2. Proper Charging Techniques (IMPORTANT)
The Bluetooth GPS only needs to be charge for a maximum of 1 hour or until 
the Battery LED is off.  Do not leave the Bluetooth GPS receiver connected to 
the charger at all times, as it will degrade the battery life and eventually drain 
the battery completely.  Normal battery life is 8 hours.

3. Unable to switch on Bluetooth
a.  Close CoPilot by selecting ‘Exit’ from the menu.
b.  Switch your Pocket PC off and then on again using the power button.
c.  Restart CoPilot, and select 'Setup GPS' from the CoPilot Home screen.
d.  Repeat steps 1 - 5 in the Setting Up a Bluetooth GPS Receiver section above.   

Bluetooth should now be switched ON.

4. ‘No devices found’ in Search for GPS
a.  Close CoPilot by selecting ‘Exit’ from the menu.
b.  Ensure that your Bluetooth GPS receiver is switched ON:  Please switch 

the GPS receiver off and on.  The green and blue lights will turn on if the 
GPS receiver is charged up and working properly.

c.  Restart CoPilot and select Setup GPS from the CoPilot Home screen.
d.  Repeat steps 2-5 in the Configuring the Bluetooth GPS Receiver section above.

e.  CoPilot’s Bluetooth wizard will not find the Bluetooth GPS receiver if your 
Pocket PC’s Bluetooth manager currently has a connection to the Bluetooth 
GPS receiver.  Please make sure that all Bluetooth GPS connections are 
deleted from the Pocket PC’s Bluetooth manager 

5. Unable to Get a GPS Fix
If you can’t get a GPS signal after setting up your receiver, ensure that your 
Bluetooth GPS receiver is switched on, charged up, and has a clear view of the 
sky.  It may take up to 15 minutes to get a GPS fix the first time you use the 
device.  To decrease the time it takes to acquire a GPS Fix, please remain in a 
stationary position.  To avoid unnecessary delays, make sure that your Pocket PC 
date and time are properly set.  

In-Vehicle Hardware Setup
WARNING: Never leave GPS receiver in closed vehicle that exceeds 140o F. 

If you have a vent mount and in-vehicle power adapter:

1.  After turning your engine on, attach the cable to the Pocket PC and insert 
it into your vehicle’s cigarette lighter socket.  Make sure it is firmly seated (the 
red light should be on).

2.  Attach the vent mount clips to the vent in your vehicle, in a position that will 
allow you to be comfortable as you view and operate CoPilot.  

3. Slide the Pocket PC into the vent mount, and make sure it is turned on.
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Uninstalling a Previous Version
If you have a previous version of CoPilot installed, uninstalling before you install 
a newer version is optional.

NOTE:  If you’re uninstalling CoPilot from a Pocket device and installing the 
same version on another device, you must deactivate the software on the first 
device before installing it again.  

When uninstalling CoPilot, your GPS receiver cannot be attached.  
Before uninstalling, you must disconnect the receiver and perform a soft restart.  
Then follow the steps outlined below:

(1) On your Pocket PC:

NOTE: It is recommended to perform a soft reset on your Pocket PC before 
and after uninstalling CoPilot.

 1.  Tap the Start menu and select Settings > System > Remove Programs

 2.  Select the CoPilot application and tap Remove.

 3.  Select Pocket Speech and tap Remove.

 4a. If you stored map data on a storage card:

i.   Delete the CoPilot folder on the storage card.  Tap Start, then Programs 
> File Explorer > My Device > SD Card, then tap and hold on the CoPilot 
folder and select Delete from the menu.

 4b. If you stored map data on your device memory:

i.   Delete the CoPilot folder on My Device.  Tap Start, then Programs > File 
Explorer > My Device, then tap and hold on CoPilot and select Delete 
from the menu.

(2) On your Desktop/Laptop computer:

 1.  Select Start menu > Settings > Control Panel.

 2.  Double-click Add/Remove Programs.

 3.  Select the CoPilot application and click on the Remove button.

 4.  If asked to confirm the removal of CoPilot and all of its 
components, select Yes.

 5.  If asked to remove shared files during the uninstall process, select 
No To All.

 6.  Select Start > Search > Files or Folders and find the CoPilot folder.

 7.  Right-click the CoPilot folder and select Delete.

Connecting Your Pocket PC
NOTE:  If a Quickstart installation memory card was included with your purchase 
of CoPilot, you do not need to do this.

In order to successfully transfer data from your desktop to your Pocket PC, 
you must have Microsoft ActiveSync 3.1 (or later) installed.  This software is 
necessary to connect the two machines and is provided by your Pocket PC 
manufacturer.  If you did not receive this software with your mobile device, 
contact the distributor immediately.

     1.  When connecting your Pocket   
         PC, if you have not set up a 
         partnership between your Pocket  
         PC and your desktop, you will be   
         prompted to do so.  This is not   
         required.  If you choose not to set 
         up a partnership, select Guest   
           partnership, and  
       you will be logged  
       in as a Guest and   
       ready to transfer   
       data between  
       machines.   

2.  If you have set up a partnership
    in the past, or choose to do so at           
 this point, be sure to allow your        
    Pocket PC to synchronize with 
 your desktop/laptop prior to 
 launching CoPilot.

  
     NOTE: If your desktop/laptop 
     computer does not seem to be 
     recognizing the connection with 
     your Pocket PC, select Connection  
     Settings... from the drop-down 
     File menu, and make sure you're 
     connected using the appropriate   
     Port.  Then click Get Connected...   
     in the File menu and follow the on-  
     screen instructions.

Download from Www.Somanuals.com. All Manuals Search And Download.



- 5 -

Installing CoPilot

NOTE: After the CoPilot Pocket PC installation, your Pocket PC will automatically 
be soft reset. It is recommended that you exit any open applications and save any 
open files before starting the Copilot installation.

Installing From a Quickstart Installation Memory Card:

1.  Set up your mobile device and charge the battery following the 
instructions in the device’s manual.

2.  You must set the correct date and GMT time on your mobile device for 
optimal GPS functionality.

3.  Your CoPilot Live satellite navigation software is supplied pre-loaded on a 
storage card.  Insert your CoPilot storage card into the slot of your mobile 
device.

4.  Once the CoPilot storage card is inserted, CoPilot will install automatically 
with the following on-screen steps:

 a.  Safety and license agreement: Select 'I accept'.

 b.  GPS technology information: Select 'OK'.

c.  Two applications will then be installed: CoPilot Pocket PC and Pocket 
Speech.

5.  If setup does not start automatically after inserting the card, you can setup 
CoPilot manually:

 a.  Tap Start > Programs > File Explorer.

 b.  Browse to the Storage Card.

 c.  Tap on the 2577 folder.

 d.  'Autorun'.

 NOTE: CoPilot will need to be reactivated within 3 days.

Installing From CD’s:

Your desktop/laptop and Pocket PC should both be turned on.  The cradle/cable 
for your mobile device must be connected to your desktop through either a 
USB or Serial port.  Your Pocket PC should be connected to your desktop via 
ActiveSync (see p. 4).

Installation Steps:
Step 1:  Insert the CoPilot Install Disc into your CD-ROM drive.  After a few sec-

onds, the Installation Wizard will open.  Follow the instructions, entering 
your Installation Product Key when prompted.  This Product Key can 
be found on the cover of your printed CoPilot Quick Start Guide or on 
the supplied Product Key card.  

 The CoPilot application will be installed to your desktop PC and to 
your Pocket PC separately.  CoPilot’s Pocket PC installation is a two 
step process: 1) first the Speech option you selected will be installed, 
then 2) the CoPilot application will be installed.  Before the Pocket PC 
installation begins, it will ask if the default location (the device’s storage 
memory) is where you want the application to be placed.

Step 2:  When the installation is complete, a CoPilot icon will appear on your 
desktop.  Click Finish to close the Installation Wizard.

Step 3: The first time you open CoPilot on your Pocket PC, you will be asked to 
activate the product (see p. 6).
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f.  Enter the activation code into the Pocket PC when prompted and tap 
“Next”.

g.  Once complete, you will see the message ‘license activated successfully’. 
Select Finish.

Changing the Voice Option at Any Time

To change the Pre-Recorded sound files option:
1.  From the Home screen select Menu > Trip > Settings.

2. Select Language and Speech.

3.  Use the up and down arrows to choose a language and voice option.

4.  Tap OK.

Speech Volume
To hear CoPilot’s voice prompts, the volume on your Pocket PC must be turned 
all the way up.  In the Pocket PC Start menu, go to Settings and tap on Sounds 
and Notifications.  Under System Volume, move the slide bar all the way to 
the right.  Or use your Pocket PC’s keypad when CoPilot is open: tap up until you 
reach the maximum volume.

Product Key Entry and Activation
The fi rst time you launch CoPilot on your Pocket PC you will be prompted 
for your product key.  You can fi nd this key behind the scratch-off panel on the 
supplied product key card.  Scratch off the panel and input the product key 
carefully.  Press Done.

TIP:  It is recommended that you switch off T9 predictive text entry when 
inputting your product key.

You will now be asked to activate your CoPilot license within 3 days.  Select one 
of the three methods below to activate your CoPilot license.  Alternatively, press 
Menu followed by Later if you would prefer to activate afterwards at your 
convenience, within the next 3 days.

Three Ways to Activate:

1.  Recommended:  Automatic Activation using your Pocket 
PC’s Wireless Internet Connection
a.  When prompted to activate, Tap “Next” to begin the process.

b.  Enter your email address and tap “Next” to automatically activate.

c.  Once complete, you will see the message ‘license activated success-
fully’. Select Finish.

d.  Activation is now complete.

2.  Automatic Activation via an Internet-connected Desktop 
PC or Laptop
Connect your Pocket PC to an Internet-enabled Desktop or Laptop using the 
supplied Synchronisation cable, and Microsoft ActiveSync software on your 
desktop PC or Laptop.  Make sure your desktop/laptop is connected to the 
Internet, then follow the steps outlined above.

3.  Manual Activation (requires an Internet-connected 
computer)
a.  When prompted to activate, Tap “Next” to begin the process.

b.  Enter your email address and tap “Next”.

c.  Check the box that says “Check Here if you do not have any access 
to the internet” and tap “Next”

d.  On the next screen you’ll see your Product Key and License ID.   You need 
this information to manually activate CoPilot as in the following steps:

e.  On a desktop/laptop go to the Internet site http://activate.alk.com and 
enter the information.  You will be given an activation code
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Map Download to Your Pocket PC
NOTE:  If your CoPilot product came with a Quickstart installation memory 
card, you don’t need to download map data (it’s already on your Quickstart card).  
You can skip to Using Your Pocket PC for Guidance, p. 16.

To use CoPilot on your Pocket PC, you first need to download map data from 
your desktop or laptop computer to your Pocket device.  You select the data to 
download from one or more regions (“data areas”) that you specify in the CoPilot 
application on your desktop.  It’s a simple 4-step process.

Step 1: Specify Where Data Will Be Stored

To begin the data download process, open the CoPilot application on your 
desktop/laptop, then click the Data Download Wizard icon or pick Data 
Download Wizard from the File menu.

CoPilot gives you three options for downloading data: 
 1) directly to the Pocket device's memory, 
 2) to a Storage Card in the device, or 
 3) to a Storage Card through a Storage Card Reader. 
You will be prompted to enter one of these choices before you can download.  
CoPilot will detect which options are available to you.

NOTE:  If there is data stored on the device's memory and also on 
a Storage Card in the device, CoPilot will use the map data on the 
Storage Card by default.  To have it use the device's memory, you must 
remove the Storage Card. 

     

     

1. To download to Pocket PC  
Device Memory:  (In this example, 
CoPilot has detected that there is no 
Storage Card in the device.)  Click 
Next to go to the Data Selection win-
dow.  See CoPilot QuickStart, this page, 
for a description of software included 
in downloads.  See p. 12 for Options.

2. To download to a Storage Card in 
the device:  (In this example, CoPilot 
has detected that all options are avail-
able.)  Select a storage card name 
from the drop-down pick list, then 
click Next to go to the Data Selection 
window.  See CoPilot QuickStart to the 
right for a description of software 
included in downloads. See p. 12 for 
Options.

3. To download to a Storage  
Card through a Card Reader:  
(In this example, again all options  
are available.) Pick the drive let-
ter associated with your Storage 
Card Reader, then click Next to 
go to the Data Selection window.  
See CoPilot QuickStart below for a 
description of software included in 
downloads.  See p. 12 for Options.

NOTE:  You can also download to a Storage Card through a PCMCIA 
adapter.  Simply identify the drive letter associated with the adapter under the 
Storage Card Reader option.

CoPilot QuickStart 
Storage Card Application Download

If you are downloading map data to a Storage Card or Storage Card 
Reader, you have the option to download a complete, ready-to-use 
“QuickStart” version of CoPilot along with the data.  Having the 
QuickStart version on your Storage Card ensures that CoPilot will be 
available even if you experience technical problems with your Pocket 
PC and need to perform a hard reset.  (During a hard reset, all installed 
applications are deleted from the Pocket PC.)  Inserting a storage 
card with the QuickStart version on it will automatically install 
CoPilot, and your map data will already be there!

The QuickStart option can be turned on or off in the final step of 
the download process (see p. 12).  By default this option is active 
and the QuickStart download will be executed each time you 
download map data.   

The QuickStart needs 10 MB of space on your Storage Card.  Once 
the QuickStart has been copied, you can save time the next time you 
download data by unchecking the Create QuickStart option in the final 
Data Download Wizard screen before proceeding to download.  You will 
also want to uncheck this option if you do not have enough room on your 
Storage Card for it.

If the QuickStart is copied onto your Storage Card and you need to 
remove it, simply delete the folder that contains it.  The folder will be 
named “2577”.
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Data Download
Step 2: Choose a Data Selection Method

After you specify a location where the data will be stored, you will be prompted 
to select a region on the map to download.  CoPilot allows you to download 
data using one of the three methods described below.  

See Data Download Step 3 beginning on p. 9 for step-by-step instructions for 
downloading data to your Pocket PC using each of these three methods.

 

City Radius -  This method allows you to quickly select data in the shape of a 
circle surrounding any city on the map.  In the Data Download Wizard you type a 
city name and state abbreviation or ZIP code and enter the number of 
miles you would like the radius to extend around the city, then click Next.

The Wizard displays a map that 
shows the city and the radius 
you chose.  At this point you can 
zoom the map in and out using 
zoom buttons and adjust the 
size of the data area by altering 
the radius of the circle. 

 

Map Area -  This method of selecting data allows you to choose an area of data 
by drawing a box on the Data Download Wizard's map screen.  In the Wizard, you 
enter a city name near which you would like to select data, then click Next.  The 
map will zoom to that location.  Then you create a box around the desired area by 

clicking and dragging your mouse 
across the map.  The street-level 
data within that box will be selected.

You can zoom the map in and out 
using the zoom buttons and adjust 
the size of the data area by redraw-
ing the box.  

Trip -  The Trip method of selecting data is by far the most customizable method.  
This option allows you to run a trip and select street-level data specific to that trip, 
thereby avoiding unneeded data and saving valuable memory space.   Once the trip 
is run, the Data Download Wizard automatically selects circles of data around your 

origin and destination, and a 
corridor of data along your route.  
You can then click Options to 
adjust the radius of the circles and 
the width of the corridor.  

The Trip Itinerary for each trip you 
download will be stored on your 
Pocket PC (see Trip Transfer, p. 12). 
Multiple trips can be downloaded 
to the Pocket PC for later use.    

 

Region - This method lets you 
download map data for a whole 
country or region.  The region you 
select must be included in the region 
that was installed on your Pocket PC, 
otherwise a warning will appear and you 
won’t be able to download data.  Region 
downloads generally take the longest 
amount of time, depending on the size 
of the selected region.

City Radius

Map Area

Trip

Region
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Data Download
Step 3: Select Your Data

Use any of the three methods covered on the following pages (City Radius, 
Map Area, or Trip) to select one or more regions and then download your data.

City Radius

     

     

         
 

Note:  CoPilot’s available 
memory calculations subtract a 
certain amount from the avail-
able memory on your storage 
card (if you are using one) 
to account for support files.

1.  Click the City Radius icon.

4.  Name the selection, then 
click Next.

5.  You will return to the Data  
Selection menu where you can  
select another data area if you 
like, using any method.  When 
you finish selecting data areas, 
click the Download icon and 
you will be taken to the final 
screen where you can build 
your download. 

2.  Enter a City, State or ZIP 
Code, and a radius around 
the area that you would like 
to download.  Click Next to 
verify that the area is correct.

3.  Using the Data Download  
Wizard toolbar you can zoom 
in or out, change the radius, or 
go back to the previous screen.  
When you are satisfied with 
your selection, click Next.
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Map Area

         
 

Note:  CoPilot’s available 
memory calculations subtract a 
certain amount from the avail-
able memory on your storage 
card (if you are using one) to 
account for support files.

4.  Name the selection, then
click Next.

2.  Enter a City, State or ZIP 
Code (address optional) within 
the area that you would like to 
download.  Click Next.

5.  You will return to the Data  
Selection menu where you can  
select another data area if you 
like, using any method.  When 
you are finished selecting data 
areas, click the Download icon 
to go to the final screen where 
you can build your download.

3.  Click and hold the left  
mouse button and drag the 
cursor to draw a box around 
a desired area.  The size of the 
area will be displayed in the 
toolbar. Click Next.

1.  Click the Map Area icon.

Download from Www.Somanuals.com. All Manuals Search And Download.



- 11 -

Trip
     

 
            

     

     

     

     

     

3.  If you choose the Points of  
Interest tab, enter a City, State 
or a ZIP code and click the Find 
button. 

    You can specify search 
parameters by selecting a POI 
Category and/or Type (this 
will speed up the search).

3a.  Highlight a selection, click 
Select, then Add Stop.  
When all your stops have 
been entered, click Select 
Data.

4.  By default a 20 mile radius  
around all stops and a width of 
4 miles along the corridor    
which connects them will be 
highlighted.  Note:  CoPilot’s 
available memory calculations 
subtract a certain amount 
from the available memory on 
your storage card (if you are 
using one) to account for sup-
port files.

5.  To customize these 
distances for any trip, click 
Options and type a distance
in the appropriate box.

6.  You will return to the Data  
Selection menu where you can  
select another data area if you 
like, using any method.  When 
you are finished selecting data 
areas, click Download.  Trip 
itineraries that were created 
using the Trip download meth-
od will be transferred along 
with map data (see p. 12 for 
details).

1.  Click the Trip icon.

2.  You now have three options for 
entering stops on your trip.  If you 
choose the Cities and Addresses 
tab you will need to enter a 
City, State or ZIP Code, press 
<Enter>, and click the Add Stop 
button.  

 

 You may enter one or multiple 
destinations.  Use the buttons to 
the right of the Itinerary to zoom 
to a stop on the map, change the 
order of stops, or delete a stop.
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Data Download
Step 4: Download the Data

When you’re ready to execute a download, the Wizard will display a list of 
Available Area(s) for download on the left side of the window.  To designate an 
area to include in the download, click on it and then click on the right arrow
button to move it to the Data Included in This Download list.  

Notice that the amount of available map memory and the memory required for 
all the areas on the Included list is shown under the list.  NOTE:  CoPilot's avail-
able memory calculations subtract a certain amount from the available memory on 
your storage card (if you are using one) to account for support files.  

If you need to move an area off the Included list, click on it and use the left arrow 
button.  To delete an area from memory, click on it and click Delete.

IMPORTANT:  Each data download overwrites the data that is already 
on your Pocket  PC.  If any data areas are already loaded on your Pocket PC, 
they will be overwritten by the new download.  Therefore, your download must 
include all areas that you wish to have available on your Pocket PC.

(Only available if Pan-Europe data is installed, see p. 46) Check Include US Highway 
Network to download CoPilot’s complete U.S. Highway Network along with your 
data.  This additional download requires approximately 58 MB of space on your 
Pocket PC.  When this network is loaded, major roads, cities, and some points of 
interest outside your selected data region will be shown on the map and you’ll be 
able to receive guidance as you drive anywhere in the United States.

Check Download Favorites to download your Favorites list from the Trip 
Planner window on your desktop along with map data.  These addresses will then 
be available as Favorites for trip entry on the Pocket PC.

RECOMMENDED OPTION:  It is recommended that you leave Create 
QuickStart checked (see p. 7 for a description of this feature).  However, you 
may uncheck it if you don’t want the QuickStart copied with your download. 

POI Download Options
When you download a data region, you’ll get all roads within that region.  Also 
included with each download are regional points of interest (POI) such as gas sta-
tions, hotels, restaurants, visitor attractions, etc. 

CoPilot now lets you control the number and types of points of interest that get 
downloaded along with your data areas.  You can save space on your Pocket PC by 
eliminating categories of POI that you’re not interested in seeing.   

To select which POI categories you want, choose POI Download Options 
from the Edit menu in the desktop application or, when you first open the Data 
Download Wizard, click the Options button in the Wizard.  In the window that 
opens, check the categories you wish to select.  Click the plus sign next to each 
category to see the included sub-categories.

Click Save Settings to save the set of categories you create.  Click Restore 
Default to return to CoPilot’s default categories.

Adding OV2 POI Sets
CoPilot supports OV2 POI fi les.  You can copy any OV2 fi le into the CoPilot\Save 
folder on your storage card to get immediate access to the POIs it contains.  

EXAMPLE: Copy an OV2 fi le named ‘Speedcams’ to Storage Card\CoPilot\Save.  
The next time you do a POI search you will see ‘Speedcams’ as a POI Type in the 
Custom Category.
 

Trip Transfer
CoPilot now transfers whole trips to your Pocket PC when you use the Trip 
option for data downloading.  Any trip you create for download, including its 
Itinerary, is transferred along with the surrounding data corridor and will become 
the current trip on your Pocket PC.  

The Trip download option creates a .TRP file that is saved to the “Save” 
directory on the Storage Card or CoPilot installation folder, depending on where 
you selected to downloaded data to.  Subsequent downloads will add more .TRP 
files to this folder.  The number of trips that may be stored is limited only by the 
available memory on your Pocket PC.  If multiple trips are downloaded, the last one 
to be added will open as the current trip.  Use the Saved Trip stop entry option 
on your Pocket PC to open stored .TRP files.  
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Importing Custom Places
CoPilot’s Custom Place Import Wizard enables you to import addresses from 
your Outlook Contacts database, an Excel file, or text file.  (If you are using 
another type of database or contact manager, you can export your contacts/
locations to an Excel or text file before importing them into CoPilot.)  These 
points are then added to CoPilot’s POI database in a category and type of your 
choice (the default category is “Custom”).   Once they are in the database, they 
are displayed on maps as pushpins and included in search results when you search 
for points of interest on your Pocket PC or in the Trip Planner window on your 
desktop/laptop. 

NOTE: CoPilot now allows importing of multiple POIs with the same name (e.g. 
an entire database of “Starbucks”).

To access the Wizard, choose Import Custom Places from the Tools menu in 
Planning Mode on the desktop, then follow the step-by-step instructions given by 
the Wizard.   

Steps for Importing:

 
 
 

 
 
 

 

1.  In Planning Mode on your desktop/ 
laptop, choose Import Custom 
Places from the Tools menu to 
open the Import Custom Places 
Wizard.

2.  Choose Import from Microsoft 
Outlook or Import from an 
existing file (this can be a .txt 
text file or an Excel file).  Click 
Next.

4.  In the next screen you'll see the 
data from your file sorted into 
columns. If the columns you see 
in the screen have not sorted the 
address data correctly, you need to 
indicate which delimiter CoPilot 
should recognize when it separates 
the fields in your file into columns. 
Each field — e.g. name, street 
address, city, state, etc. — needs to 
be separated by a delimiter such 
as a tab, semicolon, or comma.  If 
your file uses a delimiter other 
than a comma, tab, or semicolon, 
click Other and type the delim-
iter in the box to the right.  If the 
first row of your file consists of 
column headings, you should check 
Column headings in first row.  
Click Next when ready.

5.  Now, following the instructions 
on the screen, click each column 
heading and match the column 
headings with your data.  To be 
accepted by CoPilot, each import-
ed place must have at least four 
fields: Name, Address1, City, and 
State.  Click Next when ready.

6.  In the next screen, following the 
instructions, you can assign a name 
to the set of columns you just 
defined to save you time the next 
time you import addresses.  

 To skip this step, uncheck Save 
the columns as a new set.  
Click Finish.

3.  In the next Wizard screen, type 
the path to the file you want to 
import or Browse for it, and use 
the Category pick list to indicate 
a POI category for your imported 
places (by default they are assigned 
to “Custom”).  You can also choose 
a Type from the pick list.  To edit 
the type name, highlight it on the 
pick list and click Edit Type Name 
below. Click Next when ready.
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Editing Custom Places in the Database

After custom places have been added to the database, they can be edited at any 
time.  Select Manage Custom Places from the Tools menu, then highlight the 
custom place you wish to edit, click Edit, and make your changes.  Click Apply 
when finished.

NOTE:  By default, addresses entered as Custom Places are assigned to the 
Custom POI category.  You can change this assignment at any time by selecting 
another Category from the drop-down pick list as you edit.

7.  When processing is finished, the Data Import Status window shows you how 
many places in your file were matched with addresses in the CoPilot 
database.  A plus sign in the Accept column indicates a match.  Places that 
failed to match appear in red and do not have a plus sign.

8. To edit a failed or incomplete match, highlight it and click Edit (see Editing 
Custom Places, next page).  POI addresses can also be edited after they are 
added to the database using the Custom Place Manager. 

9.  When you are satisfied with the list of addresses, click Add to add these 
places to the CoPilot database.  

 Options below the list let you 1) choose whether to add all addresses on the 
list to the database, or just those that were accepted, and 2) determine how 
CoPilot will handle any address that duplicates one already in the database.
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Address Entry 
NOTE: There is no need to enter a starting point.  CoPilot uses GPS 
positioning to determine your location automatically.

Address entry is a step-by-step process in which you enter the state or ZIP code, 
city, and house number/street name in separate screens.  As you type each entry, 
matches in the database appear on a pick list below.  Tapping an item on the list 
enters it, then you tap Next to confirm and move to the next screen.

Using Your Pocket PC for Guidance
In CoPilot's Guidance Mode you will receive turn-by-turn route guidance 
information as you travel.  For your safety the Driver Safety Screen will hide maps 
when your speed exceeds 10 m.p.h. to avoid distractions.  

For IN-VEHICLE HARDWARE SETUP:  See Hardware Setup, p. 3.

3.  The Home screen gives you several 
choices:

� Going To to enter a destination and 
receive guidance 
� Start Demo for first-time users
� Help topics about basics such as trip 

entry, hardware setup, and route options
� Settings to change CoPilot routing, 

guidance, and map options
� Live Setup for live communications
� GPS to set up your GPS receiver

1.   To launch CoPilot, tap Start, choose 
Programs from the drop-down menu, 
then tap the CoPilot application. 

4.  Tap Going To.  The Going To screen will list 
your stops.  From here you can add a stop, 
start a new trip (deleting the old one), or tap 
Start Driving to begin receiving guidance to 
your destination(s).

5.  Tap New Trip to enter one or more 
destinations in the Select Stop screen and 
begin driving.  (Tap More... to see additional 
ways to enter a destination.)

2.  The first time you use CoPilot, you 
will be asked to enter a nearby city.  The 
program may take a few minutes to acquire 
a GPS signal and determine your position.  If 
a signal has not been obtained after several 
minutes, refer to Troubleshooting, p. 45.

6.   The Select Stop screen provides you with 
several different ways to enter a destination 
(described on the following pages):

� Enter a new Address
� Program or enter your Home address
� Program or enter your Work address
 � Select from your Favorite list   
� Enter a Contact from Outlook Express
� Search for a Point of Interest (POI)
 � Pick a stop off the map (Pick on Map) 
 � Enter an Intersection
 � Enter a Latitude/Longitude point
 � Enter a previously Saved Trip

1.  Using the keyboard, type the name of a 
state — as you type, the scroll list will move 
to that state.  Tap it on the list, then tap Next. 

In the Select Stop 
screen, tap the 
Address button.

2.  Start typing a City 
name or ZIP Code.  When 
a match appears on the list 
below,  tap it and then tap 
Next to continue.
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Start Driving!
After entering one or more destinations, start driving and enjoy CoPilot’s 
spoken instructions, continuously updated maps and ETA’s, and automatic route 
recalculation capabilities.

A text-only Driver Safety Screen will replace the Map Screen when your speed 
exceeds 10 m.p.h.  

3.  Enter a house number if you 
like (it’s optional), then start 
typing a Street name.  When 
a match appears on the list 
below, tap it, then tap Next.

4.  If an exact database match is not 
found, you’ll be shown the available 
address options. CoPilot will give you 
at least one of these options:  
the General Street you entered, a 
Nearby Address, a Cross Street on 
the street you entered, or one of 
several Streets in Nearby Cities.  
Tap your choice, then tap Next. 

5.  After entering a destination, you will 
be taken back to the Going To screen.  
The destination you just entered will be 
listed as the first stop on your trip.  

At this point you can tap Add Stop 
to enter additional stops, New Trip to 
delete all stops on this trip and begin 
a new one, or Start Driving to begin 
receiving guidance to the destination(s) 
you entered.

6.  To begin your trip,  simply 
tap the Start Driving button and 
start driving!  Once your position has 
been determined (this can take a few 
seconds), CoPilot will speak directions 
out loud to you, and your position and 
next turn information will be displayed 
on the screen as you drive.

Distance to 
Next Turn 

Next Turn 
Directional 

Arrow 

Next Turn
Instruction

GPS Status:
Green = 3D Fix
Yellow = 2D Fix
Red = No Fix

Live Network 
Connection

Message Queue
(see p. 41)

ETA

Menu 

Current Speed
(customizable, 

see p. 23) 

To return to the Going To screen to edit your trip at any 
time, tap Menu > Trip > Edit. 

Distance to 
Next Stop
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Entering a Home Address

Entering a Work Address

    

Favorites

Tap a Favorite on the list to enter it as a destination.  To change which Favorite is 
assigned to the Home or Work buttons, tap Menu > Trip > Settings and tap 
Favorites (see Settings, p. 26).

NOTE:  When your Favorites list is filled (50), each new address will 
replace the address that has been inactive for the longest period of 
time.

To Save Your Current Location As a Favorite:
You must be receiving GPS data to save your current location as a favorite.  
Tap Menu > Trip > Save Location.  A prompt will ask you to assign 
a location name to your current location.  After you enter a name, your current 
location will be saved in the Favorites list.

In the Select Stop 
screen, tap the 
Home button.  
The first time 
you use this 
button, you will 
be prompted to 
enter your home 
address.

Enter your home address 
the same way you enter a 
new address (described on 
p. 15).

The next time you tap Home, 
your home will be entered as 
a destination.  To change your 
home address, tap Menu > Trip 
> Settings then tap Favorites 
(see p. 28).

In the Select Stop 
screen, tap the 
Work button.  
The first time 
you use this 
button, you will 
be prompted to 
enter your work 
address.

Enter your work address the 
same way you enter a new 
address (described on p. 15).

The next time you tap Work, 
your work address will be 
entered as a destination.  To 
change your work address, tap 
Menu > Trip > Settings then 
tap Favorites 
(see p. 28).

In the Select Stop screen, tap the 
Favorite button. A scrollable 
list will appear, providing quick 
access to the last 50 destinations 
that were entered.
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Contact Integration
CoPilot allows you to link directly to Outlook to retrieve address information.  
With just a few of quick taps of the stylus, you can enter a contact’s home and/or 
work address as your destination.

1.  Tap the Contact 
button in the Select 
Stop screen.

4.  If necessary, CoPilot will prompt you to 
correct any part of the address in your Contact 
database that does not result in a perfect match 
— you might be prompted to edit the city, 
state, street, or house number so CoPilot can 
find it. 

If CoPilot finds an exact match, it automatically 
goes to a screen that lets you name the address 
you entered.

2.  Type the first letters 
of your Contact’s first 
or last name. 

3. Select a name from the 
Contact lists, and with your 
selection highlighted, choose 
an address type (Business, 
Home, or Other).  The 
address you select will be 
displayed below.  Tap Next 
when ready. 

5.  The Contact address will be added to your 
trip itinerary as a stop.
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Finding Points of Interest

Map Preview of a POI:
To preview a POI on the map before you decide to enter it as a destination,  
highlight it on the match list and tap Map.  In the map screen, a sliding bar lets 
you zoom the view in and out.  Click Close to return to the match list.  In the 
Matches screen, tap Finish to enter the highlighted POI as a destination and 
return to the Going To screen, or Expand to run another search within a larger 
area.

In the Select Stop 
screen, tap the 
POI button to 
search for and/or 
enter a point 
of interest as a 
destination.

1.  In the first POI screen 
you have the option to 
choose a Category and 
Type of POI from the  
drop-down  pick  lists.  To  
narrow  your search and 
cut down on the time it 
takes, you can also type the 
first few letters of a place 
you have in mind.  
Tap Next to continue.

2.  In the next screen, you can tell CoPilot 
to search Near current location or 
Along current route if a GPS signal is 
present. 

Or choose Near a city, then enter a 
state and city or ZIP code in the next two 
screens. 

3.  Tap Next to execute the search.

4.  When the search process is complete, 
a scrollable list of matches will appear.  In 
this screen you have several choices, you 
can:

� Highlight a POI and tap Map to 
preview it on the map (see below)
� Tap Expand to expand the area of the 

search (this can be done twice)
� Highlight a POI and tap Finish to 

enter it as a destination.
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Intersection

To enter the intersection of two roads, tap the Intersection 
button in the Select Stop screen.  Intersections are entered just 
like addresses (see p. 15-16), except that instead of a house 
number you enter a “First Street” and “Second Street”. 

Pick on Map

    

To pick a stop 
off the map, first 
tap the Pick on 
Map button in 
the Select Stop 
screen.

Zoom the map to a 
starting area by entering 
an Address, Favorite, 
Contact, POI, or select 
Here if you have a GPS 
signal.

Move the map around, zoom 
in/out until you find the 
desired place.  Tap and hold 
to Add as Stop.
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Saved Trip

Nearby Places Search

Closing CoPilot
To exit the CoPilot application on your Pocket PC, select Menu > Quit.

Latitude/Longitude

Tap More... then 
tap Saved Trip
in the Select Stop 
screen to enter a 
trip that was built 
on your desktop 
and transferred to 
your Pocket PC.
(See Trip Transfer, p. 
12 for more about 
saved trips.)

1.  Highlight a trip (.trp 
file) in the list of saved 
trips, then tap Next.

All destinations included 
in the trip will be 
entered, preserving the 
stop order of the original 
saved trip.  The trip 
itinerary will also be 
included.

Tap Latitude/ 
Longitude in the 
Select Stop screen 
to enter a lat/long 
point.

1.  Choose a format 
from the first drop-down 
pick list.  Lat/longs can 
be entered in Decimal 
Degrees, Decimal 
Minutes, or degrees/
minutes/seconds (DMS).

2.  Enter a latitude and longitude 
in the appropriate format, using 
the drop-down pick lists for N 
or S, and E or W. 

 

3.  Tap Next to add the lat/long 
you entered as a stop on your 
trip itinerary.

4.  Once the lat/long has been 
matched, you have the option of 
assigning a name to the point.

Tap Menu > Trip > Nearby Places 
to do a quick Points of Interest search 
centered around your current location 
(requires a GPS fix).
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Itinerary Screen

Driver Safety/Map/Itinerary Screens 
NOTE:  It is not safe to attempt to alter settings on your Pocket PC while you 
are driving.  Either have a passenger make changes, or pull over to a safe area.

Tap Menu > View to select how you want the guidance screen to display.

Driver Safety Screen

Map Screen 

Tap Menu > View > Driver Safety.  The Driver Safety Screen displays a text-
only screen when your speed exceeds 10 m.p.h.  and is the recommended view 
for safe driving.  When you’re within about .6 mile of a turn or driving less than 
10 m.p.h., CoPilot automatically switches to the Map Screen display.

Tap Menu > View and select one of four map options (Where Am I, Next 
Turn, Destination, or 3D).  

The Map Screen displays when you are traveling at less than 10 m.p.h. and .6 mile 
before each turn.  It combines a large map display and concise text instructions.

At the top of the screen, your current road is shown with next turn directions 
(a directional arrow and distance to the next turn).  Use the Zoom In and 
Zoom Out buttons in the lower right corner of the screen to change your view 
of the map.

To see your trip Itinerary, tap Menu > View > Itinerary.

Distance to
Next Turn 

Next Turn 
Directional

Arrow 

Next Turn
Instruction

Live Network Connection

Message Queue
(see p. 41)

ETA

Menu 

Current Speed
(customizable, 

see p. 23) 
GPS Status:
Green = 3D Fix
Yellow = 2D Fix
Red = No Fix

The Trip Itinerary is a scrollable set of driving directions for the current trip.  
Roads on your route can be avoided using this screen (see p. 25) and stops can 
be reordered (use the arrow buttons on the toolbar to move them up or down).

Distance to 
Next Stop

At the bottom of the Map Screen are the estimated time of arrival (ETA) at 
your next destination and distance to that destination, and one customizable data 
line (see p. 23).  

The choices in the View menu include three frame options for the map screen 
and a "3D" option.  See p. 23 for descriptions.
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Map Modes
CoPilot gives you a choice of several different display modes for the Map Screen:

3D Perspective
CoPilot’s two-dimensional default display mode 
can be changed to a three-dimensional 
perspective based off an isometric camera angle.

The 3D map display contains distance markers 
to your next turn superimposed on the road.

Night Mode
Night Mode is available in 2D or 3D  (3D 
perspective is shown to the right).  It dims the 
PDA display and a darker map display is used to 
reduce glare and eye strain while driving with 
CoPilot at night.  CoPilot automatically switches 
to Night Mode based on your location and 
current time.  To switch modes manually, use 
Left on the Directional Pad to toggle them.

Route Over
Route Over highlighting outlines your route in 
black on the map for more visibility.  This option 
is turned on by default.

To turn the Route Over option off, tap Menu 
> Trip > Settings > Map.  Uncheck Route 
Over. 

Navigating Through CoPilot Screens

Customizing the Guidance Screens
The line above the ETA in CoPilot’s guidance screens can be customized.  Tap 
Menu > Trip > Settings > Guidance.  Use the Custom Display pick list to 
set this line to show your current road, nearest crossroad, nearest major road, 
nearest town, ETA, or speed.  Another way to change this line is by tapping on it 
to toggle through the options.  

Several map features can also be customized.  See Settings, p. 26 for all the 
available options.

Customizable 
Display Line

To switch views, tap Menu > View and choose a view from the drop-down menu. 

Destination - Map screen, frames the 
view from your current position to your 
final destination.

Trip Itinerary Screen - Basic text 
overview of all your upcoming screens.

3D View - Map screen in 3D.

Next Turn - Map screen, frames your 
current position to the next turn.

Where Am I - Map screen, frames a 
close-up view of your current position.

Driver Safety Screen - Text only, 
switches to the map below 10 m.p.h.
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Trip Editing and Waypoints
To get to the Going To screen from the guidance screens at any time, tap Menu 
> Trip > Edit.  From here you can edit the current trip, add additional stops, or 
start a new trip.

Tap any stop on your itinerary to activate a pop-up menu that lets you delete 
the stop, zoom to it on the map, or move it up or down to change the stop 
order.  This menu also lets you designate a stop as a “waypoint” (tap Set as 
Waypoint).  Waypoints are not considered as stops in the Itinerary, their 
purpose is to guide CoPilot’s route calculations along roads that you choose.  
To change a waypoint back to a stop, choose Set as Stop from the menu.  
Waypoints appear with “>>” instead of a stop number on the list of destinations.

CoPilot ignores waypoints when calculating the ETA and distance to the next 
stop, so settings waypoints can be used to get the ETA and distance to a stop 
that is not your next stop (see Getting ETA’s and Distances below). 

Getting ETA’s and Distances
The estimated time of arrival (ETA) and 
distance to your next stop will always be 
shown in the lower left corner of the Map 
and Driver Safety screens.  After entering a 
destination, tap Start Driving to see the ETA/
distance.

If your trip has multiple stops and you want to
know the ETA for a destination that is not the 
next stop, designate the stops between your 
current location and the target stop as 
waypoints (tap each one and choose Set as 
Waypoint in the menu that pops up). 

Picking Stops From the Map
CoPilot enables you to pick a stop off the map when you don’t know the exact 
address of your destination.  In any mode, tap and hold on your target 
location on the map.  (A short tap displays street names if you’re not sure where 
you are pointing.)  In the screen that appears, enter a name for the place you 
picked and tap Apply.  The new place will be added to your trip itinerary.

Optimizing Stops
To rearrange the stops on your trip in the most efficient order, tap one of the 
stops in the Going To screen.  Select Optimize Stops from the menu that pops. 
You must have at least three stops to optimize — the destination always remains 
the same.

Tap and Hold a point 
on the map.

Name the stop, then 
tap Apply.
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Detour Feature
CoPilot’s Detour Feature allows you to preview an alternate route before 
deciding whether or not to take it.  Perfect for situations in which traffic has 
suddenly slowed ahead of you, the Detour Feature will generate an alternate 
route and tell you exactly how much distance the new route will add to your trip.  
You can then make an informed decision about whether you’re better off driving 
through the delay or taking the new route.

1.  To see an alternate route, tap Menu > 
Detour to request a new route.

2.  CoPilot’s voice will 
tell you how many miles the 
new route will add to your trip, 
and will begin to give you new 
turn instructions.

3.  If you decide to use 
the new route, just keep 
driving. 

4.  If you decide 
not to use the 
new route,  tap 
Menu > Cancel 
Detour.

5.  CoPilot will then 
return you to your 
original route.

Avoiding Roads
CoPilot allows you to be selective about the roads you take on your trip.  
There are two ways to do this:  1) you can customize your Trip Itinerary in 
Guidance Mode so that CoPilot will avoid certain roads; or 2) you can guide 
CoPilot’s route by entering stops as “waypoints”.

Avoiding a Road in the Trip Itinerary

 
 

Tailoring Your Route Using Waypoints
CoPilot lets you customize a route by designating some stops as 
“waypoints”.  Waypoints appear on the Itinerary but they’re not treated like 
stops in Guidance Mode and or in routing instructions.  You can enter a waypoint 
along a road you want CoPilot to use, and CoPilot will guide you through the 
waypoint toward your destination. 

To designate a place as a waypoint, enter it as a stop in the Going To screen.  Tap 
and hold the location on the Going To list until a menu pops up, then choose Set 
as Waypoint.  Waypoints appear on the Going To list preceded by “>>” instead of 
a stop number.  To turn the location into a stop again, repeat and choose Set as 
Stop.  You can set as many waypoints as you like on a trip; however, CoPilot will 
always recognize the last address in the Going To list as a stop. 

3.  Tap Avoid Road from the 
pop-up window and CoPilot 
will calculate a new route 
that avoids that road. This 
can be repeated.  If there is 
no other possible road or the 
alternate route is too 
impractical, a new route 
won’t be generated.

1.  Tap  Menu > View > Itinerary.  The Itinerary lists all roads you will be 
traveling on if you have entered at least one destination.  

2.  Tap the road you want 
to avoid.

4.  To Return to the 
Original Route:   You can 
return to the original route that 
CoPilot gave you at any time 
by tapping anywhere on the 
itinerary and selecting Cancel 
Avoid from the pop-up menu.
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Settings

Tap Menu > Trip > 
Settings to change 
settings that affect 
CoPilot routing and 
functionality.

Routing
Tap Routing to access routing options.  RV routes 
favor major roads and avoid sharp turns, U-turns, 
and urbanized areas wherever possible.  In the 
United States only, RV routes completely avoid high-
ways that have bridge heights under 12’6” (bridge 
heights are not considered on smaller, local roads 
however). 
 

Quickest routing is based on the most practical 
route in terms of road quality, terrain, and urban/
rural.  Shortest travels the least distance where 
possible while maintaining some level of practicality.  
Or choose Avoid Major Roads.

Toll Roads (U.S. only) — Select Always Avoid, 
Use if Necessary, or No Restriction. 

London Congestion Zone Warning — (U. K. 
only) Check to have CoPilot provide a warning 
when your trip will pass through a congestion zone 
(gives you the option to route around it) or when 
your destination is within a congestion zone (gives 
you the option to continue after warning).

Take a Break every ___ hours for ___ hours 
— Adjusts trip ETA to reflect stops for breaks.

International Borders Open — (U.S. only) If 
checked, routes may cross international borders 
to provide better routing.  If this option is not 
checked, no borders will be crossed.

Advanced Routing Options:

1)  Tap Advanced.  Use the advanced 
routing options to completely change how 
CoPilot calculates routes.  Advanced options 
include some Basic options along with avoid/
favor preferences and average speed settings 
for each road type CoPilot uses to for route 
calculations. 

2)  Tap New to create a Profile.

3)  Enter a name for this profile.

4)  Select a Vehicle Type and Routing Type.

5)  Choose a Toll Roads option (U.S. only).

6)  (U.K. only) Check London Congestion 
Zone Warning if desired.

7)  Check Take a break if desired, and set a 
break time.

8)  Check International Borders Open to 
have routes cross borders where practical (U.S. 
only).

9)  Set Road Type Preferences.  Select a 
road speed and an avoid/favor level for each 
road type.  There are five levels of avoid/favor 
for each road type.  Note that a road type 
that is heavily avoided will not be completely 
excluded — CoPIlot will still use that road 
type if there is no other efficient alternative.

NOTE: Even small changes to the avoid/favor 
balance will have a significant effect on how 
CoPilot calculates routes.

Avoid

Discourage

Neutral

Encourage

Favor
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Guidance
Tap Guidance.  The settings under Speak Turn 
Warning At determine how often and where 
CoPilot will give you next turn information out 
loud.  All, none, or some boxes can be checked.  
A pick list gives the options for Just Ahead:  by 
default you will be alerted 5 sec/100 ft before 
every turn (5 seconds or 100 feet, whichever 
is closest), but you can choose to have CoPilot 
speak to you sooner (2 - 8 seconds before each 
turn, or 100 feet).

The pick list under Custom Display give you 
display options for the line above the ETA in the 

screens.  This line can display the destination, current road, nearest crossroad, 
nearest major road, nearest town, current time, speed, elevation, or heading.  
NOTE:  Defaults are set here, but you can also toggle through the options by 
tapping the line itself.  

Check Display Route Arrow to have a yellow turn arrow appear on your route 
on the map as you approach each turn (this option is turned on by default).  

Check Amplify Speech Volume to have CoPilot speak louder (only active if the 
TTS — text to speech — voice option was selected when CoPilot was installed).  

Check Display GPS Arrow Trail to keep a trail of arrows that tracks your 
position as you drive on the map.

10)  Tap OK.  Your new profile is now saved.

11)  Check Confirm Profile when Routing 
if you want to be prompted to select a profile 
before each trip.

12)  Choose a profile from the Road 
Preference Profile pick list and tap OK.  This 
is the profile CoPilot will now use to calculate 
routes.

Stylus Control —  Box Zoom is selected by default.  It enables you to zoom into 
an area on the map by drawing a box around it with the stylus.  Selecting Drag Map 
lets you use the stylus to drag the map in any direction to a desired location. Place 
the stylus on the map and move it across the screen.

POI Display —  Never: Never display POI's on map.

   When Stopped:  Display POI's when your vehicle is stopped.

  Always:  Always display POI's.

Automatic Day/Night Mode:  With this option on, CoPilot automatically switches 
between Day/Night Mode at daybreak and dusk.  See Map Modes, p. 23.

Turn Restriction Display:  Show/hide turn restrictions on the map.

Route Over:  This setting affects how CoPilot's calculated route displays on the map.  
When turned on, the route is outlined in black for better visibility.

NOTE:  The list of Areas of Data shows which regions of map data are available.

Language and Speech
When pre-recorded sound (OGG) files are installed, this option allows the user to 
choose a language and select an available voice for that language.  Use the up and 
down arrows to choose a language, then tap OK.

Map
Data areas that are currently downloaded to your 
mobile device are shown at the bottom of this 
screen.

Map options are:

Units — Select Mile or KM as the unit of 
distance. 

Map Rotation — Select Heading Up to have 
the map display always track your position moving 
upward (this is the default settings), or North Up 
to maintain north at the top as you drive.

Download from Www.Somanuals.com. All Manuals Search And Download.



- 28 -

Favorites
Tap Favorites to open your List of Favorite 
Addresses.  

To change the assignment of your work or 
home address, highlight your choice on the list 
and then tap either Work or Home. 

To edit an address, highlight it and tap Edit.  
Then make your changes in the Edit Address 
screen and click Next.  Note:  POI’s cannot 
be edited, you will get a “No matches found” 
error message if you try. 

POIs
Tap Enable to enable POI Alerts.  CoPilot 
will then alert you with voice prompts to the 
presence of points of interest as you approach 
them.  You can use the drop-down pick list to 
set how far away you’ll be when you receive 
the alerts.  In the list of POI categories, select 
which types of POIs should be reported.  

Select On Route or Near Route, to either 
limit alerts to POIs right on your route or to 
include POIs that are nearby.

To delete a favorite, highlight it and tap Delete One.  To delete all favorites, tap 
Delete All.

NOTE:  When your favorites list is filled (50), each new address will 
replace the address that has been inactive for the longest period of time.

CoPilot Modes
CoPilot has three modes of operation on the Pocket PC.  Tap Menu > Mode to 
select Guidance, Walking, or Planning Mode.

Guidance Mode
In Guidance Mode, you enter one or more 
destinations, then tap the Start Driving 
button to start driving and receive guidance.  
This mode provides you with on-screen and 
spoken driving directions and other 
information relevant to your trip, such as 
estimated time of arrival and distancve to the next stop.  
To receive driving directions and other data, you must have a GPS receiver 
attached to your Pocket PC and the receiver must be in a good position to 
receive signals.  Also, Receiving must be turned on in the GPS menu.

Walking Mode
Take CoPilot with you wherever you go!  Walking Mode provides an as-the-
crow-flies distance and direction line to your destination, directions that are 
perfect for walking.  A GPS receiver must be attached and receiving signals. 

Planning Mode
Planning Mode lets you use your Pocket PC as a pre-trip planning tool or easy-
to-use reference guide.  Planning Mode lets you view static maps and directions 
without the need for a GPS receiver.  

Trip itineraries you create in Planning Mode can be saved and then loaded in any 
mode at a later time (generate directions, then select Save Trip As from the 
Tools menu). 
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If CoPilot is having trouble acquiring a GPS fix, try 
tapping Reset GPS.  You will be asked to enter a 
city within 100 miles of your current location:

1. Tap Next.
2. Type a state abbreviation.
3. Tap Next again.
4. In the next screen, enter a city or 

ZIP code.
5. Tap Finish.

CoPilot should now be able to acquire a GPS fix on 
your location, and you’ll see the message “GPS 
connection configured successfully”.  If this process 
is not successful, see Troubleshooting, p. 45.

Reset GPS

Satellites

For more satellite acquisition information, tap the 
Satellites option.  To get a 3-D fix (required for 
CoPilot to locate your position) you must have 
four satellites “in the green” for several seconds.

GPS Status

To view your satellite activity at any time, first 
tap the GPS Status option.  Here you will receive 
information on speed, lat/long position, heading, 
and time and date.

The GPS Menu
Tap Menu > Options > GPS to display the GPS menu.

Setup GPS — Tap Setup GPS to connect CoPilot 
to your GPS receiver through an automatic scan or 
by setting the COM Port and Baud Rate manually.

GPS Status — Text display of information from 
your GPS receiver, including your latitude/longitude, 
heading, speed, and elevation.

Satellites — Graphic display of satellites detected.

Reset GPS — Allows you to reset the starting area 
from which the GPS receiver looks for satellites.  
This can speed up initial satellite acquisition if you've 
travelled without using CoPilot (e.g. you've taken a 
long plane flight).

Track Playback — Start playback of CoPilot .gps track files.

Turn Receiving On/Off — Switch receiving on or off.  If receiving is off, 
CoPilot won't provide turn instructions.

Tap Setup GPS to have CoPilot search for your GPS receiver (your receiver 
must be attached).  Choose Bluetooth or Other and tap Next.  Tap Next to 
start the scan.  When your receiver is located, you’ll see the message “GPS 
connection configured successfully”.  Tap Finish to continue.

If you need to change the COM port setting, tap Manual, make the change, then 
tap Next.

Setup GPS
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Reference:  Screens & Buttons in 
Guidance Mode on Your Pocket PC
The following is a summary guide to the screens and buttons you will see on your 
Pocket PC as you operate CoPilot in Guidance Mode.

Home Screen

Going To Screen

  

 

This screen displays a scrollable list of 
all stops in the current trip, numbered in 
the order CoPilot will route to them.  

Tap and hold the stylus on a stop to 
open a menu that lets you delete the 
stop, zoom to it on the map, move it up 
or down on the list, or make it a way-
point (an unreported stop that guides 
your route along preferred roads).  You 
can also optimize the stop order for a 
more efficient route using this menu.

Tap Add Stop to enter another stop in 
the Going To screen, New Trip to delete 
all stops and start a new trip, or Start 
Driving to receive guidance.

The Home screen appears when you first 
open CoPilot.  If you don’t want to see 
it at startup, uncheck Show this screen 
at startup.  This screen can be accessed 
from the Menu at any time. Home screen 
options are:

� Going To to enter a destination and 
receive guidance 
� Start Demo to start a product demo 

for first-time users
� Help topics about basics such as trip 

entry, hardware setup, and options
� Options to change CoPilot routing, 

guidance, and map options
� Live Setup for live communications
� GPS to set up your GPS and for GPS 

information

Tap Turn Receiving Off once if you want to turn 
GPS receiving off.   Tap again to turn it back on.  
When receiving is off, CoPilot will be unable to 
provide driving instructions.

Turn Receiving On/Off

1.  CoPilot automatically 
creates .gps track files as 
you drive, and stores them 
at the end of each trip.  
To open a GPS track, select 
Open GPS Track to open 
a Windows folder of your 
stored .gps files.

2.  To access a track, tap 
once on the file you want 
to select. 

3.  Now select Play 
Track and set the Track 
Playback Speed to start 
track playback.  You can 
come back to this screen 
to Pause/Play a GPS 
track once it starts.

Track Playback
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Select Stop Screen

No GPS Signal
 

 When you see this screen it means that  
CoPilot is not receiving data from the GPS 
unit.    

1) Check that all your connections have  
been made correctly, and that all wires are 
secure.

2) Make sure your receiver is plugged into 
your vehicle's power source.   

3) In the drop-down GPS menu on your  
Pocket PC, be sure Receiving is checked.  

Also see Troubleshooting, p. 45. 

Determining Current Position

Driver Safety Screen
The Driver Safety Screen automatically displays when your vehicle travels at more 
than 10 m.p.h.  If you are a passenger and want to see the map at this point, tap 
the top or bottom of the screen, tap the Change View toolbar button and then 
the Map button (see Navigating Through CoPilot Screens, p. 23). 

In this screen you add stops to your trip.  
There are nine different types of stop 
entry to choose from:

� Enter a new Address

� Program or enter a Home address

� Program or enter a Work address

 � Select from your Favorite list

 � Enter an Outlook Express Contact 

 � Search for a Point of Interest (POI)

 � Enter a Latitude/Longitude point

 � Pick on Map

 � Enter an Intersection

More....

 � Enter a previously Saved Trip

When you see this screen, CoPilot is in 
the process of determining where you are.  
This can take a few seconds.  The 
picture under the text will indicate how 
close you are to acquiring a fix.
NOTE:  The first time you use CoPilot, 
it can take 15-20 minutes to acquire a 
fix, or more if you are not in a stationary 
position.

Heavy foliage, tall buildings, or any other 
structures obstructing communications 
may interfere with CoPilot's ability to 
track your location.  Like your car radio, 
GPS tracking can also be affected by 
weather conditions if severe.  CoPilot will 
continue tracking as soon as adequate 
signals are available.

Next turn instruction.

Next turn arrow and distance to next turn.

Customizable display line, tap to cycle 
through your current road, nearest 
crossroad, nearest major road, nearest 
town, ETA, or speed.

ETA and Distance to Next Stop display. 

Messaging, Traffic, and GPS Status indicators. 
(Green = 3D fix,  Yellow = 2D fix, 
Red = no fix)
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Map Screen

Itinerary Screen
The Itinerary provides turn-by-turn driving directions.  In this screen you can 
highlight a road to avoid and CoPilot will generate a detour around that road 
(see Avoiding Roads, p. 25).

Trip Buttons
 

        

Distance between turns.

Direction of turns along your route.

 
Names of roads for upcoming turns.

Next turn directional arrow.

Distance to next turn.

Route ahead highlighted in green, upcoming 
turn marked with yellow arrow.

Customizable data display, tap to cycle 
through current road, nearest crossroad, 
nearest major road, nearest town, ETA, 
or speed.

Messaging, Traffic, and GPS Status indicators. 
(GPS reception is good when green, fair 
when yellow.  Red indicates no fix.)

ETA and Distance to Next Stop display. 

Switch View: To switch views, tap Menu > View and choose a view 
from the drop-down menu. 

Destination - Map screen, frames the 
view from your current position to your 
final destination.

Trip Itinerary Screen - Basic text 
overview of all your upcoming screens.

3D View - Map screen in 3D.

Where Am I - Map screen, frames a 
close-up view of your current position.

Driver Safety Screen - Text only, 
switches to the map below 10 m.p.h.

Tap the Menu button and then tap Trip to 
invoke these trip editing eatures:

Edit... — The Edit button takes you back to 
the Going To screen where you can edit your 
trip.

Add Stop... — The Add Stop button takes 
you to the Select Stop screen.

Nearby Places — The Nearby Places 
button lets you do a quick Points of Interest 
search centered around your current location 
(requires a GPS fix).

Save Location — Save your current GPS 
location as a Favorite.

Save Trip — Save your current trip.

Next Turn - Map screen, frames your 
current position to the next turn.
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Trip Planning on Your Pocket PC
You can use CoPilot on your Pocket PC for trip planning whether or not the 
GPS receiver is connected and receiving data.  Planning Mode allows you to run 
a trip on your Pocket PC even when you're not in your car.  You'll get driving 
directions and maps that you can use for reference before your trip begins.

    

    

    

  
  
 

1.  First turn on your Pocket PC 
and launch CoPilot (tap Start > 
Programs > CoPilot).  Then 
tap Menu > Mode > Planning.

2.   The Plan Trip screen will open.  
Tap Add Stop, then add stops 
to your trip as you would in 
Guidance Mode.  

3.  The first stop (0) on the Plan Trip 
itinerary is the starting point of your 
trip.  Tap Get Directions when you 
have entered all your stops.

4.  Now you’ll see your route on 
the map.  You can tap the zoom 
buttons to zoom your view in 
and out.  

6.  Your trip, along with the trip
itinerary, can be saved and 
then opened later in Guidance 
Mode (see below).

5.  To see driving directions, tap 
Menu > View > Itinerary. 

Saving and Loading Trip Itineraries
To save a trip itinerary you put together in Planning or Guidance Mode, select 
Menu > Trip > Save Trip from the pop-up Tools menu.  Give the trip a name 
and tap Ok.  At a later time you can open the trip in Guidance Mode using the 
Saved Trip option in the Select Stop screen..  
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Trip Planning on Your Desktop
You can use CoPilot's desktop functions to map out routes and print 
maps and driving directions before getting on the road.   Desktop trip planning is 
an additional feature of CoPilot that is in no way connected to using your Pocket 
PC for route guidance.  

On the following pages you will find brief descriptions of CoPilot’s desktop 
trip planning capabilities.   For more detailed descriptions, open CoPilot Help 
from the desktop application (Help menu > Help Contents and Search, or 
click the Help button on the toolbar).  Go to Desktop Trip Planning in the 
Contents tab.

To begin planning a trip on your desktop, click the Planning icon in the sidebar 
to the left of the map.   Using the drop-down menus you can select from a 
number of planning features.  Many of these features can also be accessed from 
the toolbar.  Place your cursor on any toolbar button without clicking to see 
what it does.

 

Edit Trip button or Edit 
Trip in the Trip menu.

Takes you back to the Trip Planner window where 
you can edit stops on your existing trip or click 
Clear to delete all stops and begin a new trip. 

New Trip button or New 
Trip in the File menu.

Opens the Trip Planner window where you 
can create a new trip, arrange the order of 
stops on your route, add or edit Favorites 
(these can be downloaded to your Pocket 
PC along with map data), search for Points 
of Interest, or use your Contacts database 
to add stops to your trip.  Click Run to 
receive driving directions and a map.

New Trip Edit Trip 

Run Trip 

Run Trip button or Run Trip 
in the Trip menu.

Generates the route for the trip 
you entered.  Displays a detailed 
Trip Summary, Map and 
Driving Directions.
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Print button or Print... in
the File menu.

Takes you to the standard Windows Print 
options for printing the active window that con-
tains your map or driving directions.  Activate 
the map or directions by clicking on 
it or selecting it in the Window menu.  Select 
Print TravPak... from the File menu to print driv-
ing directions, an overview map, and a zoomed 
map of each stop.

Help button or Help Contents 
and Search in the Help menu.

Opens the CoPilot Help window with the 
Contents tab open on the left.  From here 
you can search for help by topic, use the 
Index, or Search for a word or phrase.

Open Trip button or Open 
Trip... in the File menu.

Opens a standard Windows dialog where 
you can select a saved trip to open in the 
Trip Planner window.

Open Trip 

Save Trip button or Save 
Trip.../Save Trip As... in the File 
menu.

Opens a standard Windows dialog where you 
can name your trip and save it to your hard 
drive either before or after running it in the 
Trip Planner.

Save Trip Print 

Help 
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Zoom In button or 
Zoom In in the Map 
menu.

Each time you click this 
button, your view will 
be zoomed in by one 
increment.  The zoom 
level is shown in the 
title bar of the map 
window. 

Zoom Out button or 
Zoom Out in the Map 
menu.

Each time you click this 
button, your view will 
be zoomed out by one 
increment.  The zoom 
level is shown in the 
title bar of the map 
window. 

 

 

 

                            

Zoom In More Detail

Less DetailZoom Out

More Detail button or 
Detail > Show More in 
the Map menu.

Click once to increase 
the level of detail you 
see on the map by one 
increment without 
changing the zoom level. 

Less Detail button or 
Detail > Show Less in the 
Map menu.

Click once to decrease 
the level of detail you 
see on the map by one 
increment without 
changing the zoom level. 
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Zoom to Region 
button or Zoom Region 
in the Map menu.  This 
function allows you to 
zoom your map view to 
a specific area.  Choices 
in the sub-menu will 
depend on which 
CoPilot data region(s) 
were purchased.

Refresh Map button 
or Refresh Map in the 
Map menu.  When 
scrolling through a 
map you may notice 
it takes a few sec-
onds for all the data 
to catch up.  This 
function will snap the 
entire screen to a 
new map.

Zoom To Region Pick Stops

Options (Tools Menu)

Refresh Map

To turn on Pick Stop mode, 
click the Pick Stops button 
or right-click on the map and 
select Pick Stops.  Then click 
on any point on the map to 
enter it as a stop.  The map 
view must be zoomed in 
to level 11 or 12.  At lower 
zoom levels, keep clicking 
on the map until level 11 is 
reached (level is displayed in 
the CoPilot window title bar). 

Select Options from the drop-down 
Tools menu. 

In the dialog that opens, you can 
choose to enter the point as a start 
place, a waypoint, or a destination. 

In this window you can change the way you view your desktop maps and various 
application settings.  For example, in the General tab you can choose the 
measure of distance (miles vs. kilometers), and the Map tab lets you adjust the 
appearance of features on the map such as roads and points of interest.
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Select Landmark Reporting from 
the drop-down Trip menu.

Use the drop-down Help menu to access 
CoPilot Help for assistance with all aspects 
of the software and to quickly access 
ALK’s web site.  

Landmark Reporting

Help Menu

Reference:  CoPilot on Your Desktop
The following is a guide to the main screens you will see as you use CoPilot on 
your desktop/laptop computer for trip planning. 

 

Map Window

 

Trip Planner Window (Cities & Addresses)  

 

Menus and toolbar buttons
to access all of CoPilot's 
desktop features.

Click on a tab to frame any 
stop on your route.
 
Map of area around your 
destination.  Zoom in and 
move your cursor over a 
street to view its name.

Distance Scale.

Latitude/longitude position 
of your cursor on the map.

Click Cities and Addresses.
 
Enter city name/state, or 
ZIP code.  Enter an address 
(optional), with the option to 
add a Name to it.  Click the 
Add Stop button to add the 
stop to the Itinerary.

Move stops up or down on 
your Itinerary, zoom to stop 
location on the map, delete a 
stop, or add a favorite.

See p. 26 for routing options.

In this window you can control how many 
Landmarks CoPilot points out when generating 
driving directions.
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Trip Planner Window (Contacts)

 

Driving Directions and Map (Split Screen)

 

Enter a person’s first or last 
name and hit <Enter>.  
CoPilot will search your 
Contacts database for matches.

Select the Contacts address 
type (as defined in Outlook) 
to get the appropriate address, 
then click the Add Stop button 
to add it to your Itinerary.

When you click Run in the Trip Planner window, your route will be calculated 
and driving directions and a map will display.  To print either one, click on it and 
choose Print from the File menu.  To print directions plus all map views, choose 
TravPak Printing.

Atlas, Start, and End tabs 
will zoom to the map view 
of those places respectively.

Driving directions give you turn-
by-turn instructions including 
ramps and exits, and distance 
and time between turns.

Trip Planner Window (Points of Interest)  

 

Trip Planner Window (Favorites)

  
  
  

Click Points of Interest tab.

 

Enter a City, State or ZIP 
code in which you would like to  
search, a radius within which  
to search, choose a category 
and type from the drop-down 
menu, and click the binoculars 
to search.  You can also enter a 
name to narrow down the search 
in the POIs that start with 
box.

You will be given a list of matches 
to your search criteria.  Highlight 
your selection and click Select.  
Click the Add Stop button to 
add it to your Itinerary.

Select Favorites tab.

Highlight a selection from  
your list of places by clicking  
on it.  You can zoom to it on the 
map, or Delete it from the list 
using the buttons to the right.  
Click the  Add Stop button to 
add a favorite to your Itinerary.

See p. 26 for routing options.
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Routing Options
 

Trip Summary 
 

Click the Options button in the 
Trip Planner window to access 
CoPilot routing options.

Auto and Quickest is the 
default setting, and provides the 
quickest routing for automobiles 
based on practical considerations 
such as road quality, terrain, and 
urban/ rural classifications.  RV 
routing favors major roads and 
avoids sharp turns, U-turns, and 
urbanized areas where possible. In 
the U.S. only, RV routing avoids 12' 
6" height restrictions on highways.  
Scenic routing avoids major 
roads and favors more rural and 
scenic roads wherever possible 
and practical.

Also see Routing, p. 26.

Click Advanced to set general 
road preferences.  Drag the 
sliding bars to the left or right to 
avoid or favor each road type.

Set the road speeds CoPilot uses 
in its route calculations for each 
type of road by either typing or 
clicking the up and down arrows 
under Rural and Urban for each 
road type.

Select Run in the Trip Planner 
window to run the trip.  

The Trip Summary will show start 
and end places, and the number of 
stops in between them.

Total distance and time for trip.

Estimated fuel cost for your trip 
based on entries in the Fuel Cost 
Calculator (Trip menu).

Click OK to view map and 
driving directions.

Fuel Cost Calculator 

 

To calculate an estimate of your 
fuel costs for a trip, select Fuel 
Cost Calculator from the Trip 
menu before you run your route.  
Fill in the average cost per gallon 
of fuel that you expect to pay, 
and the distance per gallon you 
can expect to get in your vehicle.  
Click OK, then run your trip.  A 
fuel cost estimate based on what 
you entered will be calculated 
and shown in the Trip Summary 
that CoPilot creates for every 
trip you run.
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CoPilot Live Communications
CoPilot Live allows you to maintain two-way communication with drivers who are 
using CoPilot and to actually see where they are currently located.  You can do this 
from the CoPilot Live web page.

Using this CoPilot Live functionality requires the following:

1) If you want to track and message other drivers from a desktop or 
laptop computer:  Your PC must be connected to the internet so that you 
can access our CoPilot Live web page through a normal web browser.

2) If you want others to track and send messages to you:  CoPilot Live 
must be running on your Pocket PC in your vehicle.  You must have a 
wireless Internet connection. 

About the CoPilot Live Web Page
As a CoPilot user, you can create an account on our website that allows your family, 
friends, and coworkers to “see” you and communicate with you anywhere in the world!  

Through the website you can do all of the following:

•    Send text messages to CoPilot users on the road, using large, customizable, 
one-touch response buttons to ensure driver safety.

• Real-time tracking of other people who are on the road.  See their current 
location, destination, ETA and much more on a map.

• Send trip itinerary updates including new stops and revised destinations — you 
can coordinate a change in plans with someone who’s on the road right now.

• Create an online account from where you can send temporary or permanent 
tracking numbers to friends and family, giving you tighter control of the 
security so you know who has access to you while you’re on the road.  You 
can also create and join groups with other CoPilot users, and manage all your 
account preferences.

To learn more about CoPilot’s Live capabilities, visit ALK’s CoPilot Live web page at 
http://live.alk.comhttp://live.alk.com (North America) or http://live.alk.eu.com (Europe).  Click the 
Help button at the top of the home page.

Set Up a CoPilot Live Web Account
To use Live capabilities, your Pocket PC must have a wireless Internet connection.  To 
create your account on the CoPilot Live website:

 1. Go to the web site for your region:
• North America: http://live.alk.com
• Europe: http://live.alk.eu.com

2. Choose an Account Name and Password that you will use to login to 
the CoPilot Live network.

3. Fill in the rest of the required information.

4. Click “Submit” to create your account.

Set Up Your Pocket PC
Take advantage of your Pocket PC’s wireless Internet (GPRS) connection for real-time 
traffic alerts, tracking, messaging, and itinerary updates.

First, create your Username and Password on the CoPilot Live website as described 
above.  Then, on your Pocket PC, open CoPilot and select Menu > Live > 
Connections.  Live options are:

• Connection:  Turn Wireless Communication On.  Tap Edit and enter the 
Account Name and Password you created on the CoPilot Live web site.  
The Vehicle Name is how others will identify you.  Choose your Internet 
Connection and manually Connect or Disconnect.

 NOTE:  Your screen name, user name, and/or password can be changed as many 
times as you like.  But you’ll need to change your user name or password on the 
Live Web page before changing them on your Pocket PC.  This is not required for 
your screen name.

• Invites:  Invitations can be sent to e-mail recipients for real-time location 
tracking.

• Messages:  View or Delete messages received.

• Settings:  Choose the message timeout and how frequently you want to 
broadcast your position.  Less frequent broadcasts will reduce the data traffic 
on your Internet plan.

Your Live connection status is shown at the bottom right of the black information 
bar:

•  Green — Good.

•  Yellow — OK.  Usually seen when first connecting or in poor GPRS coverage.

•  Red — No connection.  Check your GPRS network coverage and Live settings.
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Real-Time Traffi c Information
In addition to providing users with pre-trip planning and GPS route guidance 
capabilities, CoPilot uses wireless communications to automatically send real-time 
information to drivers, notifying them of traffic incidents (accidents, traffic jams, etc.) 
along the route ahead and potential alternate routes.  As soon as you enter a 
destination, CoPilot will provide dynamic driving directions and regularly updated 
traffic incident reports.

There are two ways to receive real-time traffic feeds with CoPilot Live:

1.  Use a wireless Internet (GPRS) connection to receive traffic incidents through 
a traffic service provider.

2.  Use a TMC-enabled traffic receiver to obtain traffic incidents through a 
dedicated FM band.

Traffic is an optional additional-cost service and is not available in all areas.

Real-Time Traffic in Guidance Mode
Provided that CoPilot has GPS acquisition, a user-inputted destination, and a 
traffic feed (GPRS or TMC), it will provide regularly updated traffic incident reports 
in Guidance Mode.   As soon as you input a destination, CoPilot will begin 
providing dynamic driving directions as well as regularly updated traffic incident 
reports and alternate routes based on the user’s destination and route ahead.   

Traffic Options
To configure traffic options, on your Pocket PC select Menu >  Traffic. 

• Settings:  

• Get Incidents:  Set to Always to have CoPilot check for traffic incidents 
when you first run a route and periodically after that as you drive into new 
areas.

• Default Incidents:  Choose either Ignore or Avoid.  If a new traffic alert 
times out before you look at it, that incident will take the default action.  The 
Avoid setting will generate an alternate route.

• Speak Incidents:  Set the frequency at which CoPilot announces incidents. 

• Incident Alert:  Restrict when CoPilot displays alerts. 

• TMC Settings:  Select your traffic data source, time and frequency settings.

• Connection:  Live connection settings.  Wireless Communication must be 
turned on (see p. 41).

Using Traffic
In Guidance Mode, press Menu > Traffic.  Options in this menu are:

• Check Route:  Select Check Route to manually check for traffic incidents 
along your current route.

• Find Traffic:  Select Find Traffic to search for traffic incidents around any 
location.

• Review Traffic:  To view or change your traffic routing, press Menu > Traffic 
> Review Traffic.

• Clear Traffic:  To set all incidents to Ignore, press Menu > Traffic > Clear 
Traffic.

Avoiding a Traffic Incident:  When CoPilot sends a traffic incident alert, 
pressing 9 will open a list of current traffic incidents.  You can choose to Avoid or 
Ignore each incident — highlight it and press Menu > Avoid or Menu > Ignore.  
CoPilot will automatically route around any route you choose to avoid.

Traffic Icon Display
CoPilot obtains traffic content from a traffic server or TMC station and displays the 
information in its maps and itinerary.  Incidents are displayed on the map using the 
following indicators: 

General Incident

Accident

Road Construction

Weather

Traffic Jam
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Traffic Report Content
CoPilot Live alerts you when a traffic incident is detected on your route ahead.  If 
traffic is being checked automatically, the alert indicator appears along with incident 
icons on the map that show the type and severity of the incident (see p. 42).  An 
alert sound accompanies the incident display.  Incidents are ignored or avoided 
based on your option settings (see p. 42).

If you choose to Avoid the incident, a new route will be calculated to avoid 
congestion.  If you Ignore the incident, your route will continue unchanged.  If 
an alert times out before you respond to it, CoPilot will use the default incident 
action (see Traffic Options, p. 42).

                

Tapping the alert button will display the list of 
current incidents.  Tapping an incident icon on 
the list (red or green) toggles between Ignore 
(green icon) and Avoid (red icon).  Tapping 
the item text on the list brings up a menu of 
response options.  Select Details... to see 
details about the incident.  In this screen, use 
the Back and Next buttons to scroll through 
all incidents on the list.  Select Map to see the 
location of the traffic congestion on the map.

Creating/Using Your Own Voice

You can create your own voice or load voices that other CoPilot users have 
created and posted online.  To do this, create a folder with any name you want and 
copy sound files with the exact names of the CoPilot sound files.

The CoPilot sound file names and their associate dialogues are: 

File Name     Dialogue

100y.wav           One Hundred Yards Ahead
150y.wav           One Hundred Fifty Yards Ahead
1kmWarning         1 Kilometer Ahead
1miWarning         1 Mile Ahead
200mWarning        200 Meters Ahead
200y.wav           Two Hundred Yards Ahead
250y.wav           Two Hundred Fifty Yards Ahead
2kmWarning         2 Kilometers Ahead
2miWarning         2 Miles Ahead
300y.wav           Three Hundred Yards Ahead
350y.wav           Three Hundred Fifty Yards Ahead
3tenthmiWarning    3/10ths of a Mile Ahead
400y.wav          Four Hundred Yards Ahead
450y.wav           Four Hundred Fifty Yards Ahead
500mWarning        500 Meters Ahead
500y.wav           Five Hundred Yards Ahead
50y.wav            Fifty Yards Ahead
Arrived            Approaching Stop
BearLeft           Bear Left
BearRight          Bear Right
CancelDetour       Cancelling Detour
CPWelcome          Welcome to CoPilot
Detour             Finding Detour
Fspcam.wav         Attention Fixed Automatic Safety Camera
Junction.wav       Take Motorway Junction
JustAhead          Just Ahead
Keepleft.wav       Keep Left
Keepright.wav      Keep Right
Keeps.wav         Keep Straight Ahead
LeftTurn           Turn Left
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NextStop           Continuing to Next Stop
PoiAhead           Point of Interest Ahead
Rdestination.wav   You Have Reached Your Destination
RightTurn          Turn Right
Roundabout1        Take 1st Exit at Roundabout
Roundabout10       Take 10th Exit at Roundabout
Roundabout2        Take 2nd Exit at Roundabout
Roundabout3        Take 3rd Exit at Roundabout
Roundabout4        Take 4th Exit at Roundabout
Roundabout5        Take 5th Exit at Roundabout
Roundabout5        Take 6th Exit at Roundabout
Roundabout7        Take 7th Exit at Roundabout
Roundabout8        Take 8th Exit at Roundabout
Roundabout9        Take 9th Exit at Roundabout
SafetyCam          Safety Camera Ahead
SharpLeft          Make a Sharp Left
SharpRight         Make a Sharp Right
Spcam.wav         Speed Camera Ahead
TakeExit           Take Exit
Then              Then
TrafficWarning     Traffic Incident Reported
TurnAround         Turn Around
Waypoint           Approaching Stop

NOTE:  The sound files must be saved in OGG or WAV format.  

EXAMPLE: 

-  Create a folder—the name of the folder can be anything you want 
(for this example we’ll use ‘Fun Voice’ as the folder name).

-   Record sound files to replace some or all of the CoPilot sound files 
(CoPilot will use the default voice for sound files it does not find).

-   Copy the folder with the new sound files to Storage Card\CoPilot\Save\
[Choose a language folder].

-   Now when you select that language, you’ll see ‘Fun Voice’ as one of the 
voice options (see page 5 for details on changing your voice).

Software Registration
Registered users are entitled to technical support, discounts on new versions of 
CoPilot, new product information, and software enhancements.  
NOTE:  Software activation does NOT register your software, they are two 
separate processes. 

In North America:  You can register your software at www.alk.com (click 
"Support Center") or call ALK® Technologies at 888-872-8768 (M-F, 9:00 AM- 
5:00 PM EST).

In Europe:  Go to www.alk.eu.com and click "Support Center".

In Australia:  Go to www.travroute.com.au and click "Support".

ALK Technologies has a one-per-licensing non-transferable registration. 
Unauthorized purchases from private owners are not supported or under 
warranty, and special pricing does not apply. 

Technical Support
After registering your software (see above), you're entitled to technical support 
and discounts on new versions of CoPilot.  Check out ALK’s web site for 
technical support documentation and posted answers to common questions.  If 
the web site does not provide an answer to your question, technical support 
for registered users is available during standard business hours (9:00 am-5:00pm 
Monday-Friday).  You should be at your computer and have your Product Key 
Code available when you contact us (your Product Key Code can be found on 
the front cover of the printed Quick Start that came with the product).  

Please be sure to reach us using the contact information for your region 
shown below.  We are sorry, but our support staff in ALK’s regional offices cannot 
respond to requests for assistance outside the areas they serve. 

North America - Web: www.alk.com, E-mail: cpsupport@alk.com, 
Fax: 609-252-8166, Phone: 888-872-8768

Europe - Web: www.alk.eu.com, E-mail: uksupport@alk.eu.com, 
Postal: Suite 8, 4 Bloomsbury Square, London WC1A 2RP, UK
 Phone: +44 (0)207 404 4222

Australia - Web: www.travroute.com.au/support.html, 
E-mail: support@travroute.com.au, Phone: 03-9855-1498
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Troubleshooting 
Why can't I get a satellite reading the first time I use CoPilot?

The first time the GPS receiver is used it may take approximately 5 minutes to 
acquire a fix (but may take as long as 15 minutes).  You can minimize this time by 
remaining stationary and positioning the GPS receiver so that it has a clear view 
of the southern sky.  Once initialized, the unit should acquire satellite signals in 40 
seconds or less in the future.   

How can I speed up satellite acquisition? 
Be sure that the GPS receiver has an unobstructed view of the sky.  Trees, 
buildings, and other obstacles are capable of blocking the satellite signals.

In the drive screen on my Pocket PC I am receiving turn-by-turn instructions in the black 
box, but CoPilot is not speaking. Why is that?

CoPilot provides voice prompts each time you come up on your next turn.  In 
order to hear these prompts you need to be sure the volume on your Pocket PC 
is turned all the way up.  On the Pocket PC in the Start menu go to Settings, 
and click on Sounds & Reminders.  Under System volume move the slide 
bar all the way to the right.  Or use your Pocket PC’s keypad to adjust the vol-
ume.  Tap up to increase the volume, tap down to decrease it.

From within CoPilot on your Pocket PC, you can also select Settings in the 
Options menu, then tap the Guidance tab and be sure that Amplify Speech 
Volume is checked.

GPS PROBLEMS
If you are not getting a GPS signal please check the following:

1.  In the GPS menu, make sure there is a check mark next to Receiving.

2.  If not, tap on Receiving to turn it on.  If you cannot place a 
check mark next to receiving by tapping on it, try using your Pocket PC’s 
Reset button (located on the bottom or back of the device) while CoPilot 
is open and the GPS unit is connected.

3.  After you hit the Reset button, open the program again and make sure 
Receiving is checked in the GPS menu.  Your GPS unit should now 
acquire a satellite fix.

Also be aware that heavy foliage, tall buildings, or any other structures 
obstructing communications will interfere with CoPilot's ability to track your 
location.  Like your car radio, GPS tracking can also be affected by weather 
conditions if severe.  CoPilot will continue tracking as soon as adequate 
signals are available.

Using Help Files
CoPilot provides extensive Help Files, available on your desktop/laptop and your 
Pocket PC, to guide you through the program as you use it.  

To access Help on your Pocket PC, once the CoPilot application is launched, tap 
the Tools pop-up menu at the bottom of the screen and select Help.

In the desktop application, click on the Help button in any window to open a 
Help topic that describes how to use that window.  For example, if you're 
entering a stop in the Trip Planner window, the Help button will open at the topic 
Entering Additional Stops.  From there, you can navigate through other topics, or do 
a search for information using the Search tab.

Another way to access the Help files on your desktop is through the Help menu.  
Contents and Search will open Help with the Contents tab displaying the 
main topics available.  Topic Search opens the Search tab, where you can do a 
word search.

Data Corrections
The ALK map database undergoes constant revision as we strive to provide you 
with the highest quality product.  Revisions include the addition of new roads, 
roadway upgrades, and the addition of new streets and addresses.  If you encoun-
ter missing or inaccurate map data, please contact us so that we can include it in 
our updates.

The single best way to convey data corrections is through the submission of your 
GPS tracks-every time CoPilot is on it records a GPS track that contains position 
information that ALK uses to realign existing roads, fix one-way designations and 
add new roads.  

To submit GPS tracks from within CoPilot:

1. Connect you Pocket PC to your desktop via Activesync.

2. Make sure you have Internet access from your desktop.

3. Open CoPilot on your desktop.

4. From the top toolbar select GPS > Submit GPS Tracks.

5. CoPilot pulls the GPS tracks from your Pocket PC and sends them to ALK  
 electronically.

To submit GPS tracks by E-mail:

On your Pocket PC your GPS tracks (files that end with .gps) are stored in your 
My Documents > gpstracks folder.  

 � If your map data is loaded onto a storage card, your tracks are stored in  
  the My Documents > gpstracks folder on that storage card.
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 � If your map data is loaded onto your device memory, your tracks are  
  stored in the My Documents > gpstracks folder on your device.

1. Copy all GPS tracks to your desktop

2. Send them as an email attachment to data@alk.com 

Specific Data Notes

Electronic Submission:

You can use our built-in Data Corrections form to supplement any GPS tracks 
you submit.  This form has space to make notes regarding specific problems with 
map data.  

1. Make sure your desktop is connected to the Internet

2. Open CoPilot on your desktop

3. From the top toolbar select Help > E-mail Data Corrections

4. Complete the form and click Send

Contact ALK by Mail/Fax:

You also have the option to write out any data corrections and/or create a CD 
with GPS tracks and mail/fax them to:  

North America: 
ALK Technologies
Attn: Data Corrections
1000 Herrontown Road · Princeton, NJ · 08540 · USA
Fax: 609-252-8166 
E-mail: data@alk.com

Europe: 
ALK Technologies Limited
Suite 8, 4 Bloomsburg Square
London, WC1A 2RP · United Kingdom
Phone: +44 (0)207 404 4222
Fax: +44 (0)207 404 7778
E-mail: ukcustservice@alk.eu.com

License Upgrade  
Your CoPilot desktop software contains street-level maps that cover all of the 
United States, Canada, and Europe.  CoPilot offers different licenses that allow you 
to access European and/or Canadian maps on your mobile device.  Licenses are 
available for the following:

(1)  Major region - Detailed street-level maps for any of the following regions:  
Alps Ski Region, Benelux (Belgium, the Netherlands, and Luxembourg), Canada, 
France, Germany, Italy, Pyrenees, Scandinavia, and the United Kingdom.

(2) Pan-Europe - Complete street-level maps for all of Europe

(3) United States - Complete street-level maps for the entire U.S.

If you purchased CoPilot with a single (U.S.) region license and later want to use 
street maps from other regions, you will need to purchase an upgrade license from 
your dealer.  After purchasing a CoPilot region, you will need to go through the 
activation process.  

Adding a Data Region
If you have purchased an additional data region after your initial purchase of 
CoPilot, you will need to modify the original (“Base”) installation and activate the 
new region.

IMPORTANT:  You can only use your Expansion Product Key AFTER you have 
installed CoPilot with a Base Product Key.  If you have not yet installed CoPilot, 
please do so first and then follow the instructions below.  The Base Product Key 
can be found on the printed Quick Start Guide that comes with CoPilot.

ON YOUR DESKTOP/LAPTOP:

1. Insert your CoPilot Install Disc into your CD-ROM drive.

2. Select Modify and click Next when the InstallShield Wizard appears.

3. Enter your Expansion Product Key when prompted to enter a Product Key.

4. Follow the on-screen instructions.

5. The Activation Wizard will appear at the end of installation.  Activation occurs 
just as it did when you originally installed CoPilot.
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ON YOUR POCKET PC:

IMPORTANT:  You must install CoPilot to your Pocket PC using your Base 
Product Key AND you must have data downloaded to your Pocket PC before 
using your Expansion Product Key.

1. Open CoPilot on your Pocket PC.

2. Tap Menu > Options > Licensing from the menu at the bottom of the 
screen.

3. Tap Activate/Upgrade and enter your Expansion Product Key (found in your 
order confirmation e-mail) when prompted to enter a Product Key.

4. Follow the on-screen instructions.

5. Activation occurs just as it did when you originally installed CoPilot.

If you have any questions, please visit our Support Center at www.alk.com (for 
Europe, www.alk.eu.com) or send an e-mail to support@alk.com.

Region Selection
If you purchased an additional data region, when downloading map data to your 
Pocket PC you will need to make sure the proper region is active.  To do this, on 
your desktop in Planning mode click the Map menu > Region >  and check the 
desired region.

Return Policy
ALK's 30-Day Money Back Guarantee and Return Policy 

We know you'll love our products. If, however, you are not satisfied with any 
CoPilot product you purchase directly from ALK, you may return it within 30 
days for a refund of the price paid (excludes shipping and handling).

For your return to be accepted: 
� You must have purchased directly from ALK.  ALK products purchased at 

retail locations are only refundable through the retailer under the retailer's 
terms and conditions. You will have to contact the individual retailer for their 
specific terms and conditions.
� The postmark date on the package must be within 30 days of the original 

product ship date. 
� If your product contains software, and you have activated the software, you 

must first deactivate the software and provide to ALK the deactivation code 
(you must activate our software to use it for more than a few days' time).

If your product contains a GPS receiver and it is scratched or otherwise 
determined to be non-saleable by ALK, we will deduct a $50 usage fee from the 
refund amount.

To return your product, please follow the instructions below:

1. Fill out the return slip that came with your product or create your own 
return slip that includes the following information: your name, address, 
phone number, date of purchase, e-mail address, reason for return, and (if 
applicable) your deactivation code.

2. Repackage your entire product (CDs, GPS receiver, etc.) and include the 
return slip inside the package.

 
3. Send the package to: 

In North America:  In Europe:
 ALK Technologies  ALK Technologies Limited 

Attn: CoPilot Returns Suite 8, 4 Bloomsburg Square 
1000 Herrontown Road London, WC1A 2RP
Princeton, NJ 08540, USA United Kingdom

For your protection, please use UPS, FedEx, or Insured Parcel Post for shipment 
of returned products.  ALK is not responsible for loss or damage during 
shipping.

Your refund will appear on your credit card statement within 4-6 weeks after 
ALK's receipt of the returned product.
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CoPilot    End-User License Agreement 
NOTE: On the following pages there are three separate license agreements for users 
of North American, European, and Australian Data.

THIS IS A LEGAL AGREEMENT BETWEEN YOU, THE USER (either an individual 
or an entity),  AND ALK TECHNOLOGIES, INC. ("ALK").  IF YOU DO NOT 
AGREE TO THE TERMS OF THIS License, DO NOT OPEN THE PACKAGE.  
Promptly return the unopened CD-ROM package and accompanying materials 
(including written materials and containers) to the dealer from which you 
obtained them for a full refund. 

OPENING THE PACKAGE OR USING THE ENCLOSED SOFTWARE 
INDICATES YOUR ACCEPTANCE OF THE TERMS OF THIS License.

ALK®Technologies, Inc. LICENSE AGREEMENT
CoPilot | Pocket PC 6 with NORTH AMERICAN DATA
LICENSES: 1 User

1. Grant of License:

This ALK License Agreement ("License") is a single-user, non-exclusive, non-
transferable license agreement and not an agreement for sale. ALK hereby 
licenses the Help Files and CD-ROM software identified above (collectively, 
"the Software") to you under the following terms and conditions.

The Software may not be loaded onto a network of any type.  You may use the 
Software on any compatible personal computer, provided you use it on only one 
computer at a time.  The Software is "in use" on a computer when it is loaded into 
the temporary memory (i.e., RAM) or installed into the permanent memory (e.g., 
hard disk, CD-ROM, or other storage device) of that computer.  You may make a 
single back-up or archival copy of the Software for back-up purposes only.  You 
may not transfer this Software or assign this License Agreement to another party.  

You are not permitted to, during the term of this License Agreement and thereaf-
ter:

� Use the Software on a network or file server.
� Use or copy the Software or the accompanying documentation except as 

provided in this License Agreement.
� Alter, merge, modify, or adapt the Software or the accompanying documenta-

tion in any way including disassembling or decompiling this Software.
� Loan, lease, sell, transfer, or sublicense the Software or the accompanying 

documentation.
� Copy, loan, lease, sell, transfer, or sublicense any output of this Software 

(including but not limited to printed maps and  driving itineraries); However, 
you may provide a limited number of printed copies of a single trip to family 
members or traveling companions.
�  You are not permitted to use the Software for motor-carrier tariff or routing 

purposes.

� Electronic reproduction and transmission of output to remote locations is 
not permitted.

ALK retains all rights not expressly granted.  Nothing in this License Agreement 
constitutes a waiver of ALK's rights under the U.S. copyright laws or other appli-
cable copyright laws or any other federal or state law.

2. Term:

This License is effective upon receipt by you of the Software and upon opening 
the package.  The License is effective until terminated.  You may terminate this 
License at any time by returning all copies of the Software, and any portions 
thereof, to ALK.  The License terminates automatically if you fail to comply with 
any of the terms of this License Agreement.  You agree upon such termination to 
return or destroy this CD-ROM and all other copies of the Software and certify 
in writing to ALK that you have done so..

3. Limited Warranty:

ALK warrants that all disc(s) on which the Software is furnished shall, for a peri-
od of 90 days from delivery (the "Warranty Period") be free, in normal use, from 
defects in material and workmanship.  ALK will have no responsibility to replace 
any disc(s) that have been damaged by accident, abuse, or misapplication.  

Customer Remedies: ALK's entire liability and your exclusive remedy shall be, at 
ALK's option, either (a) return of the price paid or (b) replacement of the disc(s) 
that does not meet ALK's Limited Warranty, and that is returned to ALK with a 
copy of your receipt.

Except as specifically provided above, ALK MAKES NO OTHER WARRANTY 
OR REPRESENTATION, EITHER EXPRESS OR IMPLIED, WITH RESPECT TO 
THE SOFTWARE OR DOCUMENTATION, INCLUDING ANY WARRANTY 
AS TO THE QUALITY, PERFORMANCE, MERCHANTABILITY, OR FITNESS 
FOR A PARTICULAR PURPOSE.  IN NO EVENT WILL ALK TECHNOLOGIES, 
INC. BE LIABLE FOR DIRECT DAMAGES IN EXCESS OF THE License FEE OR 
ANY INDIRECT, SPECIAL, INCIDENTAL, OR CONSEQUENTIAL DAMAGES 
ARISING OUT OF THE USE OR INABILITY TO USE THE SOFTWARE OR 
DOCUMENTATION, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH 
DAMAGES.  IN NO CASE SHALL ALK'S LIABILITY EXCEED THE AMOUNT OF 
THE License FEE.

While the information contained in the Software was believed to have been cor-
rect at the time of publication, ALK cannot guarantee its accuracy and shall not 
be subject to liability for any errors or omissions.  Information in the Software 
and its accompanying preprinted materials is subject to change without notice 
and does not represent a commitment or endorsement on the part of ALK.  
Routes and miles generated by the Software are not suitable for commercial 
truck use.

THE WARRANTY AND REMEDIES SET FORTH ABOVE ARE EXCLUSIVE AND 
IN LIEU OF ALL OTHERS, ORAL OR WRITTEN, EXPRESS OR IMPLIED.  No 
ALK dealer, distributor, agent, or employee is authorized to make any modifica-

®
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tion or addition to this warranty.  Some states do not allow the exclusion or limi-
tation of implied warranties or limitation of liability for incidental or consequen-
tial damages, so the above limitation or exclusion may not apply to you.

4. Licensee's Responsibility:

You assume all responsibility for, and ALK shall not be liable for, all action taken, 
decisions made, and advice given as a result of your use of the Software.

5. US Government Restricted Rights:

The Software and documentation are provided with restricted and limited rights.  
Use, duplication, or disclosure by the Government is subject to restrictions set 
forth in subparagraphs (c) (1) and (2) of the Commercial Computer Software-
Restricted Rights clause at 48 CFR 52.227-19, as applicable.  Manufacturer is ALK 
Technologies, Inc., 1000 Herrontown Road, Princeton, NJ 08540.

6. General:

The export or re-export of the Software may be restricted by the laws of the 
United States and other countries, and you shall not export this Software in 
violation of any such applicable laws.  This License Agreement is governed by the 
laws of the State of New Jersey. 

© Copyright 1990-2006 ALK Technologies, Inc.

--------------------------------------------------------------------------
Exit Authority (c) 1999-2006 Zenrin USA, Inc.  All rights reserved.
--------------------------------------------------------------------------

Disclosure for products containing Canadian Postal Code and/or 
Canadian Street-Level Data: 
Based on Computer File(s) licensed from Statistics Canada. © Copyright, HER 
MAJESTY THE QUEEN IN RIGHT OF CANADA, as represented by the Minister 
of Industry, Statistics Canada 2006.   ALK Technologies, Inc. is an Authorized 
User of selected Statistics Canada Computer File(s) and Distributor of derived 
Information Products under Licensing Agreement 6147.  No confidential infor-
mation about an individual, family, household, organisation or business has been 
obtained from Statistics Canada. 

--------------------------------------------------------------------------

Software License Agreement for FONIX TEXT TO SPEECH ENGINE

IMPORTANT! READ THIS License AGREEMENT BEFORE OPENING THIS 
SOFTWARE PACKET.  BY OPENING THE SEALED PACKET OR USING 
THE SOFTWARE, YOU INDICATE YOUR ACCEPTANCE OF THE ENTIRE 
AGREEMENT.

SOFTWARE License AGREEMENT

This Agreement is a legal agreement between you and Fonix Corporation 
("Fonix"), but may be superseded by a separate license agreement that you and 

Fonix have signed.  The software in this packet ("Software") and its media and 
documentation (collectively, the "Product") are protected by copyright and other 
intellectual property laws and international treaties.  You have no title to, or own-
ership of, the Product, other than its physical media.  Fonix reserves all rights not 
specifically granted in this Agreement.

USE AND RESTRICTIONS: You may operate the Software on only one computer.  
However, if you have purchased a network or multiple-user license, you may load 
and use as many single-use copies and/or support as many concurrent users, in 
the aggregate, as are authorized by such license.  You may make only one copy 
of the Software, retaining the Fonix CD or other media for storage and back-
up purposes.  The Software does not include updates, maintenance, or support, 
which may be separately available.  This Software and its voice output are for 
your personal, individual use only.  You are not permitted to broadcast or distrib-
ute the voice output of the Software (i.e., synthesized speech) to more than one 
person or to use the Software's voice output for any commercial purposes.  You 
may not modify, adapt, translate, rent, lease, loan, resell for profit, distribute, net-
work, or create derivative works based on any part of the Software.  You may not 
reverse engineer, decompile, or disassemble the Software.

LIMITED WARRANTY: Fonix warrants that the Product's physical media will be, 
under normal use, free from defects in material and workmanship for one year 
from the date you purchased it.  Fonix's entire liability, and your exclusive remedy 
under this warranty, will be replacement of the defective media without charge.  
EXCEPT FOR THIS LIMITED WARRANTY, FONIX MAKES NO WARRANTIES, 
EXPRESS OR IMPLIED, AND DISCLAIMS ANY IMPLIED WARRANTY OR 
MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE.  Fonix does 
not warrant that the product is entirely error-free.  FONIX'S TOTAL LIABILITY 
FOR ANY CLAIM OR DAMAGE ARISING OUT OF THE USE OF OR INABILITY 
TO USE THE SOFTWARE SHALL BE LIMITED TO DIRECT DAMAGES, WHICH 
SHALL NOT EXCEED THE License FEE YOU PAID.  IN NO EVENT SHALL 
FONIX BE LIABLE FOR LOST PROFITS, LOST DATA, INTERRUPTIONS OF 
BUSINESS, OR ANY INCIDENTAL OR CONSEQUENTIAL DAMAGES ARISING 
OUT OF THE USE OF OR INABILITY TO USE THE SOFTWARE, REGARDLESS 
OF WHETHER FONIX HAS NOTICE OF THE POTENTIAL FOR SUCH LOSS 
OR DAMAGE.

The above limitations may be superseded by law in some jurisdictions.

U.S. GOVERNMENT RESTRICTED RIGHTS: The Software and any accompanying 
materials are provided with Restricted Rights.  Use, duplications, or disclosure by 
the Government is subject to restrictions as set forth in subparagraph (c)(1)(ii) of 
The Rights in Technical Data and Computer Software clause at DFARS 252.227-
7013 or subparagraphs (c)(1) and (2) of the Commercial Computer Software-
Restricted Rights at 48 CFR 52.227-19, as applicable.  Contractor/manufacturer is 
Fonix Corporation at 1225 Eagle Gate Tower, 60 East South Temple St., Salt Lake 
City, Utah 84111.
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ALK® Technologies, Inc. License AGREEMENT
CoPilot | Pocket PC 6 with EUROPEAN DATA
LICENSES: 1 User

IMPORTANT: Please read the following agreement ("License") carefully. 

THIS IS A LEGAL AGREEMENT BETWEEN YOU, THE USER (either an individual 
or an entity), AND ALK Technologies, Inc. ("ALK").  IF YOU DO NOT AGREE TO 
THE TERMS OF THIS License, DO NOT INSTALL THE SOFTWARE.  Promptly 
return the package and accompanying materials (including written materials and 
containers) to the dealer from which you obtained them for a full refund.

Acceptance:  Installation or use of the enclosed ALK Technologies, Inc. ("ALK") 
software (the "Software") on your computer constitutes your acceptance of 
these terms. If you do not agree to the terms of this License, you must imme-
diately delete the Software from your computer and destroy any copies you 
made of the Software and of any written materials relating to the software, and 
promptly return the Software and, if bought as part of a package, any associated 
devices to your retailer for a refund.

License:  ALK grants you, as an individual, a License to install and use one copy 
of the Software on a single personal computer at a time. Your License to use the 
Software is subject to you complying with the terms of this License.   A License is 
required for each installation of the Software, unless the Software is (i) installed 
temporarily on a computer during the repair or maintenance of the computer on 
which the Software is normally installed and (ii) is immediately deleted from such 
computer as soon as those repairs or maintenance are complete.  You may make 
one copy of the Software for backup purposes only. 

Copyright: United States copyright law and international treaty provisions 
protect the Software. You agree that no title to the intellectual property in the 
Software is transferred to you. You further acknowledge that title and ownership 
rights will remain the exclusive property of ALK, and you will not acquire any 
rights to the Software except as expressly set out in this License.  You agree that 
any copies of the Software will contain the same proprietary notices that appear 
on and in the Software. 

Prohibited Use: Unless you have ALK's prior written permission, you may not 
(i) use, copy, modify, alter, or transfer the Software or accompanying documen-
tation, except as expressly permitted in this License; (ii) translate, disassemble, 
decompile, or reverse engineer the Software (iii) sublicense or lease the Software 
or its documentation; or (iv) use the Software in a multi-user or networked envi-
ronment or on a rental basis or in a time-sharing or computer service business.  

Limited Warranty: ALK warrants that the Software will perform substantially 
in accordance with the accompanying written materials for a period of 30 days 
from the date of purchase.  Any implied warranties relating to the Software are 

limited to such 30 day period provided that limitation is permitted by applicable 
law. 

End-User Remedies: If the Software does not conform to the "Limited 
Warranty" above, ALK's entire liability and your sole and exclusive remedy will 
be, at ALK's option, either to (i) correct the error, or (ii) help you work around 
the error, or (iii) accept a return and issue a refund through your retailer. The 
Limited Warranty is void if failure of the Software has resulted from your fault, 
abuse, or misapplication.  If we correct an error in the Software for you, then the 
unexpired portion of the Limited Warranty period as at the date you informed 
us of the error will apply to the corrected software once you have received the 
corrected version.

NO OTHER WARRANTIES: EXCEPT AS SET OUT IN THE LIMITED 
WARRANTY, ALK DOES NOT WARRANT THAT THE SOFTWARE IS ERROR 
FREE.  ALK DISCLAIMS ALL OTHER WARRANTIES WITH RESPECT TO THE 
SOFTWARE, WHETHER EXPRESS OR IMPLIED, INCLUDING BUT NOT 
LIMITED TO IMPLIED WARRANTIES OF MERCHANTABILITY, FITNESS FOR 
A PARTICULAR PURPOSE AND NON-INFRINGEMENT OF THIRD PARTY 
RIGHTS.  Some jurisdictions do not allow the exclusion of implied warranties 
or limits on how long an implied warranty may last, or an exclusion of incidental 
damages.  This means the above limitations or exclusions may not apply to you.  
This warranty gives you specific legal rights and you may also have other rights 
depending on your country. 

No Liability for indirect loss: In no event will ALK be liable to you for any 
loss of profit, wasted time, lost business or for any incidental, or indirect loss of 
any kind arising out of the performance or use of the Software, even if ALK has 
been advised of the possibility of such damages. 

Termination:  Without prejudice to its other rights, ALK may terminate this 
License if you fail to comply with these terms and conditions. In that situation, 
you must destroy all copies of the Software.

Choice of Law:  This License is governed by the laws of England.

-----------------------------------------------------------------------------
End User License Agreement for NAVTEQ European Data
For Portable Navigation Device Applications

The data (“Data”) is provided for your personal, internal use only and 
not for resale.  It is protected by copyright, and is subject to the follow-
ing terms and conditions which are agreed to by you, on the one hand, 
and ALK Technologies Inc. (“ALK”) and its licensors (including their 
licensors and suppliers) on the other hand.

© 2006 NAVTEQ.  All rights reserved.
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TERMS AND CONDITIONS

Personal Use Only.  You agree to use this Data together with COPILOT® LIVE 
for the solely personal, non-commercial purposes for which you were licensed, 
and not for service bureau, time-sharing or other similar purposes.  Accordingly, 
but subject to the restrictions set forth in the following paragraphs, you may copy 
this Data only as necessary for your personal use to (i) view it, and (ii) save it, 
provided that you do not remove any copyright notices that appear and do not 
modify the Data in any way.  You agree not to otherwise reproduce, copy, modify, 
decompile, disassemble or reverse engineer any portion of this Data, and may not 
transfer or distribute it in any form, for any purpose, except to the extent per-
mitted by mandatory laws.

Restrictions.  Except where you have been specifically licensed to do so by ALK, 
and without limiting the preceding paragraph, you may not (a) use this Data with 
any products, systems, or applications installed or otherwise connected to or in 
communication with vehicles, capable of vehicle navigation, positioning, dispatch, 
real time route guidance, fleet management or similar applications; or (b) with 
or in communication with any positioning devices or any mobile or wireless-
connected electronic or computer devices, including without limitation cellular 
phones, palmtop and handheld computers, pagers, and personal digital assistants 
or PDAs.

Warning. The Data may contain inaccurate or incomplete information due to 
the passage of time, changing circumstances, sources used and the nature of col-
lecting comprehensive geographic data, any of which may lead to incorrect results.

No Warranty.  This Data is provided to you “as is,” and you agree to use it at 
your own risk.  ALK and its licensors (and their licensors and suppliers) make no 
guarantees, representations or warranties of any kind, express or implied, aris-
ing by law or otherwise, including but not limited to, content, quality, accuracy, 
completeness, effectiveness, reliability, fitness for a particular purpose, usefulness, 
use or results to be obtained from this Data, or that the Data or server will be 
uninterrupted or error-free.

Disclaimer of Warranty: ALK AND ITS LICENSORS (INCLUDING THEIR 
LICENSORS AND SUPPLIERS) DISCLAIM ANY WARRANTIES, EXPRESS OR 
IMPLIED, OF QUALITY, PERFORMANCE, MERCHANTABILITY, FITNESS FOR 
A PARTICULAR PURPOSE OR NON-INFRINGEMENT.  Some States, Territories 
and Countries do not allow certain warranty exclusions, so to that extent the 
above exclusion may not apply to you.

Disclaimer of Liability:  ALK AND ITS LICENSORS (INCLUDING THEIR 
LICENSORS AND SUPPLIERS) SHALL NOT BE LIABLE TO YOU: IN RESPECT 
OF ANY CLAIM, DEMAND OR ACTION, IRRESPECTIVE OF THE NATURE OF 
THE CAUSE OF THE CLAIM, DEMAND OR ACTION ALLEGING ANY LOSS, 

INJURY OR DAMAGES, DIRECT OR INDIRECT, WHICH MAY RESULT FROM 
THE USE OR POSSESSION OF THE INFORMATION; OR FOR ANY LOSS OF 
PROFIT, REVENUE, CONTRACTS OR SAVINGS, OR ANY OTHER DIRECT, 
INDIRECT, INCIDENTAL, SPECIAL OR CONSEQUENTIAL DAMAGES ARISING 
OUT OF YOUR USE OF OR INABILITY TO USE THIS INFORMATION, ANY 
DEFECT IN THE INFORMATION, OR THE BREACH OF THESE TERMS OR 
CONDITIONS, WHETHER IN AN ACTION IN CONTRACT OR TORT OR 
BASED ON A WARRANTY, EVEN IF ALK OR ITS LICENSORS HAVE BEEN 
ADVISED OF THE POSSIBILITY OF SUCH DAMAGES.  Some States, Territories 
and Countries do not allow certain liability exclusions or damages limitations, so 
to that extent the above may not apply to you.

Export Control.  You agree not to export from anywhere any part of the Data 
provided to you or any direct product thereof except in compliance with, and 
with all licenses and approvals required under, applicable export laws, rules and 
regulations.

Entire Agreement.  These terms and conditions constitute the entire agree-
ment between ALK (and its licensors, including their licensors and suppliers) and 
you pertaining to the subject matter hereof, and supersedes in their entirety any 
and all written or oral agreements previously existing between us with respect to 
such subject matter.

Governing Law.  The above terms and conditions shall be governed by the laws 
of the Netherlands, without giving effect to (i) its conflict of laws provisions, or 
(ii) the United Nations Convention for Contracts for the International Sale of 
Goods, which is explicitly excluded.  You agree to submit to the jurisdiction of the 
Netherlands for any and all disputes, claims and actions arising from or in connec-
tion with the Data provided to you hereunder.

----------------------------------------------------------------------------------------
Software License Agreement for FONIX TEXT TO SPEECH ENGINE

IMPORTANT! READ THIS License AGREEMENT BEFORE OPENING THIS 
SOFTWARE PACKET.  BY OPENING THE SEALED PACKET OR USING 
THE SOFTWARE, YOU INDICATE YOUR ACCEPTANCE OF THE ENTIRE 
AGREEMENT.

SOFTWARE License AGREEMENT
This Agreement is a legal agreement between you and Fonix Corporation 
("Fonix"), but may be superseded by a separate license agreement that you and 
Fonix have signed.  The software in this packet ("Software") and its media and 
documentation (collectively, the "Product") are protected by copyright and other 
intellectual property laws and international treaties.  You have no title to, or own-
ership of, the Product, other than its physical media.  Fonix reserves all rights not 
specifically granted in this Agreement.
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USE AND RESTRICTIONS:  You may operate the Software on only one com-
puter.  However, if you have purchased a network or multiple-user license, you 
may load and use as many single-use copies and/or support as many concurrent 
users, in the aggregate, as are authorized by such license.  You may make only one 
copy of the Software, retaining the Fonix CD or other media for storage and 
back-up purposes.  The Software does not include updates, maintenance, or sup-
port, which may be separately available.  This Software and its voice output are 
for your personal, individual use only.  You are not permitted to broadcast or dis-
tribute the voice output of the Software (i.e., synthesized speech) to more than 
one person or to use the Software's voice output for any commercial purposes.  
You may not modify, adapt, translate, rent, lease, loan, resell for profit, distribute, 
network, or create derivative works based on any part of the Software.  You may 
not reverse engineer, decompile, or disassemble the Software.

LIMITED WARRANTY: Fonix warrants that the Product's physical media will be, 
under normal use, free from defects in material and workmanship for one year 
from the date you purchased it.  Fonix's entire liability, and your exclusive remedy 
under this warranty, will be replacement of the defective media without charge.  
EXCEPT FOR THIS LIMITED WARRANTY, FONIX MAKES NO WARRANTIES, 
EXPRESS OR IMPLIED, AND DISCLAIMS ANY IMPLIED WARRANTY OR 
MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE.  Fonix does 
not warrant that the product is entirely error-free.  FONIX'S TOTAL LIABILITY 
FOR ANY CLAIM OR DAMAGE ARISING OUT OF THE USE OF OR INABILITY 
TO USE THE SOFTWARE SHALL BE LIMITED TO DIRECT DAMAGES, WHICH 
SHALL NOT EXCEED THE License FEE YOU PAID.  IN NO EVENT SHALL 
FONIX BE LIABLE FOR LOST PROFITS, LOST DATA, INTERRUPTIONS OF 
BUSINESS, OR ANY INCIDENTAL OR CONSEQUENTIAL DAMAGES ARISING 
OUT OF THE USE OF OR INABILITY TO USE THE SOFTWARE, REGARDLESS 
OF WHETHER FONIX HAS NOTICE OF THE POTENTIAL FOR SUCH LOSS 
OR DAMAGE.

The above limitations may be superseded by law in some jurisdictions.

U.S. GOVERNMENT RESTRICTED RIGHTS: The Software and any accompanying 
materials are provided with Restricted Rights.  Use, duplications, or disclosure by 
the Government is subject to restrictions as set forth in subparagraph (c)(1)(ii) of 
The Rights in Technical Data and Computer Software clause at DFARS 252.227-
7013 or subparagraphs (c)(1) and (2) of the Commercial Computer Software-
Restricted Rights at 48 CFR 52.227-19, as applicable.  Contractor/manufacturer is 
Fonix Corporation at 1225 Eagle Gate Tower, 60 East South Temple St., Salt Lake 
City, Utah 84111.

GENERAL: If any term of this Agreement is found void or unenforceable, all other 
terms shall remain in full force and effect.  This Agreement shall be governed by 
the internal laws of Utah.  If you breach any term of this Agreement, Fonix may 
terminate this license and you must return all copies of the Product to Fonix.

ALK Technologies, Inc. License AGREEMENT
CoPilot | Pocket PC 6 with AUSTRALIAN DATA
LICENSES: 1 User

THIS IS A LEGAL AGREEMENT BETWEEN YOU, THE USER (either an individual 
or an entity), AND ALK Technologies, Inc. ("ALK").  IF YOU DO NOT AGREE TO 
THE TERMS OF THIS License, DO NOT INSTALL THE SOFTWARE.  Promptly 
return the package and accompanying materials (including written materials and 
containers) to the dealer from which you obtained them for a full refund. 

INSTALLING THIS SOFTWARE INDICATES YOUR ACCEPTANCE OF THE 
TERMS OF THIS License.

1. Grant of License:

This ALK License Agreement ("License") is a single-user, non-exclusive, non-trans-
ferable license agreement and not an agreement for sale. ALK hereby licenses 
the on-line User Guide and CD-ROM software identified above (collectively, "the 
Software") to you under the following terms and conditions.

The Software may not be loaded onto a network of any type.  You may use the 
Software on any compatible personal computer, provided you use it on only one 
computer at a time.  The Software is "in use" on a computer when it is loaded 
into the temporary memory (i.e., RAM) or installed into the permanent memory 
(e.g., hard disk, CD-ROM, or other storage device) of that computer.  If the 
Software is permanently installed on the hard disk or other storage device of a 
computer (other than a network server) and one person uses that computer 
more than 80 percent of the time it is in use, then that person may also use the 
Software on a portable or home computer.  You may make a single back-up or 
archival copy of the Software for back-up purposes only.  You may not transfer 
this Software or assign this License Agreement to another party.
 
You are NOT permitted, during the term of this License Agreement and thereaf-
ter to:
� Use the Software on a network or file server.
� Use or copy the Software or the accompanying documentation except as pro-

vided in this License Agreement.
� Alter, merge, modify, or adapt the Software or the accompanying documentation 

in any way including disassembling or decompiling this Software.
� Loan, lease, sell, transfer, or sublicense the Software or the accompanying docu-

mentation.
� Copy, loan, lease, sell, transfer, or sublicense any output of this Software (includ-

ing but not limited to printed maps and driving itineraries); However, you may 
provide a limited number of printed copies (up to 10) of a single trip to family 
members or traveling companions.
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� You are not permitted to use the Software for motor-carrier tariff or routing 
purposes.
� Electronic reproduction and transmission of output to remote locations are not 

permitted.

ALK retains all rights not expressly granted.  Nothing in this License Agreement 
constitutes a waiver of ALK's rights under the U.S. copyright laws or other appli-
cable copyright laws or any other federal or state law.

2. Term:

This License is effective upon receipt by you of the Software and upon opening the 
package.  The License is effective until terminated.  You may terminate this License 
at any time by returning all copies of the Software, and any portions thereof, to 
ALK.  The License terminates automatically if you fail to comply with any of the 
terms of this License Agreement.  You agree upon such termination to return or 
destroy this CD-ROM and all other copies of the Software and certify in writing to 
ALK that you have done so.

3. Limited Warranty:

ALK warrants that all media on which the Software is furnished shall, for a period 
of 90 days from delivery (the "Warranty Period") be free, in normal use, from 
defects in material and workmanship.  ALK will have no responsibility to replace 
any disc(s) that have been damaged by accident, abuse, or misapplication.

Customer Remedies: ALK's entire liability and your exclusive remedy shall be, at 
ALK's option, either (a) return of the price paid or (b) replacement of the media 
that does not meet ALK's Limited Warranty, and that is returned to ALK with a 
copy of your receipt.

Except as specifically provided above, ALK MAKES NO OTHER WARRANTY 
OR REPRESENTATION, EITHER EXPRESS OR IMPLIED, WITH RESPECT TO 
THE SOFTWARE OR DOCUMENTATION, INCLUDING ANY WARRANTY AS 
TO THE QUALITY, PERFORMANCE, MERCHANTABILITY, OR FITNESS FOR A 
PARTICULAR PURPOSE.  IN NO EVENT WILL ALK BE LIABLE FOR DIRECT 
DAMAGES IN EXCESS OF THE License FEE OR ANY INDIRECT, SPECIAL, 
INCIDENTAL, OR CONSEQUENTIAL DAMAGES ARISING OUT OF THE USE 
OR INABILITY TO USE THE SOFTWARE OR DOCUMENTATION, EVEN IF 
ADVISED OF THE POSSIBILITY OF SUCH DAMAGES.  IN NO CASE SHALL 
ALK'S LIABILITY EXCEED THE AMOUNT OF THE License FEE.
While the information contained in the Software was believed to have been cor-
rect at the time of publication, ALK cannot guarantee its accuracy and shall not be 
subject to liability for any errors or omissions.  Information in the Software and its 
accompanying preprinted materials is subject to change without notice and does 
not represent a commitment or endorsement on the part of ALK.  Routes and 
miles generated by the Software are not suitable for commercial truck use.

THE WARRANTY AND REMEDIES SET FORTH ABOVE ARE EXCLUSIVE AND 
IN LIEU OF ALL OTHERS, ORAL OR WRITTEN, EXPRESS OR IMPLIED.  No 
ALK dealer, distributor, agent, or employee is authorized to make any modifica-
tion or addition to this warranty.  Some jurisdictions do not allow the exclusion 
or limitation of implied warranties or limitation of liability for incidental or conse-
quential damages, so the above limitation or exclusion may not apply to you.

4. Licensee's Responsibility:

You assume all responsibility for, and ALK shall not be liable for, all action taken, 
decisions made, and advice given as a result of your use of the Software.

5. General:

The export or re-export of the Software may be restricted by the laws of the 
United States and other countries, and you shall not export this Software in 
violation of any such applicable laws.  This License Agreement is governed by the 
laws of the State of New Jersey.

-------------------------------------------------------------------------------------
Software License Agreement for FONIX TEXT TO SPEECH ENGINE

IMPORTANT! READ THIS License AGREEMENT BEFORE OPENING THIS 
SOFTWARE PACKET.  BY OPENING THE SEALED PACKET OR USING 
THE SOFTWARE, YOU INDICATE YOUR ACCEPTANCE OF THE ENTIRE 
AGREEMENT.

SOFTWARE License AGREEMENT

This Agreement is a legal agreement between you and Fonix Corporation 
("Fonix"), but may be superseded by a separate license agreement that you and 
Fonix have signed.  The software in this packet ("Software") and its media and 
documentation (collectively, the "Product") are protected by copyright and other 
intellectual property laws and international treaties.  You have no title to, or own-
ership of, the Product, other than its physical media.  Fonix reserves all rights not 
specifically granted in this Agreement.

USE AND RESTRICTIONS: You may operate the Software on only one computer.  
However, if you have purchased a network or multiple-user license, you may load 
and use as many single-use copies and/or support as many concurrent users, in 
the aggregate, as are authorized by such license.  You may make only one copy 
of the Software, retaining the Fonix CD or other media for storage and back-
up purposes.  The Software does not include updates, maintenance, or support, 
which may be separately available.  This Software and its voice output are for 
your personal, individual use only.  You are not permitted to broadcast or distrib-
ute the voice output of the Software (i.e., synthesized speech) to more than one 
person or to use the Software's voice output for any commercial purposes.  You 
may not modify, adapt, translate, rent, lease, loan, resell for profit, distribute, net-
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work, or create derivative works based on any part of the Software.  You may not 
reverse engineer, decompile, or disassemble the Software.

LIMITED WARRANTY: Fonix warrants that the Product's physical media will be, 
under normal use, free from defects in material and workmanship for one year 
from the date you purchased it.  Fonix's entire liability, and your exclusive remedy 
under this warranty, will be replacement of the defective media without charge.  
EXCEPT FOR THIS LIMITED WARRANTY, FONIX MAKES NO WARRANTIES, 
EXPRESS OR IMPLIED, AND DISCLAIMS ANY IMPLIED WARRANTY OR 
MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE.  Fonix does 
not warrant that the product is entirely error-free.  FONIX'S TOTAL LIABILITY 
FOR ANY CLAIM OR DAMAGE ARISING OUT OF THE USE OF OR INABILITY 
TO USE THE SOFTWARE SHALL BE LIMITED TO DIRECT DAMAGES, WHICH 
SHALL NOT EXCEED THE License FEE YOU PAID.  IN NO EVENT SHALL 
FONIX BE LIABLE FOR LOST PROFITS, LOST DATA, INTERRUPTIONS OF 
BUSINESS, OR ANY INCIDENTAL OR CONSEQUENTIAL DAMAGES ARISING 
OUT OF THE USE OF OR INABILITY TO USE THE SOFTWARE, REGARDLESS 
OF WHETHER FONIX HAS NOTICE OF THE POTENTIAL FOR SUCH LOSS 
OR DAMAGE.  The above limitations may be superseded by law in some jurisdic-
tions.

U.S. GOVERNMENT RESTRICTED RIGHTS: The Software and any accompanying 
materials are provided with Restricted Rights.  Use, duplications, or disclosure by 
the Government is subject to restrictions as set forth in subparagraph (c)(1)(ii) of 
The Rights in Technical Data and Computer Software clause at DFARS 252.227-
7013 or subparagraphs (c)(1) and (2) of the Commercial Computer Software-
Restricted Rights at 48 CFR 52.227-19, as applicable.  Contractor/manufacturer is 
Fonix Corporation at 1225 Eagle Gate Tower, 60 East South Temple St., Salt Lake 
City, Utah 84111.

GENERAL: If any term of this Agreement is found void or unenforceable, all other 
terms shall remain in full force and effect.  This Agreement shall be governed by 
the internal laws of Utah.  If you breach any term of this Agreement, Fonix may 
terminate this license and you must return all copies of the Product to Fonix.

-----------------------------------------------------------------------------------
License AGREEMENT FOR WHEREIS™ DATA

1. GRANT OF License
Telstra Corporation Limited (ABN 33 051 775 556) ("Telstra") through its agent 
Sensis Pty Ltd (ABN 30 007 423 912) ("Licensor") grants you a non-exclusive, 
non-transferable license to use the mapping data ("Whereis Data") contained in 
this CD-ROM on the following terms ("License").  The License commences when 
you click on the "I Agree" button at the end of these terms and continues until 
terminated in accordance with this agreement.

2. RIGHTS OF USE
You may only use the Whereis Data for your own personal use.  You may only 
install and use the Whereis Data on one device at any one time.  You must not 
copy, reverse engineer, adapt, modify, distribute, publish in any form or permit any 
other person to use or deal with the whole or any part of the Whereis Data.
You must use reasonable steps to prevent any unauthorised copying or use of the 
Whereis Data; and immediately notify the Licensor if you become aware of any 
unauthorised copying or use of the Whereis Data by any person or of any other 
infringement of the Licensor's rights in relation to the Whereis Data. The contact 
details of the Licensor are as follows: Sensis Pty Ltd, 181-189 Victoria Parade, 
Collingwood, Victoria 3066, Australia.

3. PROPERTY AND OWNERSHIP
All intellectual property rights (including copyright and any trade marks used by 
the Licensor and Telstra) in and to the Whereis Data are the sole and exclusive 
property of, or a use under license by, the Licensor (or its licensors).  Except to 
the extent permitted by this License, you do not acquire any intellectual property 
rights in or to the Whereis Data.

4. EXCLUSION OF LIABILITY
To the extent permitted by law, the Licensor does not make any warranties of 
any kind, whether express or implied, including any implied warranty of mer-
chantability or fitness of the Whereis Data for a particular purpose. Licensor's 
liability for breach of any condition or warranty implied by statute which cannot 
be excluded is (to the extent permitted by law) limited to, in the case of the 
supply of goods, the repair, replacement or re-supply of the goods or of equiva-
lent goods or the payment of the cost of repairing or replacing the goods or of 
acquiring equivalent goods; and in the case of the supply of services, supplying the 
services again, or the payment of the cost of having the services supplied again, 
provided that there shall be no such limitation for breach of such a condition or 
warranty where the relevant law prohibits such limitation.
Subject to this clause 4, the Licensor, its employees, agents and contractors will 
not be liable (whether in contract, tort or otherwise) to you or any other person 
for any loss, costs, damage or injury of any kind whatsoever (including incidental 
or consequential loss) wholly or partly arising out of or in connection with the 
use of or inability to use the Whereis Data.
5. TERMINATION
The Licensor may terminate the License immediately if you are in breach of any 
provision of this agreement.  Your rights under this agreement cease immedi-
ately upon termination of the License and you must immediately cease using the 
Whereis Data; and at the Licensor's election, return to the Licensor at the details 
described in clause 2.5 or destroy all materials bearing or containing the Whereis 
Data and, if required by the Licensor, shall certify that the Whereis Data and all 
such copies have been returned or destroyed.  Termination of the License does 
not affect any rights or remedies which accrued prior to termination.
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6. GENERAL
You may not assign or sub-license your rights under this License. This agreement 
constitutes the entire agreement between the parties. Any previous agreements, 
understandings and negotiations cease to have any effect. A provision of, or a right 
created under, this agreement may not be waived except in writing signed by the 
Licensor. This agreement is governed by the laws in force in the State of Victoria, 
Australia.  A reference to a person includes a reference to a firm, corporation or 
other corporate body.
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