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iPod Basics

 

Congratulations on purchasing iPod. Read this section to 
learn about the features of iPod, how to use its controls, and 
more.

 

To use iPod, you put music, videos, photos, and other files on your computer and then 
load them onto iPod.

iPod is a music player and much more. Use iPod to:
Â

 

Sync songs, videos, and digital photos for listening and viewing on the go
Â

 

Listen to podcasts, downloadable radio-style shows delivered over the Internet
Â

 

View video on iPod or a TV, using the optional iPod AV Cable
Â

 

View photos as a slideshow with music on iPod, or a TV using the optional iPod 
AV Cable

Â

 

Listen to audiobooks purchased from the iTunes Store or audible.com
Â

 

Store or back up files and other data, using iPod as an external disk
Â

 

Sync contact, calendar, and to-do list information from your computer
Â

 

Play games, store text notes, set an alarm, and more
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iPod at a Glance

 

Get to know the controls on iPod:

 

Using iPod Controls

 

The controls on iPod are easy to find and use. Press any button to turn on iPod. The 
main menu appears.

Use the Click Wheel and Center button to navigate through onscreen menus, play 
songs, change settings, and view information. Move your thumb lightly around the 
Click Wheel to select a menu item. To choose the item, press the Center button. To go 
back to the previous menu, press Menu on the Click Wheel.

Hold switch

Menu button

Previous/Rewind
button

Click Wheel

Headphones port

Dock connector port

Center button

Next/Fast-forward
button

Play/Pause button
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Here’s what else you can do with iPod controls.

 

To Do this

 

Turn on iPod

 

Press any button.

 

Turn off iPod

 

Press and hold Play/Pause 

 

(’

 

)

 

.

 

Turn on the backlight

 

Press any button or use the Click Wheel.

 

Disable the iPod controls

 

(so nothing happens if you press 
them accidentally)

Slide the Hold switch to HOLD (an orange bar appears).

 

Reset iPod

 

(if iPod isn’t responding)
Slide the Hold switch to HOLD and back again. Press the Menu and 
Center buttons at the same time for about 6 seconds, until the 
Apple logo appears.

 

Choose a menu item

 

Scroll to the item and press the Center button.

 

Go back to the previous menu

 

Press Menu.

 

Go directly to the main menu

 

Press and hold Menu.

 

Browse for a song

 

From the main menu, choose Music.

 

Browse for a video

 

From the main menu, choose Videos.

 

Play a song or video

 

Select the song or video and press the Center or Play/Pause 

 

(’

 

) 

 

button. iPod has to be ejected from your computer to play songs and 
videos.

 

Pause a song or video

 

Press Play/Pause 

 

(’

 

) 

 

or unplug your headphones.

 

Change the volume

 

From the Now Playing screen, use the Click Wheel.

 

Play all the songs in a list

 

Select the list title (an album title or the title of a playlist, for 
example) and press Play/Pause 

 

(’

 

)

 

.

 

Play all songs in random order

 

From the main menu, choose Shuffle Songs.

 

Skip to any point in a song or 
video

 

From the Now Playing screen, press the Center button to show the 
scrubber bar, and then scroll to any point in the song or video. 
Press the Center button to resume playing from that point.

 

Skip to the next song, video, 
or chapter in an audiobook 
or podcast

 

Press Next/Fast-forward (‘

 

).

 

Start a song or video over

 

Press Previous/Rewind (]

 

).

 

Play the previous song, video, 
or chapter in an audiobook 
or podcast

 

Press Previous/Rewind (]

 

) twice.

 

Fast-forward or rewind a song 

 

Press and hold Next/Fast-forward (‘

 

) or Previous/Rewind (]

 

).

 

Add a song to the On-The-Go 
playlist

 

Select a song in a playlist, and then press and hold the Center 
button until the song title flashes.

 

Find the iPod serial number.

 

From the main menu, choose Settings > About, or look on the back 
of iPod.
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Scrolling Quickly Through Long Lists

 

If you have more than 100 songs, videos, or other items, you can scroll quickly through 
a long list by moving your thumb quickly on the Click Wheel.

 

Note:  

 

Not all languages are supported.

 

To scroll quickly:
1

 

Move your thumb quickly on the Click Wheel, to display a letter of the alphabet on the 
screen.

 

2

 

Use the Click Wheel to navigate the alphabet until you find the first letter of the item 
you're looking for.

This takes you to the first item in the list beginning with that letter. Items beginning 
with a symbol or number appear before the letter “A.”

 

3

 

Lift your thumb momentarily (or stop moving your thumb for about one second) to 
return to normal scrolling.

 

4

 

Use the Click Wheel to finish navigating to the item you want.

 

Searching Music

 

You can search iPod for songs, playlists, album titles, artist names, audio podcasts, and 
audiobooks. The search feature does not search videos, notes, calendar items, contacts, 
or lyrics.

 

Note:  

 

Not all languages are supported.

 

To search iPod:
1

 

From the Music menu, choose Search.

 

2

 

Enter a search string by using the Click Wheel to navigate the alphabet and pressing 
the Center button to “enter” each character.

iPod starts searching as soon as you enter the first character, displaying the results on 
the search screen. For example, if you enter “b,” then iPod displays all music items 
containing the letter “b.” If you enter “ab,” iPod displays all items containing that 
sequence of letters.

To enter a space, press the Next/Fast-forward button.

To delete the previous character, click the back arrow or press the Previous/Rewind 
button.

 

3

 

Click DONE to display the found list, which you can now navigate.

Songs in the found list appear without an icon. Other items are preceded by an icon to 
show the type of item:  artist ( ), album ( ), audiobook ( ), and podcast ( ).

To return to Search, press the Menu button.
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Turning off the Click Wheel Sound

 

When you scroll through menu items, you can hear a clicking sound through the iPod 
internal speaker to let you know the Click Wheel is working. If you like, you can turn the 
Click Wheel sound off.

 

To turn off the Click Wheel sound:
m

 

Choose Settings and set Clicker to Off.

To turn the Click Wheel sound back on, set Clicker to On.

 

Disabling iPod Controls

 

If you don’t want to turn iPod on or activate controls accidentally, you can make them 
inactive using the Hold switch. 

m

 

Slide the Hold switch to HOLD (so you can see the orange bar).
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Using iPod Menus

 

When you turn on iPod, you see the main menu. Choose menu items to perform 
functions and go to other menus. Icons along the top of the screen show iPod status.

 

Adding or Removing Items From the Main Menu

 

You might want to add often-used items to the iPod main menu. For example, you can 
add a “Songs” item to the main menu, so you don’t have to choose Music before you 
choose Songs.

 

To add or remove items from the main menu:
1

 

Choose Settings > Main Menu.

 

2

 

For each item you want to appear in the main menu, turn the Off option to On.

 

Display item Function

 

Play status

 

The Play (“

 

) icon appears when a song is playing. The Pause (1

 

) 
icon appears when a song is paused.

 

Lock icon

 

The Lock icon appears when the Hold switch (on top of iPod) is set 
to HOLD. This indicates that the iPod controls are disabled.

 

Menu title Displays the title of the current menu.

Battery status The Battery icon shows the approximate remaining battery charge. 
If the battery is charging, the icon is animated.

Menu items Use the Click Wheel to scroll through menu items. Press the Center 
button to choose an item. An arrow next to a menu item indicates 
that choosing it leads to another menu.

Play status

Menu items

Battery status

Menu titleLock icon
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Setting the Backlight Timer
You can set the backlight to turn on and illuminate the screen for a certain amount of 
time when you press a button or use the Click Wheel. The default is 10 seconds.

m Choose Settings > Backlight Timer, and then choose the time you want.

Even if you don’t set the backlight timer, you can turn on the backlight at any time 
by pressing any button or using the Click Wheel. After a few seconds, the backlight 
turns off.

Setting the Screen Brightness
You can adjust the brightness of your iPod screen by moving a slider.

m Choose Settings > Brightness, and then use the Click Wheel to move the slider. Moving 
it to the left dims the screen; moving it to the right increases the screen brightness.

You can also set the brightness during a slideshow or video by pressing the Center 
button to bring up and dismiss the brightness slider.

Setting the Language
iPod can be set to use different languages.

m Choose Settings > Language, and then choose a language from the list.

Connecting and Disconnecting iPod
You connect iPod to your computer to load music, videos, photos, and files, and to 
charge the battery. Disconnect iPod when you’re done.

Connecting iPod
To connect iPod to your computer:

m Plug the included iPod Dock Connector to USB 2.0 Cable into a high-power USB port 
on your computer (a USB 2.0 port is recommended), and then connect the other end 
to iPod.

If you have an iPod Dock, you can connect the cable to a high-power USB port on your 
computer, connect the other end to the Dock, and then put iPod in the Dock.
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Note:  The USB port on your keyboard doesn’t provide enough power. You must 
connect iPod to a USB port on your computer.

By default, iTunes syncs songs on iPod automatically when you connect it to your 
computer. When iTunes is finished, you can disconnect iPod.

If you connect iPod to a different computer and it is set to sync music automatically, 
iTunes prompts you before loading any music. If you click Yes, the songs and other 
audio files already on iPod will be erased and replaced with the songs and other audio 
files on the computer iPod is connected to. For more information about loading music 
to iPod and using iPod with more than one computer, see Chapter 2, “Music Features,” 
on page 16.

Note:  You can load songs while your battery is charging.
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Disconnecting iPod
It’s important not to disconnect iPod from your computer while music is being loaded. 
You can easily see if it’s OK to disconnect iPod by looking at the iPod screen.

Important:  Don’t disconnect iPod if you see the “Do not disconnect” message. You 
could damage files on iPod. If you see this message, you must eject iPod before 
disconnecting it. 

If you set iPod to update songs manually (see “Managing iPod Manually” on page 22) 
or enable iPod for disk use (see “Using iPod as an External Disk” on page 45), you must 
always eject iPod before disconnecting it.

If you see the main menu or a large 
battery icon, you can disconnect iPod.

Important:  If you see this message, you 
must eject iPod before disconnecting it.
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To eject iPod:
m Click the Eject button (C) next to iPod in the list of devices in the iTunes Source pane.

If you’re using a Mac, you can eject iPod by dragging the iPod icon on the desktop to 
the Trash.

If you’re using a Windows PC, you can eject iPod by clicking the Safely Remove Hardware 
icon in the Windows system tray and selecting iPod.

To disconnect iPod:
m Squeeze both sides of the Dock connector and disconnect the cable from iPod. If iPod 

is in the Dock, simply remove it. 

About the iPod Battery
iPod has an internal, non-user-replaceable battery. For best results, the first time you 
use iPod, let it charge for about four hours or until the battery icon in the top-right 
corner of the iPod display shows that the battery is fully charged. If iPod isn’t used for a 
while, the battery might need to be charged. 

The iPod battery is 80-percent charged in about two hours and fully charged in about 
four hours. If you charge iPod while loading files, playing music, viewing videos, or 
viewing a slideshow, it might take longer. 
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Charging the iPod Battery
You can charge the iPod battery in two ways:
Â Connect iPod to your computer.
Â Use the iPod USB Power Adapter, available separately. 

To charge the battery using your computer:
m Connect iPod to a high-power USB port on your computer. The computer must be 

turned on and not in sleep mode (some models of Macintosh can charge iPod while in 
sleep mode). 

If the battery icon on the iPod screen shows a lightning bolt, the battery is charging. If 
it shows a plug, the battery is fully charged.

If you don’t see the lightning bolt or the plug, iPod might not be connected to a 
high-power USB port. Try another USB port on your computer. 

Important:  If iPod is very low on power, it might need to charge for up to 30 minutes 
before the display turns on.

If you want to charge iPod when you’re away from your computer, you can purchase 
the iPod USB Power Adapter.

To charge the battery using the iPod USB Power Adapter:
1 Connect the AC plug adapter to the power adapter (they might already be connected).

2 Connect the iPod Dock Connector to USB 2.0 Cable to the power adapter, and plug the 
other end of the cable into iPod. 
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3 Plug the power adapter into a working electrical outlet. 

Note:  If you have an optional iPod Dock Connector to FireWire cable, you can also 
connect iPod to a FireWire port on your computer or to an iPod Power Adapter (with a 
FireWire port) that’s plugged into an electrical outlet. You can only use FireWire only for 
charging the battery and not for loading songs and other files onto iPod.

Understanding Battery States
When iPod is not connected to a power source, a battery icon in the top-right corner of 
the iPod screen shows approximately how much charge is left. 

If iPod is connected to a power source, the battery icon changes to show that the 
battery is charging or fully charged.

You can disconnect and use iPod before it is fully charged.

Note:  Rechargeable batteries have a limited number of charge cycles and might 
eventually need to be replaced. Battery life and number of charge cycles vary by use 
and settings. For more information, go to www.apple.com/batteries.

WARNING:  Make sure the power adapter is fully assembled before plugging it into an 
electrical outlet.

AC plug adapter
(The plug on your Power Adapter may look different.)

iPod USB Power Adapter

iPod Dock Connector to USB 2.0 Cable

Battery less than 20% charged

Battery about halfway charged

Battery fully charged

Battery charging (lightning bolt)

Battery fully charged (plug)
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2 Music Features

With iPod, you can take your music and audio collection with 
you wherever you go. Read this section to learn about 
loading music and listening to iPod.

You use iPod by importing songs, audiobooks, videos, and podcasts (radio-style audio 
shows) into your computer and then loading them onto iPod. Read on to learn more 
about the steps in this process, including:
Â Getting music from your CD collection, hard disk, or the iTunes Store (part of iTunes 

and available in some countries only) into the iTunes application on your computer.
Â Organizing your music and other audio into playlists, if you want.
Â Loading playlists, songs, audiobooks, videos, and podcasts onto iPod.
Â Listening to music or other audio on the go.

About iTunes
iTunes is the software application you use with iPod. iTunes can sync music, 
audiobooks, podcasts, and more with iPod. When you connect iPod to your computer, 
iTunes opens automatically. 

This guide explains how to use iTunes to download songs and other audio and video to 
your computer, create personal compilations of your favorite songs (called playlists), 
load them onto iPod, and adjust iPod settings.

iTunes also has many other features. You can make your own CDs that play in standard 
CD players (if your computer has a CD-recordable drive); listen to streaming Internet 
radio; watch videos and TV shows; rate songs according to preference; and much more. 

For information about using these iTunes features, open iTunes and choose 
Help > iTunes Help.
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Importing Music into Your Computer
To listen to music on iPod, you first need to get that music into iTunes on your 
computer.

There are three ways of getting music and other audio into iTunes:
Â Purchase music, audiobooks, and videos, or download podcasts online from the 

iTunes Store.
Â Import music from audio CDs.
Â Add music and other audio that’s already on your computer to the iTunes library.

Purchasing Songs and Downloading Podcasts Using the iTunes Store
If you have an Internet connection, you can easily purchase and download songs, 
albums, audiobooks, and videos online using the iTunes Store. You can also subscribe 
to and download podcasts, radio-style audio shows.

To purchase music online using the iTunes Store, you set up an Apple account in 
iTunes, find the songs you want, and then buy them. If you already have an Apple 
account, or if you have an America Online (AOL) account (available in some countries 
only), you can use that account to sign in to the iTunes Store and buy songs.

Note:  You don’t need an iTunes Store account to download or subscribe to podcasts.

To sign in to the iTunes Store:
m Open iTunes and then:

Â If you already have an iTunes account, choose Store > Sign In.
Â If you don’t already have an iTunes account, choose Store > Create Account and follow 

the onscreen instructions to set up an Apple account or enter your existing Apple 
account or AOL account information.
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To find songs, audiobooks, videos, and podcasts:
You can browse or search the iTunes Store to find the album, song, or artist you’re 
looking for. Open iTunes and click iTunes Store in the Source pane.
Â To browse the iTunes Store, choose a music genre from the Choose Genre 

pop-up menu on the top-left side of the store, click one of the albums or songs in 
the center or right side of the store, or click the Browse button in the top-right corner 
of the window.

Â To browse for podcasts, click the Podcasts link on the left side of the main page in the 
iTunes Store.

Â To browse for videos, click the Videos link on the left side of the main page in the 
iTunes Store.

Â To search the iTunes Store, type the name of an album, song, artist, or composer in the 
search field.

Â To narrow your search, type something in the search field, press Return or Enter on 
your keyboard, and then press buttons in the Search Bar. For example, to narrow your 
search to song names, press the Song button.

Â To search for a combination of items, click Power Search in the iTunes Store window.
Â To return to the main page of the iTunes Store, click the Home button at the top-left 

corner of the store.

To buy a song, album, audiobook, or video:
1 Click iTunes Store in the Source pane, and then find the item you want to buy.

You can double-click a song or other item to listen to a portion of it and make sure it’s 
what you want. (If your network connection is slower than 128 kbps, choose iTunes > 
Preferences, and in the Store pane, select the “Load complete preview before playing” 
checkbox.)

2 Click Buy Song, Buy Album, Buy Book, or Buy Video.

The song or other item is downloaded to your computer and charged to the credit card 
listed on your Apple or AOL account.

To download or subscribe to a podcast:
1 Click iTunes Store in the Source pane.

2 Click the Podcasts link on the left side of the main page in the iTunes Store.

3 Browse for the podcast you want to download.

Â To download a single podcast episode, click the Get Episode button next to the 
episode.

Â To subscribe to a podcast, click the Subscribe button next to the podcast graphic. 
iTunes downloads the most recent episode. As new episodes become available, they 
are automatically downloaded to iTunes when you connect to the Internet.
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Importing Music From Your Audio CDs Into iTunes
Follow these instructions to get music from your CDs into iTunes.

To import music from an audio CD into iTunes:
1 Insert a CD into your computer and open iTunes. 

If you have an Internet connection, iTunes gets the names of the songs on the CD from 
the Internet (if available) and lists them in the window.

If you don’t have an Internet connection, you can import your CDs and, later, when you’re 
connected to the Internet, choose Advanced > Get CD Track Names. iTunes will bring in 
the track names for the imported CDs. 

If the CD track names aren’t available online, you can enter the names of the songs 
manually. For more information, see “Entering Song Names and Other Details” on 
page 19.

With song information entered, you can browse for songs in iTunes or on iPod by title, 
artist, album, and more. 

2 Click to remove the checkmark next to any song you don’t want to import from 
the CD.

3 Click the Import CD button. The display area at the top of the iTunes window shows 
how much time it will take to import each song.

By default, iTunes plays songs as they are imported. If you’re importing a lot of songs, 
you might want to stop the songs from playing to improve performance.

4 To eject the CD, click the Eject (C) button.

5 Repeat these steps for any other CDs with songs you want to import.

Entering Song Names and Other Details
To enter CD song names and other information manually:

1 Select the first song on the CD and choose File > Get Info.

2 Click Info.

3 Enter the song information.

4 Click Next to enter information for the next song.

Adding Lyrics
You can type or paste song lyrics in plain text format into iTunes so that you can view 
the song lyrics on iPod while the song is playing. 

To type or paste lyrics into iTunes:
1 Select a song and choose File > Get Info.

2 Click Lyrics.
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3 Enter song lyrics in the text box.

4 Click OK.

For more information, see “Viewing Lyrics on iPod” on page 29.

Adding Songs Already on Your Computer to the iTunes Library
If you have songs on your computer encoded in file formats that iTunes supports, you 
can easily add the songs to iTunes.

To add songs on your computer to the iTunes library:
m Drag the folder or disk containing the audio files to Library in the iTunes Source pane 

(or choose File > Add to Library and select the folder or disk). If iTunes supports the 
song file format, the songs are automatically added to the iTunes library.

You can also drag individual song files to iTunes. 

Note:  Using iTunes for Windows, you can convert nonprotected WMA files to AAC or 
MP3 format. This can be useful if you have a library of music encoded in WMA format. 
For more information, open iTunes and choose Help > iTunes Help.

Organizing Your Music
Using iTunes, you can organize songs and other items into lists, called playlists. You can 
organize them in any way you want. For example, you can make playlists with songs to 
listen to while exercising, or playlists with songs for a particular mood. 

You can also make Smart Playlists that update automatically based on rules you define. 
When you add songs to iTunes that fit the rules, they automatically get added to the 
Smart Playlist.

You can make as many playlists as you like using any of the songs in your computer’s 
music library. Putting a song in a playlist doesn’t remove it from the library. 

To make a playlist in iTunes:
1 Click the Add (+) button.

2 Type a name for the playlist.

3 Click Music in the Library list, and then drag a song or other item to the playlist. 

To select multiple songs, hold down the Shift key or the Command (x) key on a Mac, 
or the Shift key or the Control key on a Windows PC, as you click each song.

To make a Smart Playlist:
m Choose File > New Smart Playlist and defines the rules for your playlist.

Note:  You can also make playlists on iPod, called On-The-Go Playlists, when iPod isn’t 
connected to your computer. See “Making On-The-Go Playlists on iPod” on page 25.
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Loading Music and Podcasts onto iPod
After your music is imported and organized in iTunes, you can easily load it onto iPod.

To set how music is loaded from your computer onto iPod, you connect iPod to your 
computer, and then use iTunes preferences to choose iPod settings.

You can set iTunes to load music onto iPod in three ways:
Â Sync all songs and playlists:  When you connect iPod, it is automatically updated to 

match the songs and other items in the iTunes library. Any other songs on iPod are 
deleted. 

Â Sync selected playlists:  When you connect iPod, it is automatically updated to match 
the songs in playlists you select in iTunes.

Â Manually music on iPod:  When you connect iPod, you can drag songs and playlists 
individually to iPod, and delete songs and playlists individually from iPod. Using this 
option, you can load songs from more than one computer without erasing songs 
from iPod. When you manage music yourself, you must always eject iPod from iTunes 
before you can disconnect it.

Syncing Music Automatically
By default, iPod is set to sync all songs and playlists when you connect it to your 
computer. This is the simplest way to load music onto iPod. You just connect iPod to 
your computer, let it add songs, audiobooks, videos, and other items automatically, and 
then disconnect it and go. If you added any songs to iTunes since the last time you 
connected iPod, they are loaded onto iPod. If you deleted songs from iTunes, they are 
deleted from iPod.

To load music onto iPod:
m Simply connect iPod to your computer. If iPod is set to sync automatically, the update 

begins.

Important:  The first time you connect iPod to a computer, a message asks if you want 
to sync songs automatically. If you accept, all songs, audiobooks, and videos are erased 
from iPod and replaced with the songs and other items from that computer. If you 
don’t accept, you can still load songs onto iPod manually without erasing any of the 
songs already on iPod.
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While music is being loaded from your computer onto iPod, the iTunes status window 
shows progress, and the iPod icon in the Source pane flashes red.

When the update is done, a message in iTunes says “iPod update is complete.”

If you set iTunes to manage music manually, you can reset it later to sync automatically. 

To reset iTunes to sync all music automatically on iPod:
1 In iTunes, select iPod in the Source pane and click the Music tab. 

2 Select “Sync music” and then choose “All songs and playlists.”

3 Click Apply.

The update begins automatically.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your Music and other libraries.

Syncing Music From Selected Playlists onto iPod
Setting iTunes to sync selected playlists to iPod is useful if the music in your iTunes 
library doesn’t all fit on iPod. Only the music in the playlists you select is synced to iPod.

To set iTunes to sync music from selected playlists onto iPod:
1 In iTunes, select iPod in the Source pane and click the Music tab. 

2 Select “Sync music” and then choose “Selected playlists.”

3 Select the playlists you want.

4 To include music videos and display album artwork, select those options.

5 Click Apply.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your Music and other libraries.

Managing iPod Manually
Setting iTunes to let you manage iPod manually gives you the most flexibility for 
managing music and video on iPod. You can add and remove individual songs 
(including music videos) and videos (movies and TV shows). Also, you can load music 
and videos from multiple computers to iPod without erasing items already on iPod.

Note:  Setting iPod to manually manage music and video turns off the automatic sync 
options in the Music, Movies, and TV Shows panes. You cannot manually manage one 
and automatically sync another at the same time.

To set iTunes to let you manage music and video on iPod manually:
1 In iTunes, select iPod in the Source pane and click the Summary tab. 

2 In the Options section, select “Manually manage music and video.”

3 Click Apply.
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Note:  When you manage songs and video yourself, you must always eject iPod from 
iTunes before you disconnect it.

To add a song, video, or other item to iPod:
1 In the iTunes Source pane, click Music or another Library item.

2 Drag a song or other item to the iPod icon in the Source pane.

To remove a song, video, or other item from iPod:
1 In iTunes, select iPod in the Source pane.

2 Select a song or other item on iPod and press the Delete or Backspace key on your 
keyboard.

If you manually remove a song or other item from iPod, it is not deleted from your 
iTunes library.

To make a new playlist on iPod:
1 In iTunes, select iPod in the Source pane, and then click the Add (+) button or choose 

File > New Playlist. 

2 Type a name for the playlist.

3 Click an item, such as Music, in the Library list, and then drag songs or other items to 
the playlist.

To add songs to or remove songs from a playlist on iPod:
m Drag a song to a playlist on iPod to add the song. Select a song in a playlist and press 

the Delete key on your keyboard to delete the song.

Loading Podcasts onto iPod
The settings for loading podcasts onto iPod are unrelated to the settings for loading 
songs. Podcast update settings don’t affect song update settings, and vice versa. You 
can set iTunes to automatically sync all or selected podcasts, or you can load podcasts 
onto iPod manually.

To set iTunes to update the podcasts on iPod automatically:
1 Select iPod in the iTunes Source pane and click the Podcasts tab.

2 In the Podcasts pane, select “Sync … podcast episodes” and choose the number of 
episodes you want in the pop-up menu.

3 Click “All podcasts” or “Selected podcasts.” If you click “Selected podcasts,” also select 
the podcasts in the list that you want to sync.

4 Click Apply.

When you set iTunes to sync iPod podcasts automatically, iPod is updated each time 
you connect it to your computer.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your Podcasts and other libraries.
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To manually manage podcasts:
1 In iTunes, select iPod in the Source pane and click the Summary tab.

2 Select “Manually manage music and videos” and click Apply.

3 In the Source pane, select the Podcasts library and drag the podcasts you want to iPod.

Playing Music
After you load music and other audio onto iPod, you can listen to it. Use the Click 
Wheel and Center button to browse for a song, audiobook, video, or podcast. 

To browse for and play a song:
m Choose Music, browse for a song, and press Play (’). 

Note:  When you browse for music videos in the Music menu, you only hear the music. 
When you browse for them in the Videos menu, you also see the video.

When a song is playing, the Now Playing screen appears. The following table describes 
the elements on the Now Playing screen of iPod.

Now Playing screen Function

Song number Shows the number of the song playing within the current 
sequence of songs.

Album art Shows the album art if it is included in the song’s audio file.

Repeat (⁄) icon Appears if iPod is set to repeat all songs. The Repeat Once (!) 
icon appears if iPod is set to repeat one song.

Shuffle (¡) icon Appears if iPod is set to shuffle songs or albums.

Song information Displays the song title, artist, and album title.

Song time (progress bar) Displays elapsed and remaining time for the current song. Press the 
Center button to show the scrubber bar, which displays a diamond 
to show where you are. Use the Click Wheel to move forward or 
backward.

Repeat icon

Shuffle icon

Song time

Song number

Song informationAlbum art
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When you see the Now Playing screen, you can use the Click Wheel to change the 
volume. You can press the Center button multiple times from the Now Playing screen 
to get to other information and options, such as the rating screen for songs and 
audiobooks, album art, podcast information, reading speed, and more. Press the Menu 
button to return to the previous screen.

Setting iPod to Shuffle Songs 
You can set iPod to play songs, albums, or your entire library in random order.

To set iPod to shuffle and play all your songs: 
m Choose Shuffle Songs from the iPod main menu.

iPod begins playing songs from your entire music library in random order, skipping 
audiobooks and podcasts.

To set iPod to always shuffle songs or albums:
1 Choose Settings from the iPod main menu.

2 Set Shuffle to either Songs or Albums.

When you set iPod to shuffle songs by choosing Settings > Shuffle, iPod shuffles songs 
within the list (for example, album or playlist) you choose to play. 

When you set iPod to shuffle albums, it plays all the songs on an album in order, and 
then randomly selects another album in the list and plays through it in order. 

Setting iPod to Repeat Songs
You can set iPod to repeat a song over and over, or repeat songs within the list you 
choose to play.

To set iPod to repeat songs:
m Choose Settings from the iPod main menu.

Â To repeat all songs in the list, set Repeat to All.
Â To repeat one song over and over, set Repeat to One.

Making On-The-Go Playlists on iPod
You can make playlists on iPod, called On-The-Go Playlists, when iPod isn’t connected 
to your computer.

To make an On-The-Go playlist:
1 Select a song, and then press and hold the Center button until the song title flashes.

2 Choose other songs you want to add.

3 Choose Music > Playlists > On-The-Go to view and play your list of songs.

You can also add a list of songs. For example, to add an album, highlight the album 
title and press and hold the Center button until the album title flashes.
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To play songs in the On-The-Go playlist:
m Choose Music > Playlists > On-The-Go and choose a song.

To remove a song from the On-The-Go playlist:
m Select a song in the playlist, and hold down the Center button until the song title 

flashes.

To clear the entire On-The-Go playlist:
m Choose Music > Playlists > On-The-Go > Clear Playlist.

To save the On-The-Go playlists on iPod:
m Choose Music > Playlists > On-The-Go > Save Playlist > Save Playlist.

The first playlist is saved as “New Playlist 1” in the Playlists menu. The On-The-Go 
playlist is cleared. You can save as many playlists as you like. After you save a playlist, 
you can no longer remove songs from it.

To copy the On-The-Go playlists to your computer:
m If iPod is set to update songs automatically (see “Syncing Music Automatically” on 

page 21), and you make an On-The-Go playlist, the playlist is automatically copied to 
iTunes when you connect iPod. You see the new On-The-Go playlist in list of playlists in 
iTunes. You can rename or delete the new playlist, just as you would any playlist in 
iTunes.

Rating Songs
You can assign a rating to a song (from 1 to 5 stars) to indicate how much you like it. 
You can use song ratings to help you create Smart Playlists automatically in iTunes.

To rate a song:
1 Start playing the song.

2 From the Now Playing screen, press the Center button until you see the rating screen 
(showing bullet points, stars, or both).

3 Use the Click Wheel to choose a rating.

Note:  You cannot assign ratings to podcasts.

Setting the Maximum Volume Limit
You can choose to set a limit for the maximum volume on iPod and assign a 
combination to prevent the setting from being changed.

To set the maximum volume limit for iPod:
1 Choose Settings > Volume Limit.

The volume control shows the current volume. 

2 Use the Click Wheel to select the maximum volume limit.
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You can press Play to hear the currently selected song play while you select the 
maximum volume limit.

3 Press the Center button to set the maximum volume limit.

A triangle on the volume bar indicates the maximum volume limit.

4 On the Volume Limit screen, click Set Combination to require a combination to be 
entered to change the maximum volume limit. Click Done to accept the maximum 
volume limit without requiring a combination to change it.

5 If you choose Set Combination, enter a combination:

Â Use the Click Wheel to select a number for the first position. Press the Center button 
to confirm your choice and move to the next position. 

Â Use the same method to set the remaining numbers of the combination. You can use 
the Next/Fast-forward button to move to the next position and the Previous/Rewind 
button to move to the previous position. Press the Center button in the final position 
to confirm the entire combination and return to the previous screen.

If you turn the volume all the way up after you set a limit, you see a lock icon to the 
right of the volume bar in the Now Playing screen, indicating that a maximum volume 
limit has been set.

Note:  The volume of songs and other audio may vary depending on how the audio 
was recorded or encoded. See “Setting Songs to Play at the Same Volume Level” on 
page 28 for information about how to set a relative volume level in iTunes and on iPod. 
Volume level may also vary if you use different earphones or headphones. With the 
exception of the iPod Radio Remote, accessories that connect through the iPod Dock 
Connector do not support volume limits.

If you set a combination, you must enter it before you can change or remove the 
maximum volume limit. 

To change the maximum volume limit:
1 Choose Settings > Volume Limit. 

2 If you set a combination, enter it by using the Click Wheel to select the numbers and 
pressing the Center button to confirm them. 

3 Use the Click Wheel to change the maximum volume limit.

4 Press the Center button to accept the change.

To remove the maximum volume limit:
1 If you are currently listening to iPod, press Pause.

2 Choose Settings > Volume Limit. 

3 If you set a combination, enter it by using the Click Wheel to select the numbers and 
pressing the Center button to confirm them. 
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4 Use the Click Wheel to move the volume limit to the maximum level on the volume bar. 
This removes any restriction on volume.

5 Press the Center button to accept the change.

Note:  If you forget the combination, you can restore iPod. See “Updating and Restoring 
iPod Software” on page 61 for more information.

Setting Songs to Play at the Same Volume Level
iTunes can automatically adjust the volume of songs, so they play at the same relative 
volume level. You can set iPod to use the iTunes volume settings.

To set iTunes to play songs at the same sound level:
1 In iTunes, choose iTunes > Preferences if you are using a Mac, or choose 

Edit > Preferences if you are using a Windows PC.

2 Click Playback and select Sound Check.

To set iPod to use the iTunes volume settings:
m Choose Settings > Sound Check.

If you have not activated Sound Check in iTunes, setting it on iPod has no effect.

Using the Equalizer
You can use equalizer presets to change the sound on iPod to suit a particular music 
genre or style. For example, to make rock music sound better, set the equalizer to Rock. 

To use the equalizer to change the sound on iPod:
m Choose Settings > EQ and choose an equalizer preset. 

If you assigned an equalizer preset to a song in iTunes and the iPod equalizer is set to 
Off, the song plays using the iTunes setting. See iTunes Help for more information.

Setting iPod to Show Compilations
You can set iPod to show a Compilations menu item in the Music menu. A compilation 
is an album, such as a movie soundtrack or a greatest hits album, put together from 
various sources. You can choose Music > Compilations to see your compilations.

To set iPod to show Compilations in the Music menu:
m Choose Settings and set Compilations to On.

Viewing Album Artwork on iPod
By default, iTunes is set to allow you to view album artwork on iPod. If the artwork is 
available, you’ll see it on iPod when you play music from the album.

To set iTunes to display album artwork on iPod:
1 In iTunes, select iPod in the Source pane and click the Music tab.

2 Choose “Display album artwork on your iPod.”
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To see album artwork on iPod:
1 Play a song that has album artwork.

2 From the Now Playing screen, press the Center button twice. If you don’t see artwork, 
either that song doesn’t have album artwork, or you need to set iTunes to allow iPod to 
display album artwork (see above).

For more information about album artwork, open iTunes and choose Help > iTunes 
Help.

Viewing Lyrics on iPod
If you enter lyrics for a song in iTunes (see “Adding Lyrics” on page 19), and then load 
the song onto iPod, you can view the lyrics on iPod.

To view lyrics on iPod while a song is playing:
m On the Now Playing screen, press the Center button until you see the lyrics. The screen 

displays the lyrics, which you can scroll through as the song plays.

Listening to Podcasts
Podcasts are downloadable radio-style shows you get at the iTunes Store. Podcasts are 
organized by shows, episodes within shows, and chapters within episodes. If you stop 
listening to a podcast and go back to it later, the podcast begins playing from where 
you left off.

To listen to a podcast:
1 Choose Music > Podcasts, and then choose a show.

Shows appear in reverse chronological order so that you can listen to the most recent 
one first. You see a blue dot next to shows and episodes you haven’t listened to yet.

2 Choose an episode to play it.

The Now Playing screen displays the show, episode, and date information, along with 
elapsed and remaining time. Press the Center button to see more information about 
the podcast. If the podcast includes artwork, you also see a picture. Podcast artwork 
can change during an episode, so you might see several pictures during the podcast.

You can also load video podcasts. When you browse for a video podcast, you only hear 
the podcast. To see the video, choose Videos > Video Podcasts and find the video 
podcast you want.

If the podcast you’re listening to has chapters, you can press the Next/Fast-forward or 
Previous/Rewind button to skip to the next chapter or the beginning of the current 
chapter in the podcast.

For more information about podcasts, open iTunes and choose Help > iTunes Help. 
Then search for “podcasts.”

Download from Www.Somanuals.com. All Manuals Search And Download.



30 Chapter 2    Music Features 

 

Listening to Audiobooks
You can purchase and download audiobooks from the iTunes Store or from 
audible.com and listen to them on iPod.

You can use iTunes to load audiobooks onto iPod the same way you load songs. If you 
stop listening to an audiobook on iPod and go back to it later, the audiobook begins 
playing from where you left off. Unless you’re playing songs from within playlists, iPod 
skips audiobooks when set to shuffle.

If the audiobook you’re listening to has chapters, you can press the Next/Fast-forward 
or Previous/Rewind button to skip to the next chapter or the beginning of the current 
chapter in the audiobook.

You can play audiobooks at speeds faster or slower than normal.

To set audiobook play speed:
m Choose Settings > Audiobooks and choose a speed.

You can also adjust audiobook play speed from the Now Playing screen while you’re 
listening to an audiobook. Press the Center button until you see the Speed menu item, 
and then use the Click Wheel to set Speed to Slower or Faster.

Setting the play speed only affects audiobooks purchased from the iTunes Store or 
audible.com.

Listening to FM Radio
You can listen to radio using the optional iPod Radio Remote accessory for iPod. iPod 
Radio Remote attaches to iPod using the Dock connector cable. For more information, 
see the iPod Radio Remote documentation.
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3 Video Features

You can purchase videos and download video podcasts at the 
iTunes Store, and then load them onto your iPod. You can 
watch videos on iPod or on a TV connected to iPod. Read this 
section to learn about downloading and viewing videos.

Purchasing Videos and Downloading Video Podcasts
To purchase videos—movies, TV shows, and music video—online from the iTunes Store 
(part of iTunes and available in some countries only), you set up an Apple account in 
iTunes, find the songs and videos you want, and then buy them. If you already have an 
Apple account, or if you have an America Online (AOL) account (available in some 
countries only), you can use that account to sign in to the iTunes Store and buy songs 
and videos.

To sign in to the iTunes Store:
m Open iTunes and then:

Â If you already have an iTunes account, choose Store > Sign In.
Â If you don’t already have an iTunes account, choose Store > Create Account and follow 

the onscreen instructions to set up an Apple account or enter your existing Apple 
account or AOL account information.
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To browse videos in the iTunes Store:
1 In iTunes, click iTunes Store in the Source pane.

2 Click an item under “Inside the Music Store.”

You can also find some music videos as part of an album or other offer. 

Videos in iTunes and in the iTunes Store have a display icon next to them.

To buy a video:
1 Click iTunes Store in the Source pane, and then find the item you want to buy.

2 Click Buy Video. 

Purchased videos appear when you click Movies (under Library) or Purchased (under 
Store).

To download a video podcast:
Video podcasts appear alongside other podcasts in the iTunes Store. You can subscribe 
to them and download them just as you would other podcasts. You don’t need an 
iTunes Store account to download podcasts. See “Purchasing Songs and Downloading 
Podcasts Using the iTunes Store” on page 17 for instructions.

Converting Your Own Videos to Work With iPod
You can view other video files on iPod, such as videos you create in iMovie on a 
Macintosh or videos you download from the Internet. Import the video into iTunes, 
convert it for use with iPod if necessary, and then load it onto iPod.

iTunes supports all the video formats that QuickTime supports.

To import a video into iTunes:
m Drag the video file to the iTunes library.

Some videos may be ready for use with iPod once you import them to iTunes. If you try 
to load a video onto iPod (see “Syncing Videos Automatically” on page 33 for 
instructions), and a message says the video can’t play on iPod, then you must convert 
the video for use with iPod.

To convert a video for use with iPod:
1 Select the video in the iTunes library.

2 Choose Advanced > “Convert Selection for iPod.”

Depending on the length and content of a video, converting it for use with iPod can 
take several minutes to several hours.

Note:  When you convert a video for use with iPod, the original video remains in your 
iTunes library. 
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For more information about converting video for iPod, go to 
www.info.apple.com/kbnum/n302758.

Loading Videos onto iPod
You load movies and TV shows onto iPod much the same way you load songs. You can 
set iTunes to sync all movies and TV shows to iPod automatically when you connect 
iPod, or you can set iTunes to sync only selected playlists. Alternatively, you can 
manage movies and TV shows manually. Using this option, you can load videos from 
more than one computer without erasing videos already on iPod. 

Note:  Music videos are managed with songs, under the Music tab in iTunes. See 
“Loading Music and Podcasts onto iPod” on page 21.

Syncing Videos Automatically
By default, iPod is set to sync all videos when you connect it to your computer. This is 
the simplest way to load videos onto iPod. You just connect iPod to your computer, let 
it add videos and other items automatically, and then disconnect it and go. If you 
added any videos to iTunes since the last time you connected iPod, they are added to 
iPod. If you deleted videos from iTunes, they are deleted from iPod.
You can set iPod to sync videos automatically when you connect it to your computer.

To sync videos to iPod:
m Simply connect iPod to your computer. If iPod is set to sync automatically, the update 

begins.

Important:  The first time you connect iPod to a different computer and have the 
automatic sync option set, a message asks if you want to update songs and videos 
automatically. If you accept, all songs, videos, and other items are deleted from iPod 
and replaced with the songs, videos, and other items from that computer. If you don’t 
accept, you can still load videos onto iPod manually without deleting any of the videos 
already on iPod. iTunes includes a feature to sync purchased items from iPod to 
another computer. For more information, see iTunes Help.
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While videos are being synced from your computer to iPod, the iTunes status window 
shows progress, and the iPod icon in the Source pane flashes red.

When the update is done, a message in iTunes says “iPod update is complete.”

If you set iTunes to manage movies and TV shows manually, you can reset iTunes later 
to sync them automatically. If you set iTunes to sync automatically after you’ve been 
manually managing iPod, you lose any items on iPod that are not part of your library.

To reset iTunes to sync all movies automatically on iPod:
1 In iTunes, select iPod in the Source pane and click the Movies tab.

2 Select “Sync movies” and then select “All movies.”

3 Click Apply.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your Movies and other libraries.

To reset iTunes to sync all TV shows automatically on iPod:
1 In iTunes, select iPod in the Source pane and click the TV Shows tab.

2 Select “Sync … TV show episodes” and choose “all” from the pop-up menu.

3 Select “All TV shows.”

4 Click Apply.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your TV Shows and other libraries.

Syncing Selected Videos to iPod
Setting iTunes to sync selected videos to iPod is useful if you have more videos in your 
iTunes library than will fit on iPod. Only the videos you specify are loaded onto iPod. 

You can sync selected videos or selected playlists that contain videos. You can also sync 
the most recent videos and only videos you haven’t watched.

To set iTunes to sync unwatched or selected movies to iPod:
1 In iTunes, select iPod in the Source pane and click the Movies tab.

2 Select “Sync movies.”

3 Select the movies or playlists you want.

Unwatched movies:  Select “… unwatched movies” and choose the number you want 
from the pop-up menu.

Selected movies or playlists:  Click “Selected …,” choose “movies” or “playlists” from the 
pop-up menu, and then select the movies or playlists you want.

4 Click Apply.
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Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your Movies and other libraries.

To set iTunes to sync selected TV shows to iPod:
1 In iTunes, select iPod in the Source pane and click the TV Shows tab.

2 Select “Sync … TV show episodes” and choose the number of episodes you want from 
the pop-up menu.

3 Click “Selected …” and choose “TV shows” or “playlists” from the pop-up menu.

4 Select the movies or playlists you want to sync.

5 Click Apply.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your TV Shows and other libraries.

Managing Videos Manually
Setting iTunes to let you manage iPod manually gives you the most flexibility for 
managing videos on iPod. You can add and remove movies, TV shows, and other items 
individually. You can also add videos from multiple computers onto iPod without 
removing videos already on iPod. See “Managing iPod Manually” on page 22.

Loading Video Podcasts onto iPod
You load video podcasts onto iPod the same way you load other podcasts (see 
page 23). If a podcast has a video component, the video plays when you choose it from 
Videos > Video Podcasts.

Viewing and Listening to Videos
You can view and listen to videos on iPod. If you have the iPod AV Cable (available 
separately at www.apple.com/ipodstore), you can watch videos from iPod on TV.

Viewing and Listening to Videos on iPod
Videos you have loaded on iPod appear in the Videos menus. Music Videos also appear 
in Music menus. When you choose a video from a Videos menu (Videos > Music Videos, 
for example), you see and hear the video. When you choose a music video from a 
Music menu (Music > Songs, for example), you hear the song, but don’t see the video.

To view a video on iPod:
m Choose Videos and browse for a video.

To listen to a music video’s sound or a video podcast’s sound without playing the 
video:

m Choose Music and browse for a music video or a video podcast.

Download from Www.Somanuals.com. All Manuals Search And Download.



36 Chapter 3    Video Features 

 

Watching Videos on a TV Connected to iPod
If you have an iPod AV Cable, you can watch videos on a TV connected to your iPod. 
First you set iPod to display videos on a TV, then connect iPod to your TV, and then play 
a video.

To set iPod to display videos on a TV:
m Choose Videos > Video Settings, and then set TV Out to Ask or On.

If you set TV Out to Ask, iPod gives you the option of displaying videos on TV or on 
iPod every time you play a video.

You can also set video to display widescreen or full screen, and set video to show on 
PAL or NTSC devices.

To set TV settings:
m Choose Videos> Video Settings, and then follow the instructions below.

To connect iPod to a TV:
1 Connect the optional iPod AV Cable to the Headphones port on iPod.

Note:  Use the iPod AV Cable made specifically for iPod. Other similar RCA-type cables 
might not work. You can purchase the iPod AV Cable at www.apple.com/ipodstore.

You can also connect the iPod AV Cable to the Line Out port on the iPod Universal 
Dock.

2 Connect the video and audio connectors to the ports on your TV, as shown.

To set Do this

Video to display widescreen Set Widescreen to On.
If you set Widescreen to Off, videos display full screen.

Video to display on PAL or 
NTSC TVs

Set TV Signal to PAL or NTSC.
PAL and NTSC refer to TV broadcast standards. Your TV might use 
either of these, depending on the region where it was purchased. 
If you aren’t sure which your TV uses, check the documentation 
that came with your TV.
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Your TV must have RCA video and audio ports.

To view a video on your TV:
1 Connect iPod to your TV (see above).

2 Turn on your TV and set it to display from the input ports connected to iPod. See the 
documentation that came with your TV for more information.

3 On iPod, choose Videos and browse for a video.

To connect iPod to a TV or other video device using S-video:
For increased visual clarity, you can connect iPod to a TV or other device that has 
S-video capability using an S-video cable and the iPod Universal Dock (both sold 
separately). To hear sound with the video, you must connect an audio cable, such as 
the audio portion of the iPod AV cable, to the Line Out port on the iPod Universal Dock 
and to an audio input port on the TV or device.

Television
or other
video device

Video input port (yellow)

Left sound input port (white)

Right sound input port (red)

iPod AV Cable
(available separately)

Television
or other
video device

Line Out port on DockHeadphones port on iPod iPod Universal Dock
(available separately)
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4 Photo Features

You can import digital photos to your computer and load 
them onto iPod. You can view your photos on iPod or as a 
slideshow on your TV. Read this section to learn about 
importing and viewing photos.

Importing Photos
You can import digital photos from a digital camera to your computer, and then load 
them onto iPod for viewing. You can connect iPod to a TV and view photos as a 
slideshow with music.

Note:  If you have the optional iPod Camera Connector, you can import photos directly 
from most USB digital cameras or USB photo card readers to iPod (see page 41). 

Importing Photos from a Camera to Your Computer
You can import photos from a digital camera or a photo card reader.

To import photos to a Mac using iPhoto:
1 Connect the camera or photo card reader to your computer. Open iPhoto (located in 

the Applications folder) if it doesn’t open automatically. 

2 Click Import. 

Images from the camera are imported into iPhoto.

Download from Www.Somanuals.com. All Manuals Search And Download.



Chapter 4    Photo Features 39

 

You can import other digital images into iPhoto, such as images you download from 
the web. For more information about importing and working with photos and other 
images, open iPhoto and choose Help > iPhoto Help.

iPhoto is available for purchase as part of the iLife suite of applications at 
www.apple.com/ilife. iPhoto might already be installed on your Mac, in the 
Applications folder.

If you don’t have iPhoto, you can import photos using Image Capture.

To import photos to a Mac using Image Capture:
1 Connect the camera or photo card reader to your computer.

2 Open Image Capture (located in the Applications folder) if it doesn’t open 
automatically.

3 To choose specific items to import, click Download Some. Or to download all items, 
click Download All.

To import photos to a Windows PC:
m Follow the instructions that came with your digital camera or photo application.

Loading Photos From Your Computer onto iPod
You can load photos onto iPod from a folder on your hard disk. If you have a Mac and 
iPhoto 4.0.3 or later, you can load iPhoto albums automatically. If you have a Windows 
PC and Adobe Photoshop Album 2.0 or later, or Adobe Photoshop Elements 3.0 or later, 
you can load photo collections automatically.

The first time you load photos onto iPod might take some time, depending upon how 
many photos are in your photo library.

To sync photos from a Mac or Windows PC onto iPod using a photo application:
1 In iTunes, select iPod in the Source pane and click the Photos tab.

2 Select “Sync photos from: . . .” 

Â On a Mac, choose iPhoto from the pop-up menu.
Â On a Windows PC, choose Photoshop Album or Photoshop Elements from the 

pop-up menu.
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Note:  Some versions of Photoshop Album and Photoshop Elements don’t support 
collections. You can still use them to load all your photos.

3 If you want to load all your photos, choose “All photos and albums.” If you want to load 
photos only from certain albums or collections, choose “Selected albums” and select 
the albums or collections you want.

4 Click Apply.

Each time you connect iPod to your computer, photos are loaded automatically.

To load photos from a folder on your hard disk onto iPod:
1 Drag the images you want into a folder on your computer.

If you want images to appear in separate photo albums on iPod, create folders inside 
the main image folder, and drag images into the new folders.

2 In iTunes, select iPod in the Source pane and click the Photos tab.

3 Select “Sync photos from: . . .” 

4 Choose “Choose Folder” from the pop-up menu and select your image folder.

5 Click Apply.

When you load photos onto iPod, iTunes optimizes the photos for viewing. 
Full-resolution image files aren’t transferred by default. Loading full-resolution image 
files is useful, for example if you want to move them from one computer to another, 
but is not necessary for viewing the images at full quality on iPod.

To load full-resolution image files onto iPod:
1 In iTunes, select iPod in the Source pane and click the Photos tab.

2 Select “Include full-resolution photos.”

3 Click Apply.

iTunes copies the full-resolution versions of the photos to the Photos folder on iPod.

To delete photos from iPod:
1 In iTunes, select iPod in the Source pane and click the Photos tab.

2 Select “Sync photos from: . . .” 

Â On a Mac, choose iPhoto from the pop-up menu.
Â On a Windows PC, choose Photoshop Album or Photoshop Elements from the 

pop-up menu.

3 Choose “Selected albums” and deselect the albums or collections you no longer want 
on iPod.

4 Click Apply.
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Importing Photos Directly From a Camera or Photo Card Reader 
to iPod
Using the optional iPod Camera Connector (available for purchase at www.apple.com/
ipodstore) and a standard digital camera or photo card reader, you can store and view 
photos on iPod, and then delete them from the camera or photo card and take more 
pictures. Later you can transfer the photos from iPod to your computer using a 
standard digital photo application (such as iPhoto on a Macintosh).

To see which cameras and other devices are compatible with the iPod Camera 
Connector, go to www.apple.com/ipod/compatibility/cameraconnector.html.

Note:  You can’t view slideshows on a TV using photos transferred directly from a 
camera or photo card reader. To view the photos in a slideshow on a TV, you must 
transfer them to your computer, and then import them back to iPod using iTunes.

To import photos from a USB digital camera or photo card reader to iPod:
1 Turn on iPod and attach the iPod Camera Connector.

2 Turn on your camera (or photo card reader) and connect it to iPod using the USB cable 
that came with your camera.

3 On iPod, choose Import.

Photos are stored in a DCIM (digital camera images) folder on iPod.

iPod Camera Connector
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To view imported photos on iPod:
1 Choose Photos > Photo Import and choose the roll number.

The type of media, number of photos, and size of the roll are displayed.

2 Choose Browse. Photos may take a moment to appear. Choose any photo to view it full 
screen.

Note:  The Photo Import menu item doesn’t appear unless you transfer photos directly 
from a camera or photo card reader.

To erase photos from a camera or photo card:
1 Import photos from the camera or photo card (see above).

2 Choose Erase Card. All photos are deleted from the camera or photo card.

Loading Photos from iPod onto a Computer
If you load full-resolution photos from your computer onto iPod using the previous 
steps, they’re stored in a Photos folder on iPod. If you import photos directly from a 
camera or photo card reader to iPod (see above), they are stored in a DCIM folder on 
iPod. You can connect iPod to a computer and load these photos onto the computer. 
iPod must be enabled for disk use (see “Using iPod as an External Disk” on page 45).

To load photos from iPod to a computer:
1 Connect iPod to the computer.

2 Drag image files from the Photos folder or DCIM folder on iPod to the desktop or to a 
photo editing application on the computer.

Note:  You can also use a photo editing application, such as iPhoto, to load photos 
stored in the Photos folder. See the documentation that came with the application for 
more information.

To delete photos from the Photos folder on iPod:
1 Connect iPod to the computer.

2 In the Finder, open the Photos folder on iPod and delete the photos you no longer 
want.
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Viewing Photos
You can view photos on iPod manually or as a slideshow. If you have the optional iPod 
AV Cable, you can connect iPod to a TV and view photos as a slideshow with music.

Viewing Photos on iPod
To view photos on iPod:

1 On iPod, choose Photos > Photo Library. Or choose Photos and a photo album to see 
only the photos in the album. Thumbnail views of the photos might take a moment to 
appear.

2 Select the photo you want and press the Center button to view a full-screen version.

From any photo-viewing screen, use the Click Wheel to scroll through photos. Press the 
Next/Fast-forward or Previous/Rewind button to skip to the next or previous screen of 
photos. Press and hold the Next/Fast-forward or Previous/Rewind button to skip to the 
last or first photo in the library or album.

Viewing Slideshows
You can view a slideshow, with music and transitions if you choose, on iPod. If you have 
the optional iPod AV Cable, you can view the slideshow on a TV.

To set slideshow settings:
m Choose Photos > Slideshow Settings, and then follow these instructions:

To set Do this

Slideshows to display on iPod Set TV Out to Ask or Off.

Slideshows to display on TV Set TV Out to Ask or On.
If you set TV Out to Ask, iPod gives you the option of showing 
slideshows on TV or on iPod every time you start a slideshow.

The length of time each slide 
is displayed before advancing

Choose Time Per Slide and pick a time.

The music that plays 
during slideshows

Choose Music and choose a playlist. If you’re using iPhoto, you can 
choose From iPhoto to copy the iPhoto music setting. Only the 
songs that you have loaded onto iPod play.

Slides to repeat Set Repeat to On.

Slides to display in 
random order

Set Shuffle Photos to On.

Slides to display with 
transitions

Choose Transitions and choose a transition type.

Slides to show on PAL 
or NTSC TVs

Set TV Signal to PAL or NTSC.
PAL and NTSC refer to TV broadcast standards. Your TV might use 
either of these, depending on the region where it was purchased. If 
you aren’t sure which your TV uses, check the documentation that 
came with your TV.
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To view a slideshow on iPod:
m Select any photo, album, or roll, and press Play. Or select any full-screen photo and 

press the Center button. To pause, press the Play/Pause button. To skip to the next or 
previous photo, press the Next/Fast-forward or Previous/Rewind button.

To connect iPod to a TV:
1 Connect the optional iPod AV Cable to the Headphones port on iPod.

Note:  Use the iPod AV Cable made specifically for iPod. Other similar RCA-type cables 
won’t work. You can purchase the iPod AV Cable at www.apple.com/ipodstore.

You can also connect the iPod AV Cable to the Line Out port on the iPod Universal 
Dock.

2 Connect the video and audio connectors to the ports on your TV (for an illustration, see 
page 36).

Your TV must have RCA video and audio ports.

To view a slideshow on a TV:
1 Connect iPod to a TV (see above).

2 Turn on your TV and set it to display from the input ports connected to iPod. See the 
documentation that came with your TV for more information.

3 On iPod, select any photo or album and press Play. Or select any full-screen photo and 
press the Center button. To pause, press the Play/Pause button. To skip to the next or 
previous photo, press the Next/Fast-forward or Previous/Rewind button.

If you selected a playlist in Photos > Slideshow Settings > Music, the playlist plays 
automatically when you start the slideshow. The photos display on your TV and 
advance automatically according to settings in the Slideshow Settings menu.

To connect iPod to a TV or other video device using S-video:
For increased visual clarity, you can also connect iPod to a TV or other device that has 
S-video capability using an S-video cable and the iPod Universal Dock. To hear music 
with the slideshow, you must connect an audio cable to the Line Out port on the iPod 
Universal Dock and to an audio input port on the TV or device.
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5 Extra Features and Accessories

iPod can do a lot more than play songs. And you can do a lot 
more with it than listen to music.

Read this section to find out more about the extra features of iPod, including how to 
use it as an external disk, alarm, or sleep timer; show times of day in other parts of the 
world; and sync contacts, calendars, to-do lists, and notes. Learn about how to use iPod 
as a stopwatch and lock the screen, and about the accessories available for iPod.

Using iPod as an External Disk
You can use iPod as an external disk to store data files. 

Note:  To load music and other audio or video files onto iPod, you must use iTunes. 
For example, you won’t see songs you load with iTunes in the Macintosh Finder or in 
Windows Explorer. Likewise, if you copy music files to iPod in the Macintosh Finder or 
Windows Explorer, you won’t be able to play them on iPod.

To enable iPod as an external disk:
1 In iTunes, select iPod in the Source pane and click the Summary tab.

2 In the Options section, select “Enable disk use.”

3 Click Apply.

When you use iPod as an external disk, the iPod disk icon appears on the desktop on 
the Mac, or as the next available drive letter in Windows Explorer on a Windows PC.

Note:  Clicking Summary and selecting “Manually manage music and video” in the 
Options section also enables iPod to be used as an external disk. Drag files to and from 
iPod to copy them.

If you use iPod primarily as a disk, you might want to keep iTunes from opening 
automatically when you connect iPod to your computer.
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To prevent iTunes from opening automatically when you connect iPod to your 
computer:

1 In iTunes, select iPod in the Source pane and click the Summary tab.

2 In the Options section, deselect “Open iTunes when this iPod is attached.”

3 Click Apply.

Using Extra Settings
You can set the date and time, clocks in different time zones, and alarm and sleep 
features on iPod. You can use iPod as a stopwatch or to play games, and you can lock 
the iPod screen.

Setting and Viewing the Date and Time
The date and time are set automatically from your computer’s clock when you connect 
iPod, but you can change the settings.

To set date and time options:
1 Choose Settings > Date & Time.

2 Choose one or more of the following options:

Adding Clocks for Other Time Zones
To add clocks for other time zones to the iPod screen:

1 Choose Extras > Clock.

2 Choose New Clock.

3 Choose a region and then choose a city.

The clocks you add appear in a list. The last clock you added appears last.

To delete a clock:
1 Choose the clock.

2 Choose Delete This Clock and confirm by choosing Delete on the next screen.

To Do This

Specify the time zone Choose Set Time Zone and choose a time zone from the list.

Set the date and time Choose Set Date & Time. Use the Click Wheel to change the 
selected value. Press the Center button to move to the next value.

Display the time in another 
format

Choose Time and press the Center button to toggle between 
12-hour and 24-hour formats.

Display the time in the title bar Choose Time in Title and press the Center button to choose 
On or Off. 
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Setting the Alarm
You can set an alarm for any clock on iPod.
To use iPod as an alarm clock:

1 Choose Extras > Clock and then choose the clock you want to set an alarm for.

2 Choose Alarm Clock.

3 Set Alarm to On.

4 Choose Time and set the time that you want the alarm to sound.

5 Choose a sound. 

If you choose Beep, you’ll hear the alarm through the internal speaker. If you choose a 
playlist, you’ll need to connect iPod to speakers or headphones to hear the alarm.

You’ll see a bell icon next to any clock you set an alarm for.

Setting the Sleep Timer
You can set iPod to turn off automatically after playing music or a slideshow for a 
specific period of time.

To set the sleep timer:
1 Choose Extras > Clock and then choose a clock.

2 Choose Sleep Timer and choose how long you want iPod to play.

When you set the sleep timer, the Now Playing screen displays a clock icon and the 
number of minutes left until iPod turns off.

Using the Stopwatch
You can use the stopwatch as you exercise to track your overall time and, if you’re 
running on a track, your lap times. You can play music while you use the stopwatch.

To use the stopwatch:
1 Choose Extras > Stopwatch > Timer.

2 Choose Start to start the timer.

3 Choose Lap after each lap to record your lap times.

The screen displays the stopwatch session’s total time and the last few lap times.

4 Choose Pause to stop the overall timer and the lap timer, or Resume to start the timers 
again.

5 Choose Done to end the session.

iPod stores stopwatch sessions with dates, times, and lap statistics.

Note:  After you start the stopwatch, iPod stays on as long as you display the Timer 
screen and the timer continues to run. If you start the stopwatch and then go to 
another menu, and iPod isn’t playing music or a video, the stopwatch timer stops and 
iPod turns off automatically after a few minutes.
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To review or delete a stopwatch session:
1 Choose Extras > Stopwatch.

A list of saved sessions appears after the Timer menu item.

2 Choose a session to view session information.

You see the date and time the session started; the total time of the session; the 
shortest, longest, and average lap times; and the last several lap times.

3 To delete a session, press the Center button and choose Delete.

Playing Games
You can purchase games from the iTunes Store (in some countries) to play on iPod. 
After purchasing games in iTunes, you can load them onto iPod by syncing them 
automatically or by managing them manually. 

To buy a game:
1 In iTunes, click iTunes Store in the Source pane.

2 Choose Games from the list of iTunes Store genres.

3 Select the game you want and click Buy Game.

To sync games automatically to iPod:
1 In iTunes, click iPod in the Source pane and select the Games tab.

2 Select “Sync games.”

3 Click “All games” or “Selected games.” If you click “Selected games,” also select the 
games you want to sync.

4 Click Apply.

To play a game:
m Choose Extras > Games and choose a game.

Locking the iPod Screen
You can set a combination to prevent iPod from being used by someone without your 
permission. When you lock an iPod that is not connected to a computer, you must 
enter a combination to unlock and use it.

Note:  This is different from the Hold button in that the Hold button prevents iPod from 
turning on accidentally. The combination prevents another person from using iPod.
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To set a combination for iPod:
1 Choose Extras > Screen Lock > Set Combination.

2 On the Enter New Code screen, enter a combination:

Â Use the Click Wheel to select a number for the first position. Press the Center button 
to confirm your choice and move to the next position. 

Â Use the same method to set the remaining numbers of the combination. You can use 
the Next/Fast-forward button to move to the next position and the Previous/Rewind 
button to move to the previous position. Press the Center button in the final position 
to confirm the entire combination and return to the previous screen.

When you finish, you return to the Screen Lock screen.

To lock the iPod screen:
m Choose Extras > Screen Lock > Turn Screen Lock On > Lock.

If you just finished setting your combination, Lock will already be selected on the 
screen. Just press the Center button to lock iPod.

∏ Tip:  You might want to add the Screen Lock menu item to the main menu so that you 
can quickly lock the iPod screen. See “Adding or Removing Items From the Main Menu” 
on page 9.

You can unlock the iPod screen in two ways:
Â Enter the combination on iPod by using the Click Wheel to select the numbers and 

pressing the Center button to confirm them. If you enter the wrong combination, it 
flashes red. Try again.

Â Connect iPod to the primary computer you use it with, and iPod automatically 
unlocks.

Note:  If you try these methods and you still can’t unlock iPod, you can restore iPod. See 
“Updating and Restoring iPod Software” on page 61.

To change a combination you've already set:
1 Choose Extras > Screen Lock > Change Combination.

2 On the Enter Old Code screen, enter the current combination.

3 On the Enter New Code screen, enter a new combination.

Note:  If you can't remember the current combination, the only way to clear it and enter 
a new one is to restore the iPod software. See “Updating and Restoring iPod Software” 
on page 61.
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Syncing Contacts, Calendars, and To-Do Lists
iPod can store contacts, calendar events, and to-do lists for viewing on the go. 

If you’re using Mac OS X v10.4 or later, you can use iTunes to sync the contacts and 
calendar information on iPod with Address Book and iCal. If you’re using any version of 
Mac OS X earlier than 10.4, you can use iSync to sync your information. Syncing 
information using iSync requires iSync 1.1 or later, and iCal 1.0.1 or later.

If you are using Windows 2000 or Windows XP, and you use Outlook Express or 
Microsoft Outlook 2003 or later to store your contact information, you can use iTunes 
to sync the contact information on iPod. If you use Microsoft Outlook 2003 or later to 
keep a calendar, you can also sync calendar information.

To sync contact or calendar information using Mac OS X v10.4 or later:
1 Connect iPod to your computer.

2 In iTunes, select iPod in the Source pane and click the Contacts tab.

3 Do one of the following:

Â To sync contacts, in the Contacts section, select “Sync Address Book contacts,” and 
select an option:
Â To sync all contacts automatically, select “All contacts.”
Â To sync selected groups of contacts automatically, select “Selected groups” and 

select the groups you want to sync.
Â To copy contacts’ photos to iPod, when available, select “Include contacts’ photos.”
When you click Apply, iTunes updates iPod with the Address Book contact 
information you specified. 

Â To sync calendars, in the Calendars section, select “Sync iCal calendars,” and choose 
an option:
Â To sync all calendars automatically, choose “All calendars.”
Â To sync selected calendars automatically, choose “Selected calendars” and select 

the calendars you want to sync.
When you click Apply, iTunes updates iPod with the calendar information you 
specified. 

To sync contacts and calendars with a Mac and iSync using a version of Mac OS X 
earlier than 10.4:

1 Connect iPod to your computer.

2 Open iSync and choose Devices > Add Device. You need to do this step only the first 
time you use iSync with iPod.

3 Select iPod and click Sync Now. iSync loads information from iCal and Mac Address 
Book onto iPod. 
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The next time you want to sync iPod, you can simply open iSync and click Sync Now. 
You can also choose to have iPod sync automatically when you connect it.

Note:  iSync loads information from your computer onto iPod. You can’t use iSync to 
load information from iPod onto your computer.

To sync contacts or calendars using Microsoft Outlook for Windows or Outlook 
Express for Windows:

1 Connect iPod to your computer.

2 In iTunes, select iPod in the Source pane and click the Contacts tab.

3 Do one of the following:

Â To sync contacts, in the Contacts section, select “Sync contacts from” and choose 
Microsoft Outlook or Outlook Express from the pop-up menu. Then select which 
contact information you want to sync.

Â To sync calendars from Microsoft Outlook, in the Calendars section, select “Sync 
calendars from Microsoft Outlook.”

4 Click Apply.

You can also load contact and calendar information onto iPod manually. iPod must be 
enabled as an external disk (see “Using iPod as an External Disk” on page 45).

To load contact information manually: 
1 Connect iPod and open your favorite email or contacts application. Loading contacts 

works with Palm Desktop, Microsoft Outlook, Microsoft Entourage, and Eudora, among 
others.

2 Drag contacts from the application’s address book to the iPod Contacts folder.

In some cases, you might need to export contacts and then drag the exported file or 
files to the iPod Contacts folder. See the documentation for your email or contacts 
application.

To load appointments and other calendar events manually:
1 Export calendar events from any calendar application that uses the standard iCalendar 

format (filenames end in .ics) or vCal format (filenames end in .vcs).

2 Drag the files to the Calendars folder on iPod. 

Note:  To load to-do lists to iPod manually, save them in a calendar file with a .ics or .vcs 
extension.

To view contacts on iPod:
m Choose Extras > Contacts.

To view calendar events:
m Choose Extras > Calendar.
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To view to-do lists:
m Choose Extras > Calendar > To Do.

Storing and Reading Notes
You can store and read text notes on iPod if it is enabled as an external disk (see 
page 45).

1 Save a document in any word-processing application as a text (.txt) file.

2 Place the file in the Notes folder on iPod.

To view notes:
m Choose Extras > Notes.

Recording Voice Memos
You can record voice memos using an optional iPod-compatible microphone (available 
for purchase at www.apple.com/ipodstore). You can store voice memos on iPod and 
load them onto your computer. You can set iPod to record at low-quality mono (22.05 
kHz) to save space, or high-quality stereo (44.1 kHz) for better sound.

Note:  Voice memos cannot be longer than two hours. If you record for more than two 
hours, iPod automatically starts a new voice memo to continue your recording.

To record a voice memo:
1 Connect a microphone to the Dock connector port on iPod.

2 Set Quality to Low or High.

3 To begin recording, choose Record. 

4 Hold the microphone a few inches from your mouth and speak. To pause recording, 
choose Pause.

5 When you finish, choose Stop and Save. Your saved recording is listed by date and time.

To play a recording:
m Choose Extras > Voice Memos and select the recording.

Note:  You won’t see a Voice Memos menu item if you’ve never connected a 
microphone to iPod.
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To load voice memos to your computer:
Voice memos are saved in a Recordings folder on iPod in the WAV file format. If you 
enable iPod for disk use, you can drag voice memos from the folder to copy them.

If iPod is set to sync songs automatically (see “Syncing Music Automatically” on 
page 21) and you record voice memos, the voice memos are automatically synced to a 
playlist in iTunes (and removed from iPod) when you connect iPod. You see the new 
Voice Memos playlist in the Source pane.

Learning About iPod Accessories
iPod comes with some accessories, and many other accessories are available at 
www.apple.com/ipodstore.

To purchase iPod accessories, go to www.apple.com/ipodstore. 

Available accessories include:
Â iPod Radio Remote
Â iPod Universal Dock
Â iPod Camera Connector
Â iPod AV Cable
Â iPod USB Power Adapter 
Â iPod In-Ear Headphones
Â World Travel Adapter Kit
Â iPod AV Connection Kit
Â iPod Hi-Fi
Â Leather Case for iPod
Â iPod Socks
Â iPod Earphones
Â Third-party accessories—such as speakers, headsets, cases, microphones, car stereo 

adapters, power adapters, voice recorders, and more
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To use the earphones:
m Plug the earphones into the Headphones port. Then place the earbuds in your ears as 

shown. 

WARNING:  Permanent hearing loss may occur if earbuds or headphones are used at 
high volume. You can adapt over time to a higher volume of sound that may sound 
normal but can be damaging to your hearing. If you experience ringing in your ears or 
muffled speech, stop listening and have your hearing checked. The louder the volume, 
the less time is required before your hearing could be affected. Hearing experts 
suggest that to protect your hearing:
Â Limit the amount of time you use earbuds or headphones at high volume.
Â Avoid turning up the volume to block out noisy surroundings. 
Â Turn the volume down if you can't hear people speaking near you.
For information about setting a maximum volume limit on iPod, see “Setting the 
Maximum Volume Limit” on page 26.

The earphones
cord is adjustable.
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6 Tips and Troubleshooting

Most problems with iPod can be solved quickly by following 
the advice in this chapter.

General Suggestions
Most problems with iPod can be solved by resetting it. First, make sure iPod is charged.

To reset iPod:
1 Toggle the Hold switch on and off (slide it to HOLD and then back again).

2 Press and hold the Menu and Center buttons for at least 6 seconds, until the 
Apple logo appears.

If iPod won’t turn on or respond
Â Make sure the Hold switch is not set to HOLD.
Â The iPod battery might need to be recharged. Connect iPod to your computer or to 

an Apple iPod Power Adapter and let the battery recharge. Look for the lightning 
bolt icon on the iPod screen to verify that iPod is receiving a charge.

The 5 Rs:  Reset, Retry, Restart, Reinstall, Restore
Remember these five basic suggestions if you have a problem with iPod. Try these 
steps one at a time until your issue is resolved. If one of the following doesn’t help, 
read on for solutions to specific problems. 
Â Reset iPod. See “General Suggestions,” below.
Â Retry with a different USB port if you cannot see iPod in iTunes.
Â Restart your computer, and make sure you have the latest software updates 

installed.
Â Reinstall iTunes software from the latest version on the web.
Â Restore iPod. See “Updating and Restoring iPod Software” on page 61.
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To charge the battery, connect iPod to a high-power USB or FireWire port on your 
computer. Connecting iPod to a USB port on your keyboard will not charge the 
battery. You can connect iPod to a FireWire port using the optional iPod Dock 
Connector to FireWire Cable, for charging the iPod only. Loading information onto 
iPod using FireWire is not supported.

Â Try the 5 Rs, one by one, until iPod responds.

If you want to disconnect iPod, but you see the message “Do not disconnect”
Â If iPod is loading music, wait for it to complete.
Â Select iPod in the Source pane and click the Eject (C) button.
Â If iPod disappears from the list of devices in the iTunes Source pane, but you still see 

the “Do not disconnect” message on the iPod screen, disconnect iPod.
Â If iPod doesn’t disappear from the list of devices in the iTunes Source pane, drag the 

iPod icon from the desktop to the Trash (if you’re using a Mac) or click the Safely 
Remove Hardware icon in the system tray and select iPod (if you’re using a Windows 
PC). If you still see the “Do not disconnect” message, restart your computer and eject 
iPod again.

If iPod isn’t playing music
Â Make sure the Hold switch is not set to HOLD.
Â Make sure the headphone connector is pushed in all the way.
Â Make sure the volume is adjusted properly. If you see a lock to the right of the 

volume bar, a maximum volume limit has been set. You can change or remove it by 
using Settings > Volume Limit. See “Setting the Maximum Volume Limit” on page 26.

Â iPod might be paused.Try pressing the Play/Pause button.
Â Make sure you are using iTunes 7 or later (go to www.apple.com/ipod/start). Songs 

purchased from the iTunes Store using earlier versions of iTunes won’t play on iPod 
until you upgrade iTunes.

Â If you’re using the iPod Dock, make sure the iPod is seated firmly in the Dock and 
make sure all cables are connected properly. 

Â If you are using the Dock line out port, make sure your external speakers or stereo 
are turned on and working properly.

If you connect iPod to your computer and nothing happens
Â Make sure you have installed the latest iTunes software from 

www.apple.com/ipod/start.
Â Try connecting to a different USB port on your computer. 

Note:  A USB 2.0 port is recommended to connect iPod. USB 1.1 is significantly slower 
than USB 2.0. If you have a Windows PC that doesn’t have a USB 2.0 port, in some 
cases you can purchase and install a USB 2.0 card. For more information, go to 
www.apple.com/ipod. 
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To charge the battery, connect iPod to a high-power USB or FireWire port on your 
computer. Connecting iPod to a USB port on your keyboard will not charge the 
battery. You can connect iPod to a FireWire port using the optional iPod Dock 
Connector to FireWire Cable for charging iPod only. Transferring information to iPod 
using FireWire is not supported.

Â iPod might need to be reset (see page 55). 
Â If iPod is exceptionally low on power and you connect it to a USB port, it might 

charge for up to 30 minutes before it turns on. The display could be dark for up to 30 
minutes while it charges. Leave iPod connected until it charges sufficiently. If you 
have an iPod USB Power adapter (available separately), you can use that to charge 
iPod more quickly.

Â If you’re connecting iPod to a portable or laptop computer using the iPod Dock 
Connector to USB 2.0 Cable, connect the computer to a power outlet before 
connecting iPod.

Â Make sure you have the required computer and software. See “If you want to double-
check the system requirements” on page 59.

Â Check the cable connections. Unplug the cable at both ends and make sure no 
foreign objects are in the USB ports. Then plug the cable back in securely. Make sure 
the connectors on the cables are oriented correctly. They can be inserted only one 
way.

Â Try restarting your computer.
Â If none of the previous suggestions solves your problems, you might need to restore 

iPod software. See “Updating and Restoring iPod Software” on page 61.

Note:  You can only use an iPod Dock Connector to FireWire Cable only for charging 
and not for loading songs and other audio and video files onto iPod.

If iPod displays a “Use iTunes to restore” message
Â Make sure you have the latest version of iTunes on your computer (download it from 

www.apple.com/ipod/start).
Â Connect iPod to your computer. When iTunes opens, follow the onscreen prompts to 

restore iPod. 
Â If restoring iPod doesn’t solve the problem, iPod may need to be repaired. You can 

arrange for service at the iPod Service & Support website:
www.apple.com/support/ipod/service
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If songs or data load more slowly over USB 2.0
Â If you load a large number of songs or amount of data using USB 2.0 and the iPod 

battery is low, iPod loads the information at a reduced speed in order to conserve 
battery power.

Â If you want to load at higher speeds, you can stop loading and keep the iPod 
connected so that it can recharge, or connect it to the optional iPod USB 2.0 Power 
Adapter. Let iPod charge for about an hour, and then resume loading your music or 
data.

If you can’t load a song or other item onto iPod
The song may have been encoded in a format that iPod doesn’t support. The following 
audio file formats are supported by iPod. These include formats for audiobooks and 
podcasting:
Â AAC (M4A, M4B, M4P, up to 320 Kbps)
Â Apple Lossless (a high-quality compressed format)
Â MP3 (up to 320 Kbps)
Â MP3 Variable Bit Rate (VBR)
Â WAV
Â AA (audible.com spoken word, formats 2, 3, and 4)
Â AIFF
A song encoded using Apple Lossless format has full CD-quality sound, but takes up 
only about half as much space as a song encoded using AIFF or WAV format. The same 
song encoded in AAC or MP3 format takes up even less space. When you import music 
from a CD using iTunes, it is converted to AAC format by default.

Using iTunes for Windows, you can convert nonprotected WMA files to AAC or MP3 
format. This can be useful if you have a library of music encoded in WMA format. 

iPod does not support WMA, MPEG Layer 1, MPEG Layer 2 audio files, or audible.com 
format 1.

If you have a song in iTunes that isn’t supported by iPod, you can convert it to a format 
iPod supports. For more information, see iTunes Help.

If you accidentally set iPod to use a language you don’t understand
You can reset the language.

1 Press and hold Menu until the main menu appears.

2 Choose the fifth menu item (Settings).

3 Choose the last menu item (Reset All Settings).

4 Choose the second menu item (Reset) and select a language.

Other iPod settings, such as song repeat, are also reset.
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Note:  If you added or removed items from the iPod main menu (see “Adding or 
Removing Items From the Main Menu” on page 9) the Settings menu item may be in a 
different place. If you can’t find the Reset All Settings menu item, you can restore iPod 
to its original state and choose a language you understand. See “Updating and 
Restoring iPod Software” on page 61.

If you can’t import photos directly from your camera
Â Make sure you have the iPod Camera Connector (available at 

www.apple.com/ipodstore) and a USB digital camera.
Â If your camera didn’t come with a USB cable, you’ll need to purchase one. See the 

camera manufacturer’s website to find compatible cables.
Â If photos aren’t importing, make sure your camera is turned on and set to the correct 

mode for importing photos. See the instructions provided with your camera. Also 
make sure the cable is connected firmly to your camera and to the camera 
connector.

If you can’t see videos or photos on your TV
Â If you imported photos directly from a camera or card reader to iPod, you can’t see 

them in a slideshow on a TV. You must import photos from your camera to your 
computer, and then load them to iPod using iTunes.

Â You must use RCA-type cables made specifically for iPod, such as the iPod AV Cable, 
to connect iPod to your TV. Other similar RCA-type cables won’t work.

Â Make sure your TV is set to display images from the correct input source (see the 
documentation that came with your TV for more information).

Â Make sure all cables are connected correctly (see “Watching Videos on a TV 
Connected to iPod” on page 36).

Â Make sure the yellow end of the iPod AV Cable is connected to the video port on 
your TV.

Â If you’re trying to watch a video, go to Videos > Video Settings and set TV Out to On, 
and then try again. If you’re trying to view a slideshow, go to Photos > Slideshow 
Settings and set TV Out to On, and then try again.

Â If that doesn’t work, go to Videos > Videos Settings (for video) or Photos > Slideshow 
Settings (for a slideshow) and set TV Signal to PAL or NTSC, depending on which type 
of TV you have. Try both settings.

If you want to double-check the system requirements
To use iPod, you must have:
Â One of the following computer configurations:

Â A Macintosh with a USB port (USB 2.0 recommended)
Â A Windows PC with a USB or a USB card installed (USB 2.0 recommended)
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Â One of the following operating systems: Mac OS X v10.3.9 or later, Windows 2000 
with Service Pack 4 or later, or Windows XP Home or Professional with Service Pack 2 
or later

Â iTunes 7 or later (iTunes can be downloaded from www.apple.com/ipod/start.)

If your Windows PC doesn’t have a high-power USB port, you can purchase and install a 
USB 2.0 card. For more information on cables and compatible USB cards, go to 
www.apple.com/ipod.

Note:  You can connect iPod to a FireWire (IEEE1394) port for charging, but not for 
transferring music and other audio and video files.

On the Macintosh, iPhoto 4.0.3 or later is recommended for loading photos and albums 
to iPod. This software is optional. iPhoto might already be installed on your Mac. Check 
the Applications folder. If you have iPhoto 4 you can update it by choosing Apple () > 
Software Update. 

On a Windows PC, iPod can load photo collections automatically from Adobe 
Photoshop Album 2.0 or later, and Adobe Photoshop Elements 3.0 or later, available at 
www.adobe.com. This software is optional. 

On both Macintosh and Windows PC, iPod can load digital photos from folders on your 
computer’s hard disk, and import directly from most digital cameras (using the optional 
iPod Camera Connector).

If you want to use iPod with a Mac and a Windows PC
If you are using iPod with a Mac and you want to use it with a Windows PC, you must 
restore the iPod software for use with the PC using iPod Updater (see “Updating and 
Restoring iPod Software” below). Restoring the iPod software erases all data from iPod, 
including all songs.

You cannot switch from using iPod with a Mac to using it with a Windows PC without 
erasing all data on iPod.

High-power USB 2.0 port

6-pin FireWire 400 port
(IEEE 1394)
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If you lock iPod screen and can’t unlock it
Normally, if you can connect iPod to the computer it is authorized to work with, iPod 
automatically unlocks. If the computer authorized to work with iPod is unavailable, you 
can connect iPod to another computer and use iTunes to restore iPod software. See the 
next section for more information.

If you want to change the screen lock combination and you can’t remember the 
current combination, you must restore the iPod software and then set a new 
combination.

Updating and Restoring iPod Software
You can use iTunes to update or restore iPod software. It is recommended that you 
update iPod to use the latest software. You can also restore the software, which puts 
iPod back to its original state.
Â If you choose to update, the software is updated, but your settings and songs are not 

affected. 
Â If you choose to restore, all data is erased from iPod, including songs, videos, files, 

contacts, photos, calendar information, and any other data. All iPod settings are 
restored to their original state.

To update or restore iPod:
1 Make sure you have an Internet connection and have installed the latest version of 

iTunes from www.apple.com/ipod/start.

2 Connect iPod to your computer.

3 In iTunes, select iPod in the Source pane and click the Summary tab.

The Version section tells you whether iPod is up to date or needs a newer version of the 
software. 

4 Click Update to install the latest version of the software.

5 If necessary, click Restore to restore iPod to its original settings (this erases all data from 
iPod). Follow the onscreen instructions to complete the restore process.
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7 Safety and Cleaning 

This section contains important safety and handling 
information for Apple iPods.

Keep the iPod Safety Guide and the features guide for your iPod handy for future 
reference.

Important Safety Information

Handling iPod  Do not bend, drop, crush, puncture, incinerate, or open iPod. 

Avoiding water and wet locations  Do not use iPod in rain, or near washbasins or other 
wet locations. Take care not to spill any food or liquid into iPod. In case iPod gets wet, 
unplug all cables, turn iPod off, and slide the Hold switch (if available) to HOLD before 
cleaning, and allow it to dry thoroughly before turning it on again.

Repairing iPod  Never attempt to repair iPod yourself. iPod does not contain any user-
serviceable parts. For service information, choose iPod Help from the Help menu in 
iTunes or go to www.apple.com/support/ipod/service. The rechargeable battery in iPod 
should be replaced only by Apple authorized service providers. For more information 
about batteries, go to www.apple.com/batteries.

± Read all safety information below and operating instructions before using 
iPod to avoid injury. 

WARNING:  Failure to follow these safety instructions could result in fire, electric shock, 
or other injury or damage.
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Using the iPod USB Power Adapter (available separately)  If you use the iPod USB 
Power Adapter (sold separately at www.apple.com/ipodstore) to charge iPod, make 
sure that the power adapter is fully assembled before you plug it into a power outlet. 
Then insert the iPod USB Power Adapter firmly into the power outlet. Do not connect 
or disconnect the iPod USB Power Adapter with wet hands. Do not use any power 
adapter other than an Apple iPod power adapter to charge your iPod.

The iPod USB Power Adapter may become warm during normal use. Always allow 
adequate ventilation around the iPod USB Power Adapter and use care when handling.

Unplug the iPod USB Power Adapter if any of the following conditions exist:
Â The power cord or plug has become frayed or damaged.
Â The adapter is exposed to rain, liquids, or excessive moisture.
Â The adapter case has become damaged.
Â You suspect the adapter needs service or repair.
Â You want to clean the adapter.

Avoiding hearing damage  Permanent hearing loss may occur if earbuds or 
headphones are used at high volume. Set the volume to a safe level. You can adapt 
over time to a higher volume of sound that may sound normal but can be damaging to 
your hearing. If you experience ringing in your ears or muffled speech, stop listening 
and have your hearing checked. The louder the volume, the less time is required before 
your hearing could be affected. Hearing experts suggest that to protect your hearing:

Â Limit the amount of time you use earbuds or headphones at high volume.
Â Avoid turning up the volume to block out noisy surroundings.
Â Turn the volume down if you can’t hear people speaking near you.

For information about how to set a maximum volume limit on iPod, see “Setting the 
Maximum Volume Limit” on page 26.

Using headphones safely  Use of headphones while operating a vehicle is not 
recommended and is illegal in some areas. Be careful and attentive while driving. Stop 
using iPod if you find it disruptive or distracting while operating any type of vehicle or 
performing any other activity that requires your full attention.

Use caution when using iPod headphones with lanyards (sold separately at 
www.apple.com/ipodstore). Certain activities may pose a risk of injury, especially if the 
lanyard becomes caught or trapped.
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Avoiding seizures, blackouts, and eye strain  If you have experienced seizures or 
blackouts, or if you have a family history of such occurrences, please consult a 
physician before playing video games on iPod (if available). Discontinue use and 
consult a physician if you experience: convulsion, eye or muscle twitching, loss of 
awareness, involuntary movements, or disorientation. When watching videos or playing 
games on iPod (if available), avoid prolonged use and take breaks to prevent eye strain.

Important Handling Information

Carrying iPod  iPod contains sensitive components, including, in some cases, a hard 
drive. Do not bend, drop, or crush iPod. If you are concerned about scratching iPod, you 
can use one of the many cases sold separately.

Using connectors and ports  Never force a connector into a port. Check for 
obstructions on the port. If the connector and port don’t join with reasonable ease, 
they probably don’t match. Make sure that the connector matches the port and that 
you have positioned the connector correctly in relation to the port.

Keeping iPod within acceptable temperatures  Operate iPod in a place where the 
temperature is always between 0º and 35º C (32º to 95º F). iPod play time might 
temporarily shorten in low-temperature conditions.

Store iPod in a place where the temperature is always between -20º and 45º C 
(-4º to 113º F). Don’t leave iPod in your car, because temperatures in parked cars can 
exceed this range.

When you’re using iPod or charging the battery, it is normal for iPod to get warm. The 
exterior of iPod functions as a cooling surface that transfers heat from inside the unit to 
the cooler air outside.

Keeping the outside of iPod clean To clean iPod, unplug all cables, turn iPod off, and 
slide the Hold switch (if available) to HOLD. Then use a soft, slightly damp, lint-free 
cloth. Avoid getting moisture in openings. Don’t use window cleaners, household 
cleaners, aerosol sprays, solvents, alcohol, ammonia, or abrasives to clean iPod.

Disposing of iPod properly  For information about the proper disposal of iPod, 
including other important regulatory compliance information, see the features guide 
for your iPod.

NOTICE:  Failure to follow these handling instructions could result in damage to iPod 
or other property.
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8 Learning More, Service, 
and Support 

You can find more information about using iPod in onscreen 
help and on the web.

The following table describes where to get more iPod-related software and service 
information.

To learn about Do this

Service and support, forums, 
and Apple software downloads

Go to:  www.apple.com/support/ipod

The latest tutorials, and tips 
and tricks on how to make the 
most of your iPod experience

Go to:  www.apple.com/support/ipod/howto

Using iTunes Open iTunes and choose Help > iTunes Help. 
For an online iTunes tutorial (available in some areas only), go to:   
www.apple.com/support/itunes

Using iPhoto (on Mac OS X) Open iPhoto and choose Help > iPhoto Help.

Using iSync (on Mac OS X) Open iSync and choose Help > iSync Help.

Using iCal (on Mac OS X) Open iCal and choose Help > iCal Help.

The latest information on 
iPod

Go to:  www.apple.com/ipod

Registering iPod To register iPod, install iTunes on your computer and connect iPod.

Finding the iPod serial number Look at the back of iPod or choose Settings > About.

Obtaining warranty service First follow the advice in this booklet, the onscreen help, and 
online resources. Then go to:  www.apple.com/support/ipod/
service
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Regulatory Compliance Information

FCC Compliance Statement
This device complies with part 15 of the FCC rules. 
Operation is subject to the following two conditions:  
(1) This device may not cause harmful interference, 
and (2) this device must accept any interference 
received, including interference that may cause 
undesired operation. See instructions if interference 
to radio or TV reception is suspected.

Radio and TV Interference
This computer equipment generates, uses, and can 
radiate radio-frequency energy. If it is not installed 
and used properly—that is, in strict accordance with 
Apple’s instructions—it may cause interference with 
radio and TV reception.

This equipment has been tested and found to 
comply with the limits for a Class B digital device in 
accordance with the specifications in Part 15 of FCC 
rules. These specifications are designed to provide 
reasonable protection against such interference in a 
residential installation. However, there is no 
guarantee that interference will not occur in a 
particular installation.

You can determine whether your computer system is 
causing interference by turning it off. If the 
interference stops, it was probably caused by the 
computer or one of the peripheral devices.

If your computer system does cause interference to 
radio or TV reception, try to correct the interference 
by using one or more of the following measures:
Â Turn the TV or radio antenna until the interference 

stops.
Â Move the computer to one side or the other of the 

TV or radio.
Â Move the computer farther away from the TV or 

radio.
Â Plug the computer in to an outlet that is on a 

different circuit from the TV or radio. (That is, make 
certain the computer and the TV or radio are on 
circuits controlled by different circuit breakers or 
fuses.)

If necessary, consult an Apple-authorized service 
provider or Apple. See the service and support 
information that came with your Apple product. Or, 
consult an experienced radio/TV technician for 
additional suggestions.

Important:  Changes or modifications to this product 
not authorized by Apple Computer, Inc. could void 
the EMC compliance and negate your authority to 
operate the product.

This product was tested for EMC compliance under 
conditions that included the use of Apple peripheral 
devices and Apple shielded cables and connectors 
between system components. 

It is important that you use Apple peripheral devices 
and shielded cables and connectors between system 
components to reduce the possibility of causing 
interference to radios, TV sets, and other electronic 
devices. You can obtain Apple peripheral devices and 
the proper shielded cables and connectors through 
an Apple Authorized Reseller. For non-Apple 
peripheral devices, contact the manufacturer or 
dealer for assistance. 

Responsible party (contact for FCC matters only): Apple 
Computer, Inc. Product Compliance, 1 Infinite Loop 
M/S 26-A, Cupertino, CA 95014-2084, 408-974-2000.

Industry Canada Statement
This Class B device meets all requirements of the 
Canadian interference-causing equipment 
regulations.

Cet appareil numérique de la classe B respecte 
toutes les exigences du Règlement sur le matériel 
brouilleur du Canada.

VCCI Class B Statement

European Community
Complies with European Directives 72/23/EEC and 
89/336/EEC.
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Disposal and Recycling Information
Your iPod contains a battery. Dispose of your iPod 
according to your local environmental laws and 
guidelines.

For information about Apple’s recycling program, 
go to:
www.apple.com/environment

Deutschland:  Dieses Gerät enthält Batterien. Bitte 
nicht in den Hausmüll werfen. Entsorgen Sie dieses 
Gerätes am Ende seines Lebenszyklus entsprechend 
der maßgeblichen gesetzlichen Regelungen.

Nederlands:  Gebruikte batterijen kunnen worden 
ingeleverd bij de chemokar of in een speciale 
batterijcontainer voor klein chemisch afval (kca) 
worden gedeponeerd.

Taiwan:  

European Union—Disposal Information:  This symbol 
means that according to local laws and regulations 
your product should be disposed of separately from 
household waste. When this product reaches its end 
of life, take it to a collection point designated by 
local authorities. Some collection points accept 
products for free. The separate collection and 
recycling of your product at the time of disposal will 
help conserve natural resources and ensure that it is 
recycled in a manner that protects human health 
and the environment.

Apple and the Environment 
At Apple, we recognize our responsibility to 
minimize the environmental impacts of our 
operations and products.

For more information, go to:
www.apple.com/environment

© 2006 Apple Computer, Inc. All rights reserved. Apple, the Apple logo, 
FireWire, iCal, iLife, iPhoto, iPod, iTunes, Mac, Macintosh, and Mac OS 
are trademarks of Apple Computer, Inc., registered in the U.S. and 
other countries. Finder, the FireWire logo, iPod Hi-Fi, and Shuffle are 
trademarks of Apple Computer, Inc. Apple Store is a service mark of 
Apple Computer, Inc., registered in the U.S. and other countries. Other 
company and product names mentioned herein may be trademarks of 
their respective companies. 

Mention of third-party products is for informational purposes only and 
constitutes neither an endorsement nor a recommendation. Apple 
assumes no responsibility with regard to the performance or use of 
these products. All understandings, agreements, or warranties, if any, 
take place directly between the vendors and the prospective users. 
Every effort has been made to ensure that the information in this 
manual is accurate. Apple is not responsible for printing or clerical 
errors.

The product described in this manual incorporates copyright 
protection technology that is protected by method claims of certain 
U.S. patents and other intellectual property rights owned by 
Macrovision Corporation and other rights owners. Use of this 
copyright protection technology must be authorized by Macrovision 
Corporation and is intended for home and other limited viewing uses 
only unless otherwise authorized by Macrovision Corporation. Reverse 
engineering or disassembly is prohibited.

Apparatus Claims of U.S. Patent Nos. 4,631,603, 4,577,216, 4,819,098 and 
4,907,093 licensed for limited viewing uses only.

019-0782/9-2006
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Index

A
accessories for iPod  53
adding menu items  9
addresses, syncing  50
Adobe Photoshop Album  60
Adobe Photoshop Elements  60
alarm, setting  47
album artwork, viewing  28
albums, purchasing  18
audiobooks

purchasing  18
setting play speed  30

B
backlight

setting timer  10
turning on  6, 10

battery
charge states when disconnected  15
charging  13
rechargeable  15
replacing  15
viewing charge status  14

brightness
setting  10

browsing
iTunes Store  18
podcasts  18
quickly  7
songs  6, 24
videos  6, 18

buttons
Center  5
disabling with Hold switch  6
Eject  13

buying. See purchasing

C
calendar events, syncing  50
Center button, using  5, 24
charging the battery

about  13

using the iPod USB Power Adapter  14
using your computer  14

Click Wheel
browsing songs  24
turning off the Click Wheel sound  8
using  5

clocks
adding for other time zones  46
settings  46

computer
charging the battery  14
connecting iPod  10
importing photos from camera  38
loading photos from iPod  42
loading photos to iPod  39
problems connecting iPod  56
requirements  59

connecting iPod  44
about  10
charging the battery  13
to a TV  36, 37, 44

controls
disabling with Hold switch  8
using  5

converting unprotected WMA files  58
converting videos for use with iPod  32

D
data files, storing on iPod  45
date and time

setting  46
viewing  46

deleting photos from a camera  42
determining battery charge  15
digital photos. See photos
disconnecting iPod

about  10
during music update  12
ejecting first  12
instructions  13
troubleshooting  56

Download from Www.Somanuals.com. All Manuals Search And Download.



Index 69

 

disk, using iPod as  45
displaying time in title bar  46
downloading

See also loading
podcasts  18
video podcasts  32

E
Eject button  13
ejecting before disconnecting  12
external disk, using iPod as  45

F
fast-forwarding a song or video  6
features of iPod  4
file formats, supported  58
finding your iPod serial number  6
folder with restore message  57
full-resolution images  40

G
games  48
getting help  65
getting started with iPod  59

H
hearing loss warning  54
help, getting  65
Hold switch  6, 8

I
iCal, getting help  65
Image Capture, importing photos to a Mac  39
images. See photos
importing contacts, calendars, and to-do lists. See 
syncing
importing photos

See also loading photos
from camera to computer  38
from camera to iPod  41

importing videos  32
interactive iPod tutorial  65
iPhoto

getting help  39, 65
importing photos from camera  38
recommended version  60

iPod AV Cable  36, 44
iPod Dock  10
iPod Dock Connector  10, 57
iPod Updater application  61
iPod USB power adapter  14
iSync, getting help  65
iTunes

ejecting iPod  13
getting help  65

setting not to open automatically  45
Sound Check  28
Store  18

iTunes Library, adding songs  20
iTunes Store

browsing  18
browsing videos  32
searching  18
signing in  17, 31

L
language

resetting  58
specifying  10

library, adding songs  20
lightning bolt on battery icon  14
loading manually  22
loading music  21

disconnecting iPod  12
from more than one computer  21, 33
On-The-Go playlists  26
tutorial  65

loading photos
about  38
all or selected photos  39, 40
automatically  39
from camera to iPod  41
from computer to iPod  39
from iPod to computer  42
full-resolution image  40

locating your iPod serial number  6
locking iPod screen  48, 49
lyrics

adding  19
viewing on iPod  29

M
Mac OS X operating system  60
main menu

adding or removing items  9
opening  5
settings  9

main menu, returning to  6
managing iPod manually  22
maximum volume limit, setting  26
memos, recording  52
menu items

adding or removing  9
choosing  6
returning to main menu  6
returning to previous menu  6

modifying playlists  23
movies

See also videos
syncing  34
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syncing selected  34, 35
music

See also songs; loading music
iPod not playing  56
purchasing  18
rating  26
setting for slideshows  43
tutorial  65

music videos
See also videos
syncing  22

N
navigating quickly  7
notes, storing and reading  52

O
On-The-Go playlists

loading  26
making  25
rating songs  26
saving  26

operating system requirements  60
overview of iPod features  4

P
PAL or NTSC TV  36, 43
pausing

a song  6
a video  6

phone numbers, syncing  50
photo collections, loading automatically  39
photo library  39
photos

deleting  40, 42
deleting from a camera  42
full-resolution  40
importing to Windows PC  39
importing using Image Capture  39
loading and viewing  38
problems loading onto iPod  59
syncing  39, 40
transferring directly from camera to iPod  41
viewing on iPod  42, 43

playing
games  48
songs  6
videos  6

playlists
adding songs  6, 23
making on iPod  25
modifying  23
On-The-Go  25

setting for slideshows  44
plug on battery icon  14
podcasting  29
podcasts

browsing  18
downloading  18
downloading video podcasts  32
listening  29
subscribing  18
updating  23

ports
RCA video and audio  37, 44
S-video  37, 44
USB  59

Power Search in iTunes Store  18
previous menu, returning to  6
problems. See troubleshooting
purchasing songs, albums, audiobooks  18
purchasing videos  32

Q
quick navigation  7

R
radio accessory  30
random play  6
rating songs  26
RCA video and audio ports  37, 44
rechargeable batteries  15
recording voice memos  52
registering iPod  65
relative volume, playing songs at  28
removing menu items  9
replacing battery  15
replaying a song or video  6
requirements

computer  59
operating system  60

resetting iPod  6, 55
resetting the language  58
restoring iPod software  61
rewinding a song or video  6

S
Safely Remove Hardware icon  13
safety considerations

setting up iPod  62
saving On-The-Go playlists  26
screen lock  48
scrolling quickly  7
searching

iPod  7
iTunes Store  18
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Select button. See Center button
serial number  6
serial number, locating  65
service and support  65
sets of songs. See playlists
setting combination for iPod  48
settings

alarm  47
audiobook play speed  30
backlight timer  10
brightness  10
Click Wheel sound  8
date and time  46
language  10
main menu  9
PAL or NTSC TV  36, 43
playing songs at relative volume  28
repeating songs  25
shuffle songs  25
sleep timer  47
slideshow  43
TV  36
volume limit  26

shuffling songs on iPod  6, 25
sleep mode and charging the battery  14
sleep timer, setting  47
slideshows

background music  43
random order  43
setting playlist  44
settings  43
viewing on iPod  44

software
getting help  65
iPhoto  60
iPod Updater  61
support versions  60
updating  61

songs
See also music
adding to On-The-Go playlists  6
browsing  6
browsing and playing  24
entering names  19
fast-forwarding  6
pausing  6
playing  6
playing at relative volume  28
purchasing  18
rating  26
repeating  25
replaying  6
rewinding  6
shuffling  6, 25
skipping ahead  6
viewing lyrics  19

Sound Check  28
stopwatch  47, 48
storing

data files on iPod  45
notes on iPod  52

subscribing to podcasts  18
supported operating systems  60
suppressing iTunes from opening  45
S-video, connecting iPod to a video device using  37, 
44
syncing

See also loading
contact information  50
movies  34
music videos  22
photos  39, 40
selected movies  34, 35
selected videos  34
to-do lists  50
TV shows  34
videos  33

T
third-party accessories  53
time, displaying in title bar  46
timer, setting for backlight  10
time zones, clocks for  46
title bar, displaying time  46
to-do lists, syncing  50
transitions for slides  43
troubleshooting

connecting iPod to computer  56
cross-platform use  60
disconnecting iPod  56
folder with Use iTunes to restore message  57
importing photos from camera  59
iPod not playing music  56
iPod won’t respond  55
resetting iPod  55
safety considerations  62
setting incorrect language  58
slow loading of music or data  58
software update and restore  61
TV slideshows  59
unlocking iPod screen  61

turning iPod on and off  6
tutorial  65
TV

connecting to iPod  36, 37, 44
PAL or NTSC  36, 43
settings  36
viewing slideshows  37, 44

TV shows
See also videos
syncing  34
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U
unlocking iPod screen  49, 61
unresponsive iPod  55
unsupported audio file formats  58
updating and restoring software  61
USB 2.0 port

recommendation  59
slow loading of music or data  58

USB port on keyboard  11, 56, 57
Use iTunes to restore message in display  57

V
video

converting  32
import into iTunes  32

video podcasts
downloading  31, 32
viewing on a TV  36

videos
browsing  6
browsing in iTunes Store  18, 32
fast-forwarding  6
loading onto iPod  33
pausing  6
playing  6
purchasing  31, 32
replaying  6
rewinding  6

skipping ahead  6
syncing  33
syncing selected  34
viewing on a TV  36
viewing on iPod  35

viewing album artwork  28
viewing lyrics  29
viewing music videos  35
viewing photos  43
viewing slideshows

on a TV  37, 44
on iPod  44
settings  43
troubleshooting  59

voice memos
loading onto your computer  52
recording  52

volume
changing  6
setting maximum limit  26

W
warranty service  65
Windows

importing photos  39
supported operating systems  60
troubleshooting  60

WMA files, converting  58
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